Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Problema con indicador de temperatura
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
freelock
Initiale
Initiale



País:
Sexo:
Registrado: 13 enero 2011
Mensajes: 258
Ubicación: Madrid

Mensaje Publicado: Lun, 21 Nov 2016 11:07 Responder citandoVolver arriba

Lo pongo aquí porque no tengo claro que sea un problema electrónico...

Hace un par de días tuve el coche en el parking de la T4 (siempre duerme en garaje, a temperatura donde la vida humana es agradable Meparto ) y al cogerlo por la noche y arrancarlo hizo un ruído raro, como que le costaba arrancar.

Con el coche encendido parecía que tironeaba algo, empecé a circular para que fuera calentando y parece que todo bien. Pero de pronto al ver la aguja de la temperatura en lugar de estar como siempre, perfectamente recta, bajaba un poco y volvia a subir a la posición normal. Y desde hace una semana así está, no se pone en la posición de siempre si no que fluctúa entre una posición y otra.

¿A qué se puede deber? ¿Error del sensor o algo?

Esta mañana, por ejemplo, al arrancar, notaba como tironeaba un poco, cosa que antes no hacía. Hace un par de días saltó el FAP para hacer la limpieza pero el problema continúa.

Llevo 142.000km, según el indicador de revisión me faltan unos 2000kms para hacerle cambio de aceite.

_________________
Laguna III phase II GT 4 Control 150cv Bose
Ver perfil de usuarioEnviar mensaje privado
catapiraguero
Novato
Novato



País:
Sexo:
Registrado: 28 octubre 2012
Mensajes: 2
Ubicación: Laguna GT 4Control

Mensaje Publicado: Mar, 22 Nov 2016 5:13 Responder citandoVolver arriba

Mucho me temo compañero que tu bateria esta kaput. Pasa por el taller y que te la miren con el ordenador. Puede que este en garantia.
Ver perfil de usuarioEnviar mensaje privado
freelock
Initiale
Initiale



País:
Sexo:
Registrado: 13 enero 2011
Mensajes: 258
Ubicación: Madrid

Mensaje Publicado: Mar, 22 Nov 2016 11:21 Responder citandoVolver arriba

Cambié la batería en Junio! Cabezazo

_________________
Laguna III phase II GT 4 Control 150cv Bose
Ver perfil de usuarioEnviar mensaje privado
freelock
Initiale
Initiale



País:
Sexo:
Registrado: 13 enero 2011
Mensajes: 258
Ubicación: Madrid

Mensaje Publicado: Mie, 05 Jul 2017 9:56 Responder citandoVolver arriba

Misteriosamente, unos 7 meses después, la aguja del cuadro que indica la temperatura ha vuelto a funcionar correctamente Deslumbrado

He estado estos meses que cuando alcanzaba la temperatura de funcionamiento, la aguja bajaba un poquito y volvía a subir... y así continuamente.

Cuando compré el coche recuerdo que el comercial me dijo que lo habían probado en los desiertos de sudamérica para asegurarse que todo iba perfecto, pruebas extremas bla bla bla

Pues al final me da la sensación de que con el calor el laguna III funciona mejor que con el frío, los grillos del salpicadero desaparecen, las agujas funcionan correctamente... Mazo

_________________
Laguna III phase II GT 4 Control 150cv Bose
Ver perfil de usuarioEnviar mensaje privado
Bronco
Initiale
Initiale



País:
Sexo:
Registrado: 09 abril 2014
Mensajes: 532
Ubicación: Zaragoza y Salamanca

Mensaje Publicado: Mie, 05 Jul 2017 14:17 Responder citandoVolver arriba

Puede ser que el termostato no esté haciendo bien su función.

_________________
Laguna III Grand Tour Celsium 2.0 dCi 130 cv (2010) - 124000 km
Ver perfil de usuarioEnviar mensaje privado
terce87
Novato
Novato



País:
Sexo:
Registrado: 17 mayo 2018
Mensajes: 3

Mensaje Publicado: Lun, 04 Ene 2021 13:26 Responder citandoVolver arriba

Me pasa exactamente lo mismo a día de hoy. Acabo de soltarlo en el taller de confianza(primo) y su primera impresión es que muy mala suerte debo tener para que sea junta culata. Me pasa lo mismo con las agujas de temperatura y la calefacción no calienta. Esta mañana al abrir el capítulo ver el nivel del refrigerante me di cuenta que estaba bajo. Al abrir el tapón salió aire y volvió a estar bien de nivel. Al arrancar el vehículo el líquido burbujeaba, Asíque opte por llevarlo al taller.
¿Que puede ser?
Espero que no sea muy cara la reparación(culata) y todo se quede en el simple cambio del termostato.
¿Puede ser?
Gracias de antemano y feliz 2021
Ver perfil de usuarioEnviar mensaje privado
katufu
Initiale
Initiale



País:
Sexo:
Registrado: 22 agosto 2014
Mensajes: 107

Mensaje Publicado: Mar, 05 Ene 2021 12:25 Responder citandoVolver arriba

Hola. Yo empezaría por comprobar termostato y bomba de agua.
Ver perfil de usuarioEnviar mensaje privado
terce87
Novato
Novato



País:
Sexo:
Registrado: 17 mayo 2018
Mensajes: 3

Mensaje Publicado: Jue, 07 Ene 2021 5:51 Responder citandoVolver arriba

katufu escribió:
Hola. Yo empezaría por comprobar termostato y bomba de agua.
Gracias. Bien creo que es el termostato. Que está en abierto y no cierra. El consumo de combustible es excesivo y lo he notado. Lo estoy cambiando y os dire
Ver perfil de usuarioEnviar mensaje privado
terce87
Novato
Novato



País:
Sexo:
Registrado: 17 mayo 2018
Mensajes: 3

Mensaje Publicado: Vie, 08 Ene 2021 3:50 Responder citandoVolver arriba

Pues hoy hablé con mi mecánico de confianza y no me dio buena noticia. Me dijo que hay cambiar junta de culata. Mi pregunta es: puede haberse jodido la culata sin haberse sobrecalentado el motor? Solo por hacer un viaje con el termostato abierto .? No se ha mezclado el agua con el aceite, no daba tirones, burbujeaba el circuito del refrigerante, tan solo no iba la calefaccion y consumía bastante más de lo normal.
Es que me parece rarísimo. Alguien podría decirme en cuanto está la broma de cambiar la culata más o menos ??&.129394;&.129394;&.129394;
Un saludo
Ver perfil de usuarioEnviar mensaje privado
trasgu
Initiale
Initiale



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 10894
Ubicación: 1.9 privilege

Mensaje Publicado: Sab, 09 Ene 2021 15:54 Responder citandoVolver arriba

burbujas en el vaso de expansion =entrada de aire y eso solo puede por los cilindros ,me da que ti mecánico esta en lo cierto
Ver perfil de usuarioEnviar mensaje privadoEnviar email
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.326 segundos 57 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::