Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Problema Transmision (caja de cambios) LAGUNA V6
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
loco0416
Novato
Novato



País:
Sexo:
Registrado: 05 febrero 2010
Mensajes: 15

Mensaje Publicado: Vie, 05 Feb 2010 23:49 Responder citandoVolver arriba

Hola amigos, no le den mas vuelta al asunto, lo mismo me paso con mi laguna y le cambiaron el cuerpo de valvulas y como nuevo. La primera vez que me lo hiso senti que me habien chocado por detras pero atras no habia nadie y de ahi hasta el cambio del cuerpo de valvulas eran puros jalones. Por último esto lo hicieron en un taller de transmisiones automaticas por que en la agencia sale muy caro. Campeon
Ver perfil de usuarioEnviar mensaje privado
rubensenatore
Novato
Novato



País:
Sexo:
Registrado: 30 septiembre 2013
Mensajes: 37
Ubicación: Laguna 2 Privilage 2004 V6 24v Automático / Secuencial

Mensaje Publicado: Jue, 17 Oct 2013 16:51 Responder citandoVolver arriba

Y? En que quedó éste tema? Es el cuerpo de válvulas, ó el sensor del pedal de freno?
Yo tengo mi auto con el mismo problema y todos me dicen que es el cuerpo de electroválvulas, pero aún no me he animado ni a cambiarle el aceite...xq me dicen que hasta puede complicar todos los sintomas.

_________________
Renault Laguna 2 Privilage 2004 V6 24v Automático / Secuencial / / / Buenos Aires, Argentina
Ver perfil de usuarioEnviar mensaje privado
potros24
Novato
Novato



País:
Sexo:
Registrado: 16 abril 2013
Mensajes: 8
Ubicación: Renault Laguna 2004 Vagoneta

Mensaje Publicado: Dom, 20 Oct 2013 1:59 Responder citandoVolver arriba

Que tal amigo tengo una Renault Laguna 2004 24v v6 y tenia el problema como dice Loco 0416 se sentía un golpeteo muy fuerteee cuando cambiaba de cambio, el mio en particular lo asía mas cuando subía de 2a a 3a y de 3a a a menos fuerte e igual cuando bajaba el cambio se sentía gachooooo muy fuerteee, y fui al taller de un amigo y le realizo limpieza o como dicen ellos un mantenimiento a solo la caja de válvulas que consiste en la limpieza y checar que cada electroválvula que estuviera funcionando correctamente y es de suma importancia el reponer con aceite de cierta particularidad no puede rellenar lo perdido en el mantenimiento con cualquier aceite debe ser uno en particular, en si eso es lo que tienes que hacerle y no gastar mas ami me salió en total 5mil pesos ya con material que al parecer fue solo el aceite y sellado de la tapa de la transmisión donde desmonto la caja de válvulas.
Espero que te sirvan estos detalles, saludos! Aplauso

_________________
QUE TENGAS UN EXCELENTE DIA !
SL2!! RAM
Ver perfil de usuarioEnviar mensaje privadoEnviar email
rubensenatore
Novato
Novato



País:
Sexo:
Registrado: 30 septiembre 2013
Mensajes: 37
Ubicación: Laguna 2 Privilage 2004 V6 24v Automático / Secuencial

Mensaje Publicado: Lun, 21 Oct 2013 13:39 Responder citandoVolver arriba

Gracias potros24, por tu respuesta.
Saludos

_________________
Renault Laguna 2 Privilage 2004 V6 24v Automático / Secuencial / / / Buenos Aires, Argentina
Ver perfil de usuarioEnviar mensaje privado
ALEXIS
Novato
Novato



País:
Sexo:
Registrado: 03 enero 2014
Mensajes: 2

Mensaje Publicado: Vie, 03 Ene 2014 4:20 Responder citandoVolver arriba

Hola amigos tengo un laguna 2003 y tambien me hacia la falla se sentia una patadita en d. en reversa no pero hoy en dia en un semaforo me pare y el carro se neutralizo solo me aparece el el testigo de la transmision SERVICE es lo unico que aparece y mi carro ya no camina para atras ni para adelante
Ver perfil de usuarioEnviar mensaje privado
estepont
Moderador
Moderador



País:
Sexo:
Registrado: 09 abril 2008
Mensajes: 4243

Mensaje Publicado: Vie, 03 Ene 2014 9:38 Responder citandoVolver arriba

ALEXIS, pasa por el subforo de presentaciones tal como marcan nuestras normas del foro.
saludos

_________________
Mercedes Benz W205 C 180. Gasolina

Honda Forza 300 abs
Ver perfil de usuarioEnviar mensaje privado
Ironbird
Novato
Novato



País:
Sexo:
Registrado: 06 febrero 2014
Mensajes: 2
Ubicación: Renault Laguna II V6 3.0 2004

Mensaje Publicado: Jue, 06 Feb 2014 0:55 Responder citandoVolver arriba

somonte, Estimado; primero que todo muchos saludos a todos desde Chile! ... ingrese porque me acabo de comprar un Renault y necesito ayuda!!!!! ... tengo un Renault Laguna II V6 3.0; es el top de linea; maravilloso pero tengo un puto problema ... me aparecio un error en la pantalla, se prende naranjo y dice ANOMALIA BVA AUTO y la caja se va a 3a y ahi se queda, no tiene fuerza para partir pero al andar un poco comienza a rodar normal; no tengo ningun ruido ni tiron ni nada ... y el problema se presenta solo cuando el auto ya esta en tempratura de regimen; cuando parte en la mañana no tiene problemas pero cuando ya toma temperatura (sobre todo en la tarde) aparece este error. Lo lleve a un taller, le hicieron un scanner y arrojo que habia un problema en el Contactor Multifuncion de la caja; lo limpiaron y se le quito! ... pero ahora volvio, fui nuevamente al taller y me dicen que ya debe ser otra cosa .... lei por ahi que puede ser la temperatura del fluido de la caja que no se enfria lo suficiente y algunos pusieron un ventilador adicional o algo asi ... lo raro es que no le pasa siempre; solo cuando ya lleva un rato funcionando ... les agradezco mucho la ayuda! ...
Ver perfil de usuarioEnviar mensaje privado
james34
Novato
Novato



País:
Sexo:
Registrado: 19 diciembre 2019
Mensajes: 4

Mensaje Publicado: Mie, 08 Jul 2020 21:43 Responder citandoVolver arriba

somonte escribió:
pacheco, hazme caso, es el sensor del freno, es un fallo conocido Guiño


somonte, tendras de casulidad imagen del sensor o el número de parte.

Muchas gracias
Ver perfil de usuarioEnviar mensaje privado
james34
Novato
Novato



País:
Sexo:
Registrado: 19 diciembre 2019
Mensajes: 4

Mensaje Publicado: Vie, 17 Jul 2020 21:17 Responder citandoVolver arriba

somonte escribió:
pacheco, mas que la maquinita, tendrían que haber cambiado el sensor y probarlo en una prueba dinámica. Porque si el sensor solo falla a veces, no lo va a leer la clip Guiño

a veces saltarse el árbol de diagnóstico hace que se llegue antes a la solución. Y mas cuando la pieza a cambiar cuesta tan poco Martillo


Que tal Somonte, realice el cambio como sugeriste a pacheco pero en mi caso paso lo siguiente: retire el sensor del pedal y lo cambie por el repuesto y al hacer pruebas me apareció en el tablero el mensaje de anomalía ESP.

La pieza que utilice tiene el número de serie 2532000QAA.

¿Me podrías asesorar porfavor?
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.315 segundos 54 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::