Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - renault laguna se para
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
caster
Novato
Novato



País:
Sexo:
Registrado: 15 abril 2008
Mensajes: 3

Mensaje Publicado: Mar, 15 Abr 2008 17:53 Responder citandoVolver arriba

Buenas tardes,

Necesito que alguien me ayude hace 2 años compré un renault laguna 1.6 16v de segunda mano. Y al finalizar el año de garantia he tenido problemas, resulta que el coche cuando le da la gana se para y se te queda calado durante unos 2 o 3 minutos donde es imposible arrancarlo. La verdad es que lo he llevado varias veces a la renault, y me dicen que no les da ningún fallo. ( le han limpiado mariposas, bujías, han revisado la inyeccion todo parece perfecto), pero cuando salgo de la renault al cabo de poco tiempo me vuelve a hacer lo mismo.
La verdad es que agradecería que alguien pudiera darme alguna pista de lo que puede ser para intentar arreglarlo de una vez, ya que sino estoy pensando en quitarlo.

Espero que me mandeis alguna solucion.

Saludos y muchas gracias
Ver perfil de usuarioEnviar mensaje privado
somonte
Socio Fundador
Socio Fundador



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 16500
Ubicación: Laguna 3 GrandTour 2.0dci Auto Initiale y Grand Modus Exception 1.2 tce

Mensaje Publicado: Mar, 15 Abr 2008 17:58 Responder citandoVolver arriba

Bienvenido Caster, estas en tu casa Guiño

no sabria decirte...

Algún sintoma mas? ralentí inestable, tirones...? Nosena

_________________



www.revistadelmotor.es
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autorYahoo MessengerMSN Messenger
caster
Novato
Novato



País:
Sexo:
Registrado: 15 abril 2008
Mensajes: 3

Mensaje Publicado: Mar, 15 Abr 2008 18:11 Responder citandoVolver arriba

La verdad es que el ralenti parece estar bien, lo que si que me hace son tirones. Aunque la verdad es algo desesperante, porque vas tan tranquilo por la carretera y cuando reduces de 3 º a 2º el cotxe se para, la verdad es que no lo hace siempre. Tambíen una vez se ha calado, no hay manera de arrancarlo, tienes que estar apretando el botoncito muchas veces hasta que al fin se arranca y sale mucho humo negro con un olor bastante fuerte como si este se hubiese calado. Hoy lo he ido a buscar de la Renault y me han dicho que el cotxe no tiene ningún problema que el ordenador no les da ningún fallo. Lo que si que han hecho es cambiarle un captador del volante, aunque la verdad no creo que se haya solucionado el problema.
Agradecería que alguien puediese darme alguna pista de lo que puede ser, porque no es agradable ir con un coche que se te puede parar en cualquier momento.

Gracias,
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3655
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Mar, 15 Abr 2008 18:31 Responder citandoVolver arriba

caster escribió:
Lo que si que han hecho es cambiarle un captador del volante, aunque la verdad no creo que se haya solucionado el problema.


Si con el captador del volante te refieres al captador del PMS... es posible que se te haya solucionado el problema. Espera unos días y lo compruebas.
Ver perfil de usuarioEnviar mensaje privado
ALiEN8
Colaborador
Colaborador



País:
Sexo:
Registrado: 04 enero 2008
Mensajes: 608
Ubicación: Alicante

Mensaje Publicado: Mar, 15 Abr 2008 18:36 Responder citandoVolver arriba

Quizá esos 2 ó 3 minutos necesarios de espera sean consecuencia de un exceso de gasolina en los cilindros, y hasta que no se "evapora" no puedes arrancar ¿ Deslumbrado ?

_________________
Laguna III Privilege 2.0dCi 150cv Grand Tour
Azul náutico metalizado - interior beige / Airbags traseros tórax / Cortinillas traseras / IT-System v32.1 / Cristales laminados y tintados
Ver perfil de usuarioEnviar mensaje privado
villar
Colaborador
Colaborador



País:
Sexo:
Registrado: 17 julio 2007
Mensajes: 190
Ubicación: LAGUNA BERLINA PRIVILEGE 1.9dCi 130CV E4

Mensaje Publicado: Mar, 15 Abr 2008 20:29 Responder citandoVolver arriba

Si no es avería de encendido, también puede ser que tengas las válvulas "quemadas" (asientos de válvulas hechos polvo), con lo que por azar (las válvulas rotan sobre su eje en cada apertura para que el desgaste de asientos sea uniforme) puede que se coloquen varias en una posición en la que no asientan bien y el motor se para y no hay manera de arrancarle hasta que se enfría y las válvulas asientan mejor.

Un saludo...

_________________
LAGUNA BERLINA PRIVILEGE 1.9dCi 130CV E4







fecha:26/05/07
Ver perfil de usuarioEnviar mensaje privadoEnviar emailMSN Messenger
carletes
Initiale
Initiale



País:
Sexo:
Registrado: 08 febrero 2006
Mensajes: 285

Mensaje Publicado: Mar, 15 Abr 2008 20:36 Responder citandoVolver arriba

Un amigo me comento que algunos honda civic antiguos les pasaba que a veces les costaba arrancar en caliente y era por un fallo de un rele

_________________
Laguna 2 1.9 dci 120CV Privilege. Carminat, Alerón y Xenón.
Megane Coupe 1.9 dti 100CV (5.2 l/100 km).
Scenic 2.0 dci 150 CV FAP Automatico 6v con radar delantero y trasero, techo panorámico y lunas tintadas.
Ver perfil de usuarioEnviar mensaje privado
estepont
Moderador
Moderador



País:
Sexo:
Registrado: 09 abril 2008
Mensajes: 4111

Mensaje Publicado: Mar, 15 Abr 2008 21:18 Responder citandoVolver arriba

Hola soy nuevo en el foro, ante todo me presento y estoy para lo que pueda ayudar.
En relacion a tu problema, creo que primero hay que empezar por lo mas facil, el motor 1.6 lleva un captador para el calado del encendido, justo encima de la caja de cambios en el vano motor, en el lado izq, si estamos sentado en el asiento del conductor.
Este captador ha dado y sigue dando bastantes problemas en la familia k de motores de gasolina, renault va por la tercera serie de capatadores a la espera de solucionar el problema, segun parece es un problema del enchufe del captador, de ahi que lo haya modificado en tres ocasiones.
Tambien es posible que este al final de su vida, este captador es magnetico y funciona como un rele, que se activa al paso de una corona con un teton, que es el que da la señal de que el piston esta en la posicion adecuada para saltar la chispa.
Si esta muy sucio debido al polvo de ferodo que suelta el embrague con el uso, o simplemente en fin de vida, se debe cambiar.
El cambio es muy simple y el repuesto sale entre 30 y 40 euros si es la ultima generacion o entre 60 y 70 si es de las dos primeras generaciones, pues en la ultima generacion se cambio el enchufe del coche y viene con un kit para sustituir el enchufe original del coche.
Espero haber sido de ayuda y perdona por el tocho.
Ver perfil de usuarioEnviar mensaje privado
caster
Novato
Novato



País:
Sexo:
Registrado: 15 abril 2008
Mensajes: 3

Mensaje Publicado: Mie, 16 Abr 2008 12:06 Responder citandoVolver arriba

ok muchas gracias,

voy a probar ahora que me han cambiado el captador del volante, aunque la verdad no voy muy seguro, ya que des de que lo compre he tenido el mismo problema. En la renault estan cansados de decirme que le conectan el ordeandor y no les da ningún fallo, pero el coche sigue haciendo lo mismo. Lo que pasa es que esto de que se cale cuando reduces de marcha y terminas con el embrague apretado no lo entiendo.
También he visto por inernet que los Renaults Laguna fueron llamados a revision por un problema en el calculador de gasolina. Alguien sabe si esto es verdad o no? Como puedo saber si el mio fue revisado o no?.
Ver perfil de usuarioEnviar mensaje privado
wagner
Initiale
Initiale
" alt="" border="0"/>


País:
Sexo:
Registrado: 01 febrero 2008
Mensajes: 204

Mensaje Publicado: Vie, 06 Jun 2008 22:41 Responder citandoVolver arriba

a mi tb me paso en las vacaciones
le hice el chequeo electronico un par d eveces y nada

pero a los 5' ya me fallaba otra vez
cambie bateria, bujias,cables,etc


ahora como tengo otros autos
casi no toco el lagunita

pero me daria clavos el muy cabron
Ver perfil de usuarioEnviar mensaje privado
ACILU
Novato
Novato



País:
Sexo:
Registrado: 27 junio 2008
Mensajes: 2

Mensaje Publicado: Vie, 27 Jun 2008 23:15 Responder citandoVolver arriba

MI LAGUNA SE PARA CUANDO VAS EN MARCHA Y VAS REDUCIR.ALGUIEN ME PUEDE AYUDAR PORQUE EL TALLER ME ESTA COSTANDO UN RIÑON Y NO DAN CON EL PROBLEMA
ES EL LAGUNA II 1.9 DCI 120 CV TIENE 5 AÑOS.ANTERIORMENTE TUVE UNA SCENIC Y LA TUVE QUE MALVENDER POQUE SALIO MALISIMA.ESTOY DE RENAULT HASTA LOS HUEVOS Y ESO QUE NO TENGO.
Ver perfil de usuarioEnviar mensaje privado
Neska
Novato
Novato



País:
Sexo:
Registrado: 04 enero 2008
Mensajes: 18
Ubicación: Laguna II (Fase 2) 1.9 dCI 130 CV Expression con IT System (Julio 2007)

Mensaje Publicado: Sab, 28 Jun 2008 2:05 Responder citandoVolver arriba

A ver, Caster..., del Laguna no te puedo decir, el mio apenas tiene un año, va como la seda y es diesel, pero lo mismo, exactamente lo mismo que describes me pasó a mi durante 3 meses hace 3 años con mi Renault Megane 1.4 gasolina. Durante dos meses, cuando le daba la gana perdía fuerza, y al final me esperaba en cualquier cuneta dos o tres minutos, arrancaba y sin problema. Luego me daba algunos tirones... pero seguía. Hasta que al tercer mes..., en vez de Megane era un Kangoo..ro (canguro). Por lo que veo es un problema de RENAULT...GASOLINA, no del Laguna en si. La factura no fue muy cara... sobre unos 400 y pico, y no entiendo mucho de mecanica pero buscaré la factura para cerciorarme de que fue un problema de válvulas.
Un saludo.
Ver perfil de usuarioEnviar mensaje privado
ACILU
Novato
Novato



País:
Sexo:
Registrado: 27 junio 2008
Mensajes: 2

Mensaje Publicado: Sab, 28 Jun 2008 17:28 Responder citandoVolver arriba

hola soy acilu caster podrias decirme como llevas el tema del laguna para poder ayudarme . Cabezazo
Ver perfil de usuarioEnviar mensaje privado
Jolvi
Novato
Novato



País:
Sexo:
Registrado: 03 septiembre 2017
Mensajes: 2

Mensaje Publicado: Dom, 03 Sep 2017 18:59 Responder citandoVolver arriba

ACILU, holaaaa. No sé si llegasteis a solucionar el problema de que se te paraba al reducir de tu laguna ya que a mí me hace lo mismo y no sé qué hacer . Te agradecería mucho si me pudieras ayudar. Gracias
Ver perfil de usuarioEnviar mensaje privado
Jolvi
Novato
Novato



País:
Sexo:
Registrado: 03 septiembre 2017
Mensajes: 2

Mensaje Publicado: Dom, 03 Sep 2017 19:07 Responder citandoVolver arriba

ACILU, holaaaa. No sé si llegasteis a solucionar el problema de que se te paraba al reducir de tu laguna ya que a mí me hace lo mismo y no sé qué hacer . Te agradecería mucho si me pudieras ayudar. Gracias
Ver perfil de usuarioEnviar mensaje privado
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 762
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Dom, 03 Sep 2017 22:02 Responder citandoVolver arriba

Hola Jolvi, has escrito sobre un tema del 2008. Es muy posible que Acilu no lo recuerde.

Lo mejor seria que comentes en particular cual es tu falla. Es necesario que digas también cual es tu modelo, Laguna I o Laguna II, que motor tiene y seguramente, los comentarios que hagamos te pueden orientar o ayudar.
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.178 segundos 61 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::