Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Espejos abatibles electricamente
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
somonte
Socio Fundador
Socio Fundador



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 16479
Ubicación: Laguna 3 GrandTour 2.0dci Auto Initiale y Grand Modus Exception 1.2 tce

Mensaje Publicado: Mie, 13 Jun 2007 14:37 Responder citandoVolver arriba

y se lo pusiste tu?

venía de fábrica? si es en este caso tuviste una suerte de flipar, jejejeje.... Envidioso o Pervertido

_________________



www.revistadelmotor.es
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autorYahoo MessengerMSN Messenger
antonio36
Initiale
Initiale



País:
Sexo:
Registrado: 12 enero 2006
Mensajes: 403
Ubicación: berlina 2.2 150 cv initiale auto Montmelo barcelona

Mensaje Publicado: Jue, 14 Jun 2007 10:46 Responder citandoVolver arriba

venía de fábrica, que suerte tiene el actual dueño Envidioso o Pervertido
Ver perfil de usuarioEnviar mensaje privadoEnviar email
somonte
Socio Fundador
Socio Fundador



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 16479
Ubicación: Laguna 3 GrandTour 2.0dci Auto Initiale y Grand Modus Exception 1.2 tce

Mensaje Publicado: Jue, 14 Jun 2007 10:57 Responder citandoVolver arriba

joer, ya te digo Envidioso o Pervertido

_________________



www.revistadelmotor.es
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autorYahoo MessengerMSN Messenger
Txustarra
Initiale
Initiale



País:
Sexo:
Registrado: 16 septiembre 2005
Mensajes: 132
Ubicación: Laguna II - 1.9 dCI Grand Tour Privilege 120 c.v (28/12/01)

Mensaje Publicado: Vie, 15 Jun 2007 10:06 Responder citandoVolver arriba

Bueno os cuento mi caso...

Los míos a los tres años y medio de coche, dejaron de abrirse sin mas...
Dejado una mañana de septiembre ( ¡leches! parece un cuento...) en el parking del curro, voy al mediodía tan contento como siempre, y al darle al mando de abrir los espejos.... ¡oh! ¡cielos! ¡no se abren!... después de darle varias vueltas al mandito... nada de nada... Así que a abrirlos manualmente. Aparentemente no habían sido manipulados dado que no se notaba nada... El uso era de dos operaciones diarias de cerrar-abrir los espejos...
Después de la pertinente visita al taller... me dicen... hay que ponerlos nuevos !!! ¿Comoooor...? Si unos 500 eurillos de ná...!!!!

El caso es que estuve unos tres meses con ellos "rotos", pero era una lata; porque el punto en el que el espejo se queda bloqueado estaba en posición "cerrado". Así que al abrirlos no quedaban bloqueados y cada vez que alguien pasaba por al lado en el parking, lo movía y había que volverlo a poner... con el de la izda mal que te va... pero el de la dcha era un coñazo, tenerlo que mover a mano casi todos los días desde dentro para poder ver...

Así que tres meses después, después de haber "ahorrado" y hacer mala sangre... me decido a llevarlo al taller y les dije: "bla, bla,...revisad todo... desmontad hasta las ruedas si es necesario... pero no me puedo creer que hayan dejado de funcionar los dos a la vez y el mismo día... y no haber sido manipulados..." (el movimiento del cristal si que funciona)... En fin...!!!!

El caso es que me llaman y me dicen que han cambiado el mando, y que tampoco, que han probado a poner un espejo nuevo... y si que funciona... que han puesto los míos en otro coche y no van... (¡esto no me lo creo mucho...!)... Así que a cambiarlos...

El caso es que los tengo en casa, no se para qué... y con mis dudas de que no sirvan para nada... ¡yo creo que investigando el tema se podrían arreglar...! Pero hace falta tiempo y herramienta...

Bueno que no os aburro mas... pero... ¡ a Dios pongo por testigo, que la mala hostia que hice en esos meses... !

Salu2
Ver perfil de usuarioEnviar mensaje privado
Tony
Initiale
Initiale



País:
Sexo:
Registrado: 08 febrero 2007
Mensajes: 840
Ubicación: Murcia

Mensaje Publicado: Vie, 15 Jun 2007 10:42 Responder citandoVolver arriba

...pobre hombre...

de todas formas, si es verdad lo que te dijeron el la renol, ke yo tampoco termino de creermelo... el problema estaria en el mecanismo de pliegue del espejo, osea, si el motor funciona, en el engranaje y si el motor no va, o se han jorobao las conexiones o esta el motor muerto del todo, pero yo creo ke es dificil que se rompa asi tan facil un motorcillo deso que apenas tiene desgaste, y ademas los dos a la vez...


a mi eso me huele raro...

yo tambien tengo una historia con los espejitos... el derecho en concreto, a los seis meses del coche, ya me hacia ruido al plegarse, asi como si chirriase y estubiera gripao... y como estaba en garantia aguante seis meses mas con el ruidito y como no se kitaba pos fui al conce y les dije lo ke habia... asi ke na, a la semana siguiente un espejo nuevo... si son 40.000 pelas, se jodieron y las pagaron...

de todas formas yo probaria a ver si van los motores de los espejos, kizas se puedan arreglar... o buscar un par de motores en el rastro... aunke si ya tas gastao los euros...

_________________
Laguna 2 fase 2, version 2.0 dCi (150 cv) Luxe Privilege
Ver perfil de usuarioEnviar mensaje privadoEnviar emailMSN Messenger
devil
Initiale
Initiale



País:
Sexo:
Registrado: 03 junio 2007
Mensajes: 460

Mensaje Publicado: Vie, 15 Jun 2007 16:44 Responder citandoVolver arriba

eso llevan por dentro algun piñon de teflon,son muy resistentes no creo que pasara nada.pero si te lo hicieran constantemente te terminarian jodiendo el piñon,pero te lo tendrian que hacer muchisimas veces y seria muy raro jejeej trankilo unn abrazo picha
Ver perfil de usuarioEnviar mensaje privado
devil
Initiale
Initiale



País:
Sexo:
Registrado: 03 junio 2007
Mensajes: 460

Mensaje Publicado: Vie, 15 Jun 2007 16:49 Responder citandoVolver arriba

txustarra

me suena raro que los dos dejen de funcionar alavez,sera porque el de tu izquierda gobierna al de la derecha o un fusible electronico o algo hay poray.porque es de logica que los engranajes son individuales y es practicamente imposibre que se jodieran los 2 alavez.seria muchisima casualidad
Ver perfil de usuarioEnviar mensaje privado
JOSEGT
Colaborador
Colaborador



País:
Sexo:
Registrado: 25 octubre 2006
Mensajes: 1246
Ubicación: LAGUNA 2.0T GT 205CV PROBE 24V

Mensaje Publicado: Sab, 16 Jun 2007 9:45 Responder citandoVolver arriba

Yo creo que es mucha casialidad que se rompan los dos al mismo tiempo, para mi que ha sido otro problema y como te han pedido los espejos, pues antes de comerselos ellos te los endosan a ti.

Preciesmente el otro dia cuando sali de viaje, monto mi tio y al ver el espejo recojido me lo abrio con la mano, no hizo ningun ruido, es mas , se abrio sin esfuerzo como si fuera manual, yo pense que se lo habria cargado, pero lo cerre de nuevo y le di al boton, y foncionaron los dos perfecta mente.

Un saludo
Ver perfil de usuarioEnviar mensaje privado
trasgu
Initiale
Initiale



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 10874
Ubicación: 1.9 privilege

Mensaje Publicado: Dom, 17 Jun 2007 12:07 Responder citandoVolver arriba

por cerrarlos a mano no pasa nada ,pero hay que abrirlos tambien a mano ,si se hace con el mando da un golpe que al menos a mi no me gusta

otra recomendacion que os daria es que no los utiliceis siempre ,pienso que esos motores no estan preparados para soportar tanto trabajo ,si fueran resistentes los hubieran puesto que se cerrasen siempre al cerrar el coche ya que hacer esto no costaria mas de 5€ segun algunas ñapas que hay por internet
yo al menos solo los utilizo algunas veces y no muchas

me gustaria que precisamente los que teneis problemas con ellos comenteis vuestras costumbres y saber si la razon de la averia es por la utilizacion constante

consideraria que seria utilizarlos mas de lo recomendable , hacerlos cerrar y abrir al menos dos veces diarias
saludos
Ver perfil de usuarioEnviar mensaje privadoEnviar email
CoChOlAtE
Initiale
Initiale



País:
Sexo:
Registrado: 04 enero 2007
Mensajes: 220
Ubicación: Laguna 1.9 dCI 120 CV Dynamique

Mensaje Publicado: Dom, 17 Jun 2007 12:22 Responder citandoVolver arriba

Yo constantemente utilizo el coche y cada vez q lo aparco en algun sitio los cierro (y igualmente cuando arranco el coche de nuevo los vuelvo abrir). Si he notado que cuando ha llovido y dejo el coche en el parking, al dia siguiente cuando los abro hace un clack al principio, como si el agua se hubiera secado y los plasticos se pegasen. Esto tb me pasa en las puertas que menos uso tienen (traseras y maletero) , cuando pasan unos dias despues de haber lavado el coche, cuesta bastante abrirlas.
Un motor electrico no debe ser muy malo que tenga un uso constante pero intermitente, es decir en un movimiento de espejos (tanto abrir como cerrar) no llega a calentarse asi que no creo q sea demasiado malo para el. En cambio no usarlo en mucho tiempo si que puede hacer que se reseque y el dia que lo uses le cueste mas moverse y haga un sobre esfuerzo. A ver si alguien que haya tenido algun problema con ellos nos cuenta que uso le daba al coche , asi aprendemos todos de lo q no hay q hacer :)
Ver perfil de usuarioEnviar mensaje privado
devil
Initiale
Initiale



País:
Sexo:
Registrado: 03 junio 2007
Mensajes: 460

Mensaje Publicado: Dom, 17 Jun 2007 23:18 Responder citandoVolver arriba

trankilidad en las masas porque el sistema electrico es independiente,al de cerrarlo con la mano,y el desgaste es muy largo practicamente el de la vida de un motor electrico
Ver perfil de usuarioEnviar mensaje privado
FJ
Novato
Novato



País:
Sexo:
Registrado: 17 febrero 2009
Mensajes: 35
Ubicación: LAGUNA II - 2.0 16 V - AUTOMAT

Mensaje Publicado: Mar, 11 May 2010 16:39 Responder citandoVolver arriba

Hola Laguneros,

Tengo un Laguna 2 - fase 1 y la semana pasada tuve el mismo problema que Txustarra, de buenas a primeras dejaron de abrirse/cerrarse los dos retrovisores (sí funciona el joystick) y me gustaría arreglarlos, pero no al módico precio de la Renault (unos 500 euros).

No sé si después de todo este tiempo alguien ha encontrado una solución más barata y sabe de alguna "ñapa" que pudiera hacer.

Gracias por vuestras respuestas.

Saludos.
Ver perfil de usuarioEnviar mensaje privado
GBT
Initiale
Initiale



País:
Sexo:
Registrado: 07 diciembre 2004
Mensajes: 897

Mensaje Publicado: Mie, 12 May 2010 21:30 Responder citandoVolver arriba

Iba a hacer un quoke de varios ,los que decis que es mucha casualidad que se rompan los dos a la vez,y os digo que no es nada raro.Lo que hace que los motores funcionen es un circuito de rearme.Este circuito esta siempre alimentado , y da corriente a los motorcitos de plegado cuando se le hace un reset ( se hace inversion y rest cuando se gira el mando), corta la alimentacion a motores por consumo de los motores cuando hacen tope , el circuito detecta un desequilibrio de tension debido al aumento de la intensidad y se corta la tension que les alimenta.. hasta el proximo rearme.Si por algun motivo , no se produjese ese corte los motorcines se quemarian los dos a la vez ya que estan conectados en paralelo.Si un motor fallase , la caida de tension que produciria el otro motor tal vez no fuese suficiente para detener el sistema de disparo ,y tambien se quemaria el motor que aun esta sano ya que no se corta la corriente .Con lo cual un fallo del mando ,o uno de los dos motores acarrearia la destruccion de ambos por solidaridad.
Como evitar esta consecuencia de forma `preventiva? , solo se me ocurre cortar el cable de salida a motores (uno comun) y conectarlo antes de hacer el `plegado o desplegado . Es una espada de Damocles , o una loteria como querais verlo ,pero esos 12 V constantes pendientes de que el circuito electronico falle es un riesgo que hay que asumir.O poner ese interruptor de seguridad , y un led para detectar cuando se alimentan indebidamente , aunque yo pondria una chicharra de 12v y asi lo oiria solo cuando funcionen estos motores.Aqui os muestro unas fotos del circuito y el motor con su sinfin , sacad conclusiones.


Uploaded with ImageShack.us
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
FJ
Novato
Novato



País:
Sexo:
Registrado: 17 febrero 2009
Mensajes: 35
Ubicación: LAGUNA II - 2.0 16 V - AUTOMAT

Mensaje Publicado: Jue, 13 May 2010 8:40 Responder citandoVolver arriba

Muchas gracias GBT por tus explicaciones, pero si haces el favor, quería preguntarte varias cosas.

- ¿Un medio aficionado al bricolage como yo, puede meterse en la faena de cambiar los motores?.
- ¿Dónde los puedo comprar?
- ¿Me podrías dar detalles, o mejor fotos, de cómo hacerlo?.
- Respecto a lo que indicas que pueda fallar el circuito electrónico, de darme cuenta que falla, ¿se podría interrumpir la corriente con el mando de los espejos?

Mil gracias y saludos.
Ver perfil de usuarioEnviar mensaje privado
GBT
Initiale
Initiale



País:
Sexo:
Registrado: 07 diciembre 2004
Mensajes: 897

Mensaje Publicado: Jue, 13 May 2010 10:01 Responder citandoVolver arriba

Yo doy por supuesto que todo aquel que no se puede permitir pagar por reparar estos temas ,es capaz de agudizar su ingenio y de espabilar .Por lo tanto yo creo que si puedes cambiar los motores...si los consigues..claro esta .Como veras tiene un eje bastante largo y sera dificil de encontrar , y por demas ,veras que tiene un sinfin incrustado .
Con el mando no puedes proteger los motores ya que no hay posicion en la que no dejen de existir los 12 v que alimentan el circuito . Lo que si se podria es hacer un corte en la salida a motores ,pero habria que manipular el mando (ñapearle).
Esto es asi ..al que le toca le toca ..ajo y agua.
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
FJ
Novato
Novato



País:
Sexo:
Registrado: 17 febrero 2009
Mensajes: 35
Ubicación: LAGUNA II - 2.0 16 V - AUTOMAT

Mensaje Publicado: Jue, 13 May 2010 10:15 Responder citandoVolver arriba

Gracias por tus consejos y tiempo.

Saludos
Ver perfil de usuarioEnviar mensaje privado
FJ
Novato
Novato



País:
Sexo:
Registrado: 17 febrero 2009
Mensajes: 35
Ubicación: LAGUNA II - 2.0 16 V - AUTOMAT

Mensaje Publicado: Vie, 14 May 2010 8:34 Responder citandoVolver arriba

Hola GBT

Quería hacerte una nueva consulta.

En mi caso supongo, y según explicas, debido a un fallo del circuito de rearme que no cortó la tensión en el momento debido, un motor continuó funcionando hasta que se quemó (seguramente el izquierdo, ya que el derecho se estuvo moviendo algo, luego ya no), y produjo que tampoco se pudiera cortar la tensión en el otro, quemándose también.

Por tanto si falló el circuito de rearme, pudiera ser que algún componente del circuito esté mal. Es decir, que si cambio solamente los motores es más que probable que por el mismo fallo se volvieran a quemar.

¿Esto puede ser así?.

Gracias y saludos.
Ver perfil de usuarioEnviar mensaje privado
GBT
Initiale
Initiale



País:
Sexo:
Registrado: 07 diciembre 2004
Mensajes: 897

Mensaje Publicado: Dom, 06 Jun 2010 12:46 Responder citandoVolver arriba

FJ escribió:
Hola GBT

Quería hacerte una nueva consulta.

En mi caso supongo, y según explicas, debido a un fallo del circuito de rearme que no cortó la tensión en el momento debido, un motor continuó funcionando hasta que se quemó (seguramente el izquierdo, ya que el derecho se estuvo moviendo algo, luego ya no), y produjo que tampoco se pudiera cortar la tensión en el otro, quemándose también.

Por tanto si falló el circuito de rearme, pudiera ser que algún componente del circuito esté mal. Es decir, que si cambio solamente los motores es más que probable que por el mismo fallo se volvieran a quemar.

¿Esto puede ser así?.

Gracias y saludos.

Como dije antes el sistema de corte es determinante para la vida de estos motores .Hay que tener en cuenta que corta por que los motores estan bloqueados y producen un aumento de la intensidad suficiente para que el circuito electronico haga corte.Pero en realidad no corta por que aumente la intensidad ,si no que lo hace porque ese aumento de intensidad causa una bajada de voltage en la toma de medida interna de ese circuito y que un comparador lo detecta y corta el paso de corriente a motres.Pero este sistema se supone que esta para el aumento de consumo de dos motores que se bloquean ..pero si solo es uno el que se bloquea ,la caida de tension no sera la misma,con lo cual el motor que aun sige operativo esta en grave riesgo.Y si es como cuando cambias un fluorescente que se jode ..si no cambias el cebador tambien ..sabes que el tubo nuevo te puede durar menos o nada ..asi que cada cual que tome las medidas y los riesgos que estime convenientes.
DEADLYWAVE escribió:
Hola, camaradas del laguna....:p

Soy nuevo por aki y he tenido un problemilla semejante a lo vuestro, pero al contrario de vuestras soluciones la mia es de 280€ x 2 espejos retovisores= 560€......

Al lado de mi casa vive y tiene alli su taller un amigo. El fue jefe de taller de electricidad de Renault durante 30 años y ahora trabaja por su cuenta, es un crack.....

Me dijo que despues de un capullo haber forzado los espejos, que el motor que hace que se escamoteen se va a la m....a, luego la unica solucion es compralos nuevos...

Asi estoy yo, buscando retrovisores para el coche en desguaces, que no son nada faciles de encontrar.....

Mi sugerencia es: Utilizad SIEMPRE el mando para abatilos....
Un saludo....

No me habia fijado en este post , y disiento con la opinion de ese electricista .Si conociese este mecanismo en concreto,sabria que se puede plegar a mano sin problemas .Es posible que la rigidez del grupo se resienta con el tiempo ,pero ya te digo que el mecanismo de plegado electrico va por su cuenta y le trae al pairo si el espejo esta bien en su sitio o no .La corona de plegado es autonoma y se fastidia por medios propios y no exteriores ,refiriendome a medios exteriores el plegar manualmente los espejos.Esta corona gira y se para por un tope que nada tiene que ver con lo manual .Eso si ha de estar en posicion desplegados .Ya que la opcion desplegar a mano cuando se han plegado electricamente, ya no encuentra una posicion de reposo estable.Con lo cual siempre pegar a mano..desplegar a mano si antes se ha echo de modo automatico el plegado es lo que diferencio ,y aun asi el sistema de plegado automatico es inmune a estas maniobras.
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
FJ
Novato
Novato



País:
Sexo:
Registrado: 17 febrero 2009
Mensajes: 35
Ubicación: LAGUNA II - 2.0 16 V - AUTOMAT

Mensaje Publicado: Lun, 07 Jun 2010 8:10 Responder citandoVolver arriba

Gracias de nuevo GBT por tus explicaciones.

Ya me parecía que no iba a ser nada sencillo de solucionar y que había un alto riesgo de que se volviera a estropear el sistema si no se cambia todo la parte electrónica. Espero que el Laguna III vaya equipado con otra alternativa más duradera y menos "frágil".

Saludos cordiales.
Ver perfil de usuarioEnviar mensaje privado
Anxel2271
Initiale
Initiale



País:
Sexo:
Registrado: 06 mayo 2008
Mensajes: 59
Ubicación: Prato - Toscana

Mensaje Publicado: Lun, 07 Jun 2010 12:43 Responder citandoVolver arriba

siempre hay uno que la hizo!!! no termino de sorprenderme con Uds!!!
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.291 segundos 65 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::