Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Laguna no enciende [Testigo BATERÍA y ACEITE + STOP]
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
Garesito
Novato
Novato



País:
Sexo:
Registrado: 22 abril 2020
Mensajes: 2

Mensaje Publicado: Jue, 04 Jun 2020 6:29 Responder citandoVolver arriba


Bueno, lo dicho en el post, el coche volvió a dejarme tirado. De repente se apagó, salieron esos testigos en el cuadro, y ya no quiere encender.

En el taller me han dicho que está bastante jodido, unos cables que se han fundido, y que ellos no pueden hacer nada, tendría que llamar a un electricista y no me compensa con lo que me va a cobrar.

Aún asi no estoy tan seguro de que esa sea la única solución (o único problema) y acudo a vosotros para ver si alguien tuvo este problema.

El coche es un Renault Laguna 1.9 dCi.

Gracias.

Ver perfil de usuarioEnviar mensaje privado
Dadavi
Novato
Novato



País:
Sexo:
Registrado: 22 marzo 2018
Mensajes: 20

Mensaje Publicado: Jue, 04 Jun 2020 12:04 Responder citandoVolver arriba

Hola, mi Laguna 2 de gasolina me mostró ese mismo mensaje después de cometer la mayor atrocidad de estupidez con mi coche. Me lo mostró al estar conduciendo cuando minutos antes había abierto el capó del coche y había regado el motor y todo lo demás sin compasión ni miedo para limpiar y quitar la suciedad y aceite. Qué tonto fui. Al día siguiente no arrancó más. Lo tuve dos días en el taller y descubrieron que los cilindros estaban anegados de agua, y probablemente todo en general estaba mojado y por eso no encendía. No tuve que cambiar nada, simplemente dejaron secar y cambiaron por precaución el sensor de posición del cilindro o cuenta revoluciones, creo recordar, que solo fue en total 106€. Desde entonces el motor funcionó a la perfección al igual que el resto de componentes. Esto pasó hace 5 años. La batería murió hace dos meses por tener el coche parado por esto del confinamiento pero ya con batería nueva otra vez igual de bien que siempre.

Esto fue mi experiencia con ese mismo error. El coche es gasolina
El tuyo diésel puede haber sido algo similar a consecuencia quizá de las abundantes lluvias, aunque me parecería prácticamente imposible salvo que hayas abierto el capó del coche con estas lluvias torrenciales.
Ver perfil de usuarioEnviar mensaje privado
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3376
Ubicación: Torrelavega

Mensaje Publicado: Jue, 04 Jun 2020 16:06 Responder citandoVolver arriba

Garesito escribió:

Aún asi no estoy tan seguro de que esa sea la única solución (o único problema)


De la única solución.... al único problema, hay un trecho muy grande….

Yo empezaría por comprobar el estado de carga de la batería, aunque al decir que ya no quiere encender…. interpreto que corriente tiene, que sea la debida o no (12,6) es otro tema

De no tener suficiente carga, comprobaría si el alternador actúa como es debido (de 14,1 a 14,4) claro, que para ello tendría que estar el motor en marcha

No sé a qué te refieres con: ESOS testigos en el cuadro, pero cuando se encienden algunos testigos no cuesta nada desconectar unos minutos la batería, y volver a conectarla y ver si la “verbena” a desaparecido

Pero claro, en un taller te han dicho que hay unos cables fundidos ¿notaste en algún momento olor a plástico quemado? abría que ver qué cables son ya que puede ser de lo más insignificante, a una chapuza más que considerable, esto hasta que no lo vea un taller de auto electricidad abría que cogerlo con pinzas

Lo demás seria dar palos de ciego

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3376
Ubicación: Torrelavega

Mensaje Publicado: Jue, 04 Jun 2020 16:30 Responder citandoVolver arriba

Dadavi escribió:
mi Laguna 2 de gasolina me mostró ese mismo mensaje después de cometer la mayor atrocidad de estupidez con mi coche. Me lo mostró al estar conduciendo cuando minutos antes había abierto el capó del coche y había regado el motor y todo lo demás sin compasión ni miedo para limpiar y quitar la suciedad y aceite.


Ósea, después de lavar el motor estuviste conduciendo ¿verdad?

Dadavi escribió:
Lo tuve dos días en el taller y descubrieron que los cilindros estaban anegados de agua


Ya te digo y aseguro yo que los cilindros estaban completamente secos, si solo uno de ellos tendría agua, la chapuza por solo intentar ponerle en marcha seria del 1, los líquidos a diferencia de los gases no se dejan comprimir, el resto lo dejo a tu imaginación….

Dadavi escribió:
No tuve que cambiar nada, simplemente dejaron secar y cambiaron por precaución el sensor de posición del cilindro o cuenta revoluciones


Eso de cambiar por precaución…… ¿Por qué no te cambiaron “POR PRECAUCION” el alternador, o el compresor del aire acondicionado, o el aceite, o la bomba de vacio del servo, o el filtro del aire, o la centralita, o el liquido de frenos, o…..

Me da que alguna clema de las varias que hay en el vano motor estaba húmeda, y tal vez derivada, y con secarlo ya tenían el problema resuelto, lo de poner eso que dices tal vez fue la “justificación” para cóbrate según tú crees recordar 106€

Cuando le petróleo yo, sí que le va agua (como para una boda) y jamás tuve el más mínimo problema, si arrancaría o no nada más lavarle ni lo sé, ni lo llegare a saber, yo aprovecho un dia de sol y le dejo el capot abierto unas horas, pero mientras con aire comprimido le dejo completamente seco (clemas eléctricas incluidas) siempre arranca como antes del baño

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
Dadavi
Novato
Novato



País:
Sexo:
Registrado: 22 marzo 2018
Mensajes: 20

Mensaje Publicado: Sab, 06 Jun 2020 1:27 Responder citandoVolver arriba

Exactamente, estuve conduciendo después de lavarlo y mientras conducía me salía el mensaje de error en varias ocasiones. Lo conduje precisamente para probar que no hubiera ningún problema tras bañar el espacio del capó del coche. Llegué a casa bien tras conducir unos 15km.

En cuanto a los cilindros, yo tengo entendido que no entra agua. Habré entendido yo mal y lo que estaba anegado de agua eran otras zonas y al final dieron fallo.

Dije precaución, pero al parecer daba una lectura errónea y la cambiaron. Me costó exactamente 106€ por el cambio de esa pieza. La pieza la cambiaron, y averiguar de dónde venía el problema también echaron sus horas porque estuvo varios días el coche en el taller y el coche seguía sin arrancar. Si con esos 106€ me cambiaron una pieza (aunque no tuvieran que cambiarla) y tuvieron que revisar prácticamente todo para averiguar de dónde venía el problema y al final se solucionó me siento completamente satisfecho.

Sea lo que sea yo cuento lo que me pasó a mí ante el mismo mensaje de error o alarma por si le fuera de ayuda. 5 años más tarde no he tenido ningún otro problema electrónico derivado de aquella estupidez. Ni alternador, ni batería ni nada de lo que indicas. El filtro del aire lo cambié yo pocos meses después, el aceite también poco después porque hice 28.000km en menos de 6 meses sin tener necesidad de rellenar aceite y justo llegó al mínimo; centralita y aire acondicionado ningún problema tampoco, y ya lleva 5 años y 138.000km conmigo y el coche tiene casi 18 años.

El problema mío habrá sido eso de no haberlo dejado secar o haberlo secado a conciencia con una máquina de aire compromiso: ni la tenía ni sabía tanto como ahora. Ignorante de mí pero lección aprendida.
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.400 segundos 50 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::