Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Laguna III 2.0 dCi Fallo al arrancar ¿ que puede ser ?
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
glg2007
Novato
Novato



País:
Sexo:
Registrado: 24 noviembre 2012
Mensajes: 15

Mensaje Publicado: Sab, 14 Mar 2020 8:50 Responder citandoVolver arriba

Esta semana sali con el coche hacer un par de recados, sin problema al arrancar ni durante la conducion.
Estuve como media hora haciendo unas gestiones y cuando volvi al coche y le di al boton de arranque y el coche intentaba arrancar pero no arrancaba, es decir, hacia el ruido e intento pero era como si le faltase algo para terminar de hacer.

Probe un par de veces, luego sali del coche con la tarjeta los cerre un par de veces, volvi a intentar arrancarlo sin exito. Levante el capo del coche pero no vi nada extraño.

Mientras llamaba al seguro para que me mandasen una grua, probe una ultima vez y el coche arranco a la primera Deslumbrado baje el capo y me fui derecho a casa. Una vez alli, probe un par de veces arrancar el coche y funcionaba bien.

¿ Que ha podido ser ? En un principio creia que podia ser el motor de arranque o bomba de gasoil, pero prefiero preguntar en el foro que hay gente mucho mas lista que yo.
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1547
Ubicación: ya ninguno

Mensaje Publicado: Dom, 15 Mar 2020 10:50 Responder citandoVolver arriba

buenas si dices que hace ruido de arrancar entiendo que el motor gira pero no arranca
por mi experiencia si es bomba o inyectores no arranca en frio una vez arrancado ya aranca bien
yo creo que puede ser algun sensor de pms o la bateria si tiene muchos años porque estos coches son puñeteros gira el motor pero no arrnaca si esta baja la bateria
Ver perfil de usuarioEnviar mensaje privado
glg2007
Novato
Novato



País:
Sexo:
Registrado: 24 noviembre 2012
Mensajes: 15

Mensaje Publicado: Lun, 16 Mar 2020 13:51 Responder citandoVolver arriba

SADIADRED escribió:
buenas si dices que hace ruido de arrancar entiendo que el motor gira pero no arranca
por mi experiencia si es bomba o inyectores no arranca en frio una vez arrancado ya aranca bien
yo creo que puede ser algun sensor de pms o la bateria si tiene muchos años porque estos coches son puñeteros gira el motor pero no arrnaca si esta baja la bateria


Hola,

Hacia ruido de arrancar pero no terminaba de hacer, hasta que en el 6-7 intento ya arranco normal, lo he estado observando estos dias y funciona bien.

La bateria se la cambiaron hace como 1 año.

Esperemos que no sea la bomba del gasoil o algo mas caro Deslumbrado
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.240 segundos 48 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::