Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Ruido rueda delantera en frío y todas las marchas
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
R3nth0n
Novato
Novato



País:
Sexo:
Registrado: 26 enero 2019
Mensajes: 26

Mensaje Publicado: Sab, 26 Ene 2019 10:17 Responder citandoVolver arriba

Hola a todos, voy a hacer un copia y pega de un post, ya que los síntomas son igualitos que en el mío , salvo que el mío es un LAGUNA 2 y a este usuario no se le resolvió la duda.

_____________

Post original



Me pasa Exactamente lo mismo.. todas las mañana o la primera vez que cojo el coche en el día, suena, ando 20km o después de 30 min, el sonido desaparece..

- Si voy con la marcha engranada y aceleró el ruido suena
- si voy con velocidad y pongo punto muerto el ruido desaparece ( salvo que
pase un badén o resaltó)
- si voy con velocidad pongo punto muerto y aceleró en vacío el ruido
desaparece
- El ruido se percibe mas al salir por primera vez si giro la rueda izquierda (
copiloto) para salir del estacionamiento en el que me encuentre.
- Cuando han pasado los 20km o 30 minutos, que el ruido a desaparecido, si
paso por un badén o resaltó pronunciado el ruido se escucha durante ese
momento del badén y vuelve a desaparecer.

Espero haberme explicado con claridad..
Si tengo la oportunidad subí un video

Saludos
Ver perfil de usuarioEnviar mensaje privado
katufu
Initiale
Initiale



País:
Sexo:
Registrado: 22 agosto 2014
Mensajes: 101

Mensaje Publicado: Mar, 29 Ene 2019 4:05 Responder citandoVolver arriba

Hola.

Por los datos descritos mi primer diagnóstico (a distancia y sin probar el vehículo) serían:

1. Transmisión, lo que muchas veces se llama palier, y peor llamado sería la junta de la trócola XD

2. Rodamiento del buje.

He leido por encima los link's que pusiste y no he visto nada relativo a ello, pero para mí sería lo primero a revisar.

UN SALUDO

PD: Para estas averías no se puede ir a un Feuvert o similares, que al fin y al cabo son "cambiapiezas". Hay que ir a un mecánico, a ser posible "de barrio" y con cierta edad, de los que se saben estas averías de corrido.
Ver perfil de usuarioEnviar mensaje privado
R3nth0n
Novato
Novato



País:
Sexo:
Registrado: 26 enero 2019
Mensajes: 26

Mensaje Publicado: Mar, 29 Ene 2019 8:59 Responder citandoVolver arriba

katufu escribió:
Hola.

Por los datos descritos mi primer diagnóstico (a distancia y sin probar el vehículo) serían:

1. Transmisión, lo que muchas veces se llama palier, y peor llamado sería la junta de la trócola XD

2. Rodamiento del buje.

He leido por encima los link's que pusiste y no he visto nada relativo a ello, pero para mí sería lo primero a revisar.

UN SALUDO

PD: Para estas averías no se puede ir a un Feuvert o similares, que al fin y al cabo son "cambiapiezas". Hay que ir a un mecánico, a ser posible "de barrio" y con cierta edad, de los que se saben estas averías de corrido.


Gracias por contestar, de verdad! Por fin alguien..jeje... El caso es que lo he llevado a un mecánico que conozco que se super honesto, y con experiencia..
Pero no sabe de dónde viene el sonido..... Ha sido muy honesto por qué me ha comentado que podría ser el palier.. pero que este no tiene holgura ..igual un 0,5 que tampoco quiere estar cambiándome piezas por cambiar...

Por eso recurro a vosotros ..con la esperanza de que ha alguien le hubiese pasado lo mismo y hubiese encontrado solución.

Saludos
Ver perfil de usuarioEnviar mensaje privado
ambrozio
Novato
Novato



País:
Sexo:
Registrado: 02 septiembre 2007
Mensajes: 5

Mensaje Publicado: Jue, 03 Oct 2019 8:00 Responder citandoVolver arriba

Buenos días, mi caso es exactamente le mismo. Ya he revisado y apretado todo y he cambiado lo que he visto mal, como las bieletas de la barra estabilizadora que tenian los capuchones de las rótulas superiores partidos.
El caso es que continua igual.
Veo que no hay respuesta por tu parte R3nth0n, ¿lo has solucionado ya? si es así puedes decirnos cual era el problema.
Los miembros del foro que tanto me han ayudado otras veces ¿no teneis ninguna solución a este tema?
Espero ansioso vuestras respuestas.
Gracias

Buenos días, me autorespondo.
Por fin he encontadro el origen del ruido y del problema. Se trata del soporte motor del lado izquierdo, el que va sobre el paso de rueda, estaba averiado, lo que permitia que el motor haya descendido ahsta que el soprte de aliminio que va anclado al motor, entrara en contacto con la parte metálica del silentblock, lo que producia el ruido sobretodo en frío y al arrancar.
Lo he detectado por una pequeñas limaduras de aluminio en la mencionada zona, y he visto que ambos soportes estaban muy próximo, lo que permitia que entrasen en contacto con las vibraciones del motor.
Una vez sustituido el mencionado soporte, el ruido se ha eliminado completament, ademas de otros que tenian el mismo origen y que al desaparecer han hecho que el coche sea menos rumoros. Incluso, ahora, la palanca de cambios no vibra nada, cuando lo antes lo hacia.

Adjunto dos fotografías con el soporte viejo y el nuevo instalado, para que aprecieis la diferencia

Saludos

PD: Lo siento pero el servidor no me deja subir las fotos, si alguien las quiere se las envio por privado
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.340 segundos 50 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::