Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Fallo bateria
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
koly
Novato
Novato



País:
Sexo:
Registrado: 28 septiembre 2009
Mensajes: 6

Mensaje Publicado: Mar, 30 Oct 2018 20:43 Responder citandoVolver arriba

Pues eso, que llevo dos años con el testigo de fallo de batería en rojo y me sale la Juani que lo lleve a la renol y lo que pasa es que la batería está bien y el alternado carga bien y no falla al arrancar ni una sola vez, no se lo que puede ser pero me tiene loco todos los días y tengo a la Juani silenciada
Ver perfil de usuarioEnviar mensaje privado
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 1000
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Jue, 01 Nov 2018 16:26 Responder citandoVolver arriba

Debería conectar una Canclip y verificar los valores de tensión que registra la ECU, ya que para el sistema la tensión esta fuera de los valores normales, a pesar de la comprobación externa.
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1454
Ubicación: laguna II privilage 2.0 16v Turbo

Mensaje Publicado: Jue, 01 Nov 2018 20:01 Responder citandoVolver arriba

hola
eso creo recordar era un fallo del cuadro una mala soldadura
Ver perfil de usuarioEnviar mensaje privado
koly
Novato
Novato



País:
Sexo:
Registrado: 28 septiembre 2009
Mensajes: 6

Mensaje Publicado: Vie, 02 Nov 2018 8:00 Responder citandoVolver arriba

Gracias
Ver perfil de usuarioEnviar mensaje privado
estepont
Moderador
Moderador



País:
Sexo:
Registrado: 09 abril 2008
Mensajes: 4199

Mensaje Publicado: Sab, 03 Nov 2018 21:28 Responder citandoVolver arriba

SADIADRED escribió:
hola
eso creo recordar era un fallo del cuadro una mala soldadura


si todo esta bien, es el cuadro como te han dicho.
saludos

_________________
Mercedes Benz W203 C 180k sport edition. Gasolina

Honda Forza 300 abs
Ver perfil de usuarioEnviar mensaje privado
javiimac27
Novato
Novato



País:
Sexo:
Registrado: 06 abril 2013
Mensajes: 16
Ubicación: Laguna II 1.9 dci 130

Mensaje Publicado: Mie, 07 Nov 2018 12:55 Responder citandoVolver arriba

estepont escribió:
SADIADRED escribió:
hola
eso creo recordar era un fallo del cuadro una mala soldadura


si todo esta bien, es el cuadro como te han dicho.
saludos

Me puedes decir que síntomas más tiene que falle el cuadro.
Yo tengo un problema desde hace tiempo e igual viene por ahí:
"Hola buenas tengo el siguiente problema desde hace un mes y no doy con la posible causa a ver si me podeis ayudar y orientar.
Se me para muy rara vez el motor siempre estando a relantí, tiembla y pierde como "potencia" y termina parando. Le das otra vez al Start y perfecto. Tengo el programa de Delphy para poder conectarlo y ni el cuadro ni la memoria registra ningún fallo. No se que puede ser....
Le he cambiado el filtro del gasoil por si era algo de porquería que viniera de ahí pero nada sigue igual y he repostado como 250 litros desde entonces no es el mismo gasoil tampoco.
Creo que puede ser la placa de diodos del alternador pero la batería asumiría la perdida de carga si me fallara un segundo puntual por lo que la descarto.
También pienso que pueda ser el sensor del cigüeñal o el del árbol de levas pero lo que me mosquea es que no registre ningún tipo de fallo el coche ni quede nada almacenado en las centralitas.
Cuando está fallando le pegas un leve toque de acelerador y queda estable otra vez y sin problemas
Siempre pasa con el coche a relantí he realizado varios viajes de 200kms desde entonces y nunca me ha fallado en carretera.
Estoy perdido a ver si alguien puede ayudarme y orientarme.
Muchas gracias de antemano y perdón por la chapa."
Le he cambiado el sensor del árbol de levas por descartar y no era tampoco
No se por donde más tirar...
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.298 segundos 51 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::