Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - No se donde acaba el anticongelante
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
simrad
Initiale
Initiale



País:
Sexo:
Registrado: 16 septiembre 2015
Mensajes: 174
Ubicación: Laguna 2 2.2 dci Privilege

Mensaje Publicado: Sab, 27 Oct 2018 21:30 Responder citandoVolver arriba

Hola, Chicos

Vuelto a vueltas con el refrigerante.. ya no puedo mas con este problema, ni los mecánicos lo encuentran ni hay evidencias. Cuando el coche llega a temperatura de trabajo y ando un poco en autovía se me va prácticamente todo el anticongelante. Le cambiaron el radiador hace unos días porque por ahí hubo una fuga grande, me duró como una semana. A la semana vuelvo a perder prácticamente todo el refrigerante del vaso de expansión. No lo tira por el tapón, no hay presión en los manguitos, el aceite no muestra restos de refrigerante (en el tapón se ve algo de condensación pero muy leve teniendo en cuenta que en dos días le he puesto como 2 litros de refrigerante). No hay humos, ni blancos ni negros, no hay ninguna anomalía de funcionamiento del coche, no hay manchas, ni charcos, nada de nada. Ha pasado tres veces esta semana por el taller, le han cambiado el vaso de expansión porque había una grieta... nada, igual... en la renault dicen que habría que levantar la culata para ver, pero el solo "para ver" me cuesta 1200 euros. ¿A alguien se le ocurre que mirar?. Lo único que me quedaría por mirar es la bomba de agua, que las tres veces que lo he llevado les he dicho y siempre me responden..no, eso no es...

En este enlace he puesto una imagen del tapón del aceite después de una perdida de un litro de refrigerante recién parado... No se parece en nada a la famosa "mayonesa"

https://ibb.co/cyniOA

Quiero vender el coche porque no me da mas que problemas pero necesito quitarme ese problema de en medio..

Un saludo y gracias a todos
Ver perfil de usuarioEnviar mensaje privado
simrad
Initiale
Initiale



País:
Sexo:
Registrado: 16 septiembre 2015
Mensajes: 174
Ubicación: Laguna 2 2.2 dci Privilege

Mensaje Publicado: Sab, 27 Oct 2018 21:31 Responder citandoVolver arriba

Ah... por cierto, el coche tampoco se calienta... de la mitad no pasa la aguja.
Ver perfil de usuarioEnviar mensaje privado
nandocv
Novato
Novato



País:
Sexo:
Registrado: 05 diciembre 2005
Mensajes: 22
Ubicación: Laguna 2.2 dCi Privilege

Mensaje Publicado: Sab, 27 Oct 2018 22:28 Responder citandoVolver arriba

Yo solo te comento esto, yo tengo ese mismo motor y la bomba empezo a rezumar refrigerente. cuando la cambio el mecanico, este me dijo que la bomba estaba tirando el refrigerente al carter del motor y que en este modelo es muy habitual. No se si te estara pasando lo mismo pero yo revisaria la bomba y que no este echando el refrigerante al carter
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1454
Ubicación: laguna II privilage 2.0 16v Turbo

Mensaje Publicado: Dom, 28 Oct 2018 9:23 Responder citandoVolver arriba

eeeeeeeeeeeeeee comooooooo una bomba de agua va a tirar el agua en el carter del motor como no tengas el bloque roto jajajaj
en todo caso seria en cubre carter del motor que es donde se acumula y despues en marcha sale por la parte de atras
eso es facil de ver se dezmontan las tapas de la distribucion y arrancas el coche lo dejas arrancado hasta que caliente y vez si pierde por la bomba o no
Ver perfil de usuarioEnviar mensaje privado
nandocv
Novato
Novato



País:
Sexo:
Registrado: 05 diciembre 2005
Mensajes: 22
Ubicación: Laguna 2.2 dCi Privilege

Mensaje Publicado: Dom, 28 Oct 2018 11:18 Responder citandoVolver arriba

En este modelo de motor no hace falta quitar la tapa de la distribución para ver si pierde, no esta movida por la correa de distribución, y según el manual cuando la cambias hay que cambiar el aceite porque al retirarla el refrigerante se filtra al Carter. Por eso me dijo el mecánico que ese sello se estropea y se pasa al Carter. Pero ni idea jajaja igual me contó una película jajaja
Ver perfil de usuarioEnviar mensaje privado
simrad
Initiale
Initiale



País:
Sexo:
Registrado: 16 septiembre 2015
Mensajes: 174
Ubicación: Laguna 2 2.2 dci Privilege

Mensaje Publicado: Dom, 28 Oct 2018 11:24 Responder citandoVolver arriba

Estoy mosqueado con ese asunto. Acceder a la bomba del agua en este coche no es nada fácil, además, en este la bomba de agua no se mueve con la correa de distribución, o al menos eso me dijeron, así que cuando se hace distribución nueva (la hice hace dos años a raíz de un problema con la culata) no se cambia la bomba. En cualquier caso, haciendo 10 kilometros en autovía, me pierde como un litro de anticongelante, en el aceite no está.. porque tal cantidad (le he echado en estos días ya 3 litros haciendo pruebas) se debería de notar. En el suelo tampoco está y tres litros en el cubrecarter se notarían... el coche no se calienta, pero, eso si, a ralentí escucho un ruido-vibración por la parte derecha del coche en sentido de la marcha... En la renault lo he tenido ya como 4 veces estas ultimas semanas. En la primera me cambiaron el radiador que perdía (eso es seguro), anduvo bien durante una semana, a la semana siguiente me dicen que se había soltado la grapa del sensor de temperatura y lo tiraba por ahí... pero yo no vi nada de liquido alrededor... la siguiente vez que el vaso de expansión, que tenia una grieta, lo cambiaron.... tampoco... y, ni levantan el coche para mirarlo por abajo ni se dignan a echarle un ojo a la bomba de agua.... simplemente me dicen que es la culata... una y otra vez, aunque no haya evidencias... que lo quema, me dicen... pero algo tendría que notar en el coche si me quema un litro de anticongelante cada 5 kilometros....vamos, digo yo...
Ver perfil de usuarioEnviar mensaje privado
Bronco
Initiale
Initiale



País:
Sexo:
Registrado: 09 abril 2014
Mensajes: 518
Ubicación: Zaragoza y Salamanca

Mensaje Publicado: Dom, 28 Oct 2018 15:07 Responder citandoVolver arriba

Pues por la dificultad de localización, bien podían haberla cambiado. Con independencia de que estuviera o no movida por la correa.

En efecto, cuando falla el sello de esa bomba, el refrigerante va al cárter. Yo antes de nada comprobaría fugas por todo el circuito. Luego cambiaría el aceite y vería si tiene refrigerante. Y ya si no es nada de eso, yo ya tendría la seguridad de que va la cosa por la culata.

Además, comentas ahora que tuvo un problema tu motor con la culata... Lo mismo está relacionado... No crees?

_________________
Laguna III Grand Tour Celsium 2.0 dCi 130 cv (2010) - 124000 km
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.294 segundos 52 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::