Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Micropulsador?
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
Jandro_34
Initiale
Initiale



País:
Sexo:
Registrado: 05 enero 2018
Mensajes: 57

Mensaje Publicado: Mar, 27 Feb 2018 3:14 Responder citandoVolver arriba

Buenas laguner@s;

Me percaté que al abrir la puerta trasera derecha, no se encendía la bombilla, ni me marcaba la puerta abierta.

Primero cambié la bombilla, sin éxito, pues decidí desmontar todo haber que pasaba.

Bien, una vez desmontada la cerradura, lo conecte y pulse el micropulsador, y nada, no pasaba nada.

Si invertia las conexiones, si que se encendia (era una prueba para ver si llegaba corriente) pero claro, siempre se quedaba encendido al tener corriente directa.

Creo deducir, si no me equivoco, que es el micropulsador.

Si es así, que es lo que se rompe? Se podría arreglar o es mejor poner uno nuevo?
Es para ahorrame de comprar una cerradura si solamente el problema es ese.

Ya he visto bricos, pero me gustaría saber si hay otra solución.

Gracias y perdón por el toston jeje.

Un saludo
Ver perfil de usuarioEnviar mensaje privado
fraiz4064
Initiale
Initiale



País:
Sexo:
Registrado: 07 abril 2005
Mensajes: 4610
Ubicación: Grand Scenic III 1.6 Bose

Mensaje Publicado: Mar, 27 Feb 2018 14:34 Responder citandoVolver arriba

Hola , prueva con una bombilla de LED , tiene posicion


saludines

_________________
Grand Scenic III 1.6 Bose
Ver perfil de usuarioEnviar mensaje privado
alv4ro
Novato
Novato



País:
Sexo:
Registrado: 02 septiembre 2016
Mensajes: 31

Mensaje Publicado: Mar, 27 Feb 2018 17:28 Responder citandoVolver arriba

Desconecta la clema de la cerradura y puentea los cables del micropulsador para ver si se enciende la luz y te detecta puerta abierta. Si funciona tienes tres opciones porque lo más probable es que el micropulsador haya muerto, cambiar el micropulsador (hay un brico de como hacerlo en ñapas),cambiar toda la cerradura o hacer este otro brico como hice yo con un pulsador normalmente cerrado (no me apetecía andar desmontando la cerradura y volviéndola a armar)
http://clublaguna2.revistadelmotor.es/modules.php?name=Forums&file=viewtopic&t=1386&sid=509f775c15ce22192a46759e2b3e0e3e
Ver perfil de usuarioEnviar mensaje privado
JUNIO7413
Initiale
Initiale



País:
Sexo:
Registrado: 03 noviembre 2010
Mensajes: 162

Mensaje Publicado: Mar, 27 Feb 2018 23:06 Responder citandoVolver arriba

https://www.youtube.com/watch?v=nHk9z2U0U6o&list=LLK33_8yZBW0IXacwNbYWKOw&index=3&t=1019s&ab_channel=J_RPM

Échale un vistazo al video es muy esclarecedor.

_________________
http://misfotos7413.blogspot.com.es/
Ver perfil de usuarioEnviar mensaje privado
Jandro_34
Initiale
Initiale



País:
Sexo:
Registrado: 05 enero 2018
Mensajes: 57

Mensaje Publicado: Vie, 02 Mar 2018 22:29 Responder citandoVolver arriba

Buenas, he pedido unos micropulsadores, he probado de mil maneras y no funciona, haré el Brico.

También he pedido un soldador de 12v que se conecta al coche de 30w 450 °supongo que con esa potencia podré soldar.

Ya os contaré.

Un saludo
Ver perfil de usuarioEnviar mensaje privado
alv4ro
Novato
Novato



País:
Sexo:
Registrado: 02 septiembre 2016
Mensajes: 31

Mensaje Publicado: Sab, 03 Mar 2018 9:58 Responder citandoVolver arriba

Pero puenteando el conector directamente tampoco funciona? Porque en ese caso puede que no haya continuidad desde la uch hasta el micropulsador (algún cable partido por ejemplo)
Ver perfil de usuarioEnviar mensaje privado
Jandro_34
Initiale
Initiale



País:
Sexo:
Registrado: 05 enero 2018
Mensajes: 57

Mensaje Publicado: Dom, 04 Mar 2018 7:32 Responder citandoVolver arriba

No he puenteado nada, lo que hice fue invertir el conector, de esa forma si que se enciende la bombilla, pero tocando el pulsador no hace nada, ni apaga ni enciende
Ver perfil de usuarioEnviar mensaje privado
alv4ro
Novato
Novato



País:
Sexo:
Registrado: 02 septiembre 2016
Mensajes: 31

Mensaje Publicado: Dom, 04 Mar 2018 11:08 Responder citandoVolver arriba

Jandro_34 escribió:
No he puenteado nada, lo que hice fue invertir el conector, de esa forma si que se enciende la bombilla, pero tocando el pulsador no hace nada, ni apaga ni enciende

Supongo que al invertir el conector puentearias el circuito del micropulsador, así que si se enciende la bombilla así tiene pinta que el pulsador ha fallecido y con cualquiera de los dos bricos debería funcionar
Ver perfil de usuarioEnviar mensaje privado
Jandro_34
Initiale
Initiale



País:
Sexo:
Registrado: 05 enero 2018
Mensajes: 57

Mensaje Publicado: Lun, 05 Mar 2018 6:44 Responder citandoVolver arriba

alv4ro escribió:
Jandro_34 escribió:
No he puenteado nada, lo que hice fue invertir el conector, de esa forma si que se enciende la bombilla, pero tocando el pulsador no hace nada, ni apaga ni enciende

Supongo que al invertir el conector puentearias el circuito del micropulsador, así que si se enciende la bombilla así tiene pinta que el pulsador ha fallecido y con cualquiera de los dos bricos debería funcionar


He ido al coche, y he flipado en colores...A ver..Si quito la bombilla, me detecta la puerta, pongo la bombilla y no..., toqueteo el portalamparas y hace un poco el tonto si pongo la de led

No salgo de mi asombro
Ver perfil de usuarioEnviar mensaje privado
luigi
Colaborador
Colaborador



País:
Sexo:
Registrado: 25 enero 2007
Mensajes: 2326
Ubicación: San Fernando - Cádiz Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004

Mensaje Publicado: Lun, 05 Mar 2018 19:52 Responder citandoVolver arriba

Hola Hola chicos.
Yo lo solucioné como dice el amigo fraiz4064, sustituí las bombillas por leds, y chapeau.

_________________
Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004
Ver perfil de usuarioEnviar mensaje privadoEnviar email
lolo2007
Initiale
Initiale



País:
Sexo:
Registrado: 12 octubre 2017
Mensajes: 50

Mensaje Publicado: Lun, 05 Mar 2018 21:03 Responder citandoVolver arriba

Pues yo tengo la puerta trasera igual,tendre que hacer el brico por fuerza.
Ver perfil de usuarioEnviar mensaje privado
Jandro_34
Initiale
Initiale



País:
Sexo:
Registrado: 05 enero 2018
Mensajes: 57

Mensaje Publicado: Lun, 05 Mar 2018 21:11 Responder citandoVolver arriba

bien, sin la bombilla puesta, uno da negativo y el otro da positivo, pero cuando pongo la bombilla, los dos me dan positivo.,: Según la medición del tester, con la bombilla puesta, el positivo da 11'6v, y el negativo 0'8v, el negativo no deberia de dar 0?
Ver perfil de usuarioEnviar mensaje privado
lolo2007
Initiale
Initiale



País:
Sexo:
Registrado: 12 octubre 2017
Mensajes: 50

Mensaje Publicado: Mie, 07 Mar 2018 0:02 Responder citandoVolver arriba

Buenas compañeros,una pregunta:el interuptor tiene que tener dos patillas o tres?vi unos cuantos y quiero estar seguro para comprarlo y hacer el brico,gracias.
Ver perfil de usuarioEnviar mensaje privado
lolo2007
Initiale
Initiale



País:
Sexo:
Registrado: 12 octubre 2017
Mensajes: 50

Mensaje Publicado: Mie, 07 Mar 2018 0:12 Responder citandoVolver arriba

Estos los vi en internet.
https://www.shoptronica.com/interruptores-pulsadores-de-boton/848-pulsadores-de-panel-de-14x24mm.html


https://m.ebay.es/itm/5-10-X-INTERRUPTOR-PULSADOR-BOToN-COCHE-BARCO-BLOQUEO-CONMUTADOR-12-V125V-250V-/272676298440?_mwBanner=1&varId=571808863136
Ver perfil de usuarioEnviar mensaje privado
alv4ro
Novato
Novato



País:
Sexo:
Registrado: 02 septiembre 2016
Mensajes: 31

Mensaje Publicado: Mie, 07 Mar 2018 15:01 Responder citandoVolver arriba

Con dos patillas te vale, eso si, que sea normalmente cerrado porque si es normalmente abierto te va a funcionar justo al revés (te detecta puerta cerrada cuando está abierta y viceversa)
Ver perfil de usuarioEnviar mensaje privado
lolo2007
Initiale
Initiale



País:
Sexo:
Registrado: 12 octubre 2017
Mensajes: 50

Mensaje Publicado: Mie, 07 Mar 2018 20:24 Responder citandoVolver arriba

Ok,gracias alvaro.
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3656
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Jue, 08 Mar 2018 19:27 Responder citandoVolver arriba

Si la resistencia del contacto del micropulsador es muy alta con la puerta abierta, lo podrías solucionar con una bombilla LED... pero de baja luminosidad (muy poco consumo). Haz la prueba con un diodo LED blanco normal, poniendo una resistencia limitadora en serie de 2K... verás como así funciona. Tienes dos soluciones posibles:
1 - Cambiar el microinterruptor de la cerradura, o la cerradura por completo.
2 - Montar en paralelo con el cableado otro pulsador de contacto normalmente cerrado, y montarlo para que quede pulsado al cerrar la puerta (tienes un brico en el foro... pulsa aquí )
Ver perfil de usuarioEnviar mensaje privado
lolo2007
Initiale
Initiale



País:
Sexo:
Registrado: 12 octubre 2017
Mensajes: 50

Mensaje Publicado: Jue, 08 Mar 2018 19:57 Responder citandoVolver arriba

Ok,gracias.pero de todas formas se me olvido deciros que es la unica puerta que no me habre desde fuera cuando activo el mando para abrir el coche,si abres por dentto si abre por fuera todas las veces que quieras,hasta que salga sndsndo el coche y se activa otra vez el seguro solo.sera eso tambien del microinterruptor que no me activa la puerta al estar malo,grscias.
Ver perfil de usuarioEnviar mensaje privado
Jandro_34
Initiale
Initiale



País:
Sexo:
Registrado: 05 enero 2018
Mensajes: 57

Mensaje Publicado: Vie, 16 Mar 2018 10:18 Responder citandoVolver arriba

Bueno, después de mucho batallar con la luz, pedí unos nuevos led de menos potencia, y....al fin funciona!!! Ilumina menos que las demas pero al menos tiene luz y detecta la puerta.
Ver perfil de usuarioEnviar mensaje privado
lolo2007
Initiale
Initiale



País:
Sexo:
Registrado: 12 octubre 2017
Mensajes: 50

Mensaje Publicado: Vie, 16 Mar 2018 19:52 Responder citandoVolver arriba

Hola,cuanto tienen los leds que le pusiste jandro?los watios porque voltios tienen que ser de 12v creo no?
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.173 segundos 65 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::