Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Renault laguna II , Falla al arrancar
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
juanfeliperobles
Novato
Novato



País:
Sexo:
Registrado: 22 marzo 2017
Mensajes: 4

Mensaje Publicado: Mie, 22 Mar 2017 2:53 Responder citandoVolver arriba

Hola a todos ,tengo un Laguna II , hace más o menos un mes comenzó con una falla: lo estacione y no quería prender, después de dos intentos prendió nuevamente, luego lo andaba y se me apagaba en carretera, tenía que parar y darle nuevamente arranque y funcionaba, lo lleve al eléctrico y me dijo que era el sensor de rotación, se lo cambio pero el problema continua, ahora es más intenso porque lo apago y después no prende, lo intente con la tarjeta de respaldo para descartar que fuera eso y sigue lo mismo, ya revise la unidad de lectura y sigue lo mismo, Cuando inserto la tarjeta el bombillo de inmovilizador queda prendido, el botón de arranque funciona pero no anda el motor, tengo que sacar y meter la tarjeta varias veces para que se apague el bombillo y luego si arranca, alguien me puede ayudar a descubrir cuál es la falla
Gracias.
Ver perfil de usuarioEnviar mensaje privado
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 659
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Mie, 22 Mar 2017 3:11 Responder citandoVolver arriba

Hola juanfeliperobles, entiendo que la tarjeta te permite cerrar y abrir el auto.
Cuando la insertas en la primer posición, se enciende la radio, en la segunda posicion verificas que te habilita el led del botón, destraba la columna de dirección y led del inmovilizador se apaga.
Ver perfil de usuarioEnviar mensaje privado
juanfeliperobles
Novato
Novato



País:
Sexo:
Registrado: 22 marzo 2017
Mensajes: 4

Mensaje Publicado: Mie, 22 Mar 2017 14:37 Responder citandoVolver arriba

Hola Armando, en la primera posición si me activa la radio, y en la segunda me habilita la columna de dirección y me da arranque, pero el bombillo del inmovilizador se queda prendido y el motor no anda.
Ver perfil de usuarioEnviar mensaje privado
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 659
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Mie, 22 Mar 2017 14:39 Responder citandoVolver arriba

Es la unica tarjeta que tienes
Ver perfil de usuarioEnviar mensaje privado
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 659
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Mie, 22 Mar 2017 14:48 Responder citandoVolver arriba

Con el auto cerrado con las puertas bloqueadas, el led testigo se enciende un vez cada 3 segundos.
Destrabo con el control y continua la misma cadencia. Inserto la tarjeta en 1 posición y el led sigue cada 3 segundos.
Inserto la 2da posición y el led se enciende durante 3 segundos y luego queda apagado permitiéndome dar arranque.
Ver perfil de usuarioEnviar mensaje privado
juanfeliperobles
Novato
Novato



País:
Sexo:
Registrado: 22 marzo 2017
Mensajes: 4

Mensaje Publicado: Vie, 24 Mar 2017 22:20 Responder citandoVolver arriba

Hola Armando,
Hace todo menos el ultimo paso, en la segunda posición el led se queda encendido, me da arranque pero el motor no anda.

Tengo dos tarjetas y con las dos pasa lo mismo.
Ver perfil de usuarioEnviar mensaje privado
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 659
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Mar, 28 Mar 2017 13:51 Responder citandoVolver arriba

Es posible que se el tarjetero, cuentas que si introduces varaias veces logras que arranque.
Revisa los contactos de coneccion con el tarjetero. Si consigues uno prestado puedes provar en tu auto.
No se codifica y es solo un receptor de lectura.
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.104 segundos 52 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::