Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Climatizador no funciona
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
Mikel_zgz
Novato
Novato



País:
Sexo:
Registrado: 14 mayo 2015
Mensajes: 33
Ubicación: Renault Laguna I Fase 2 1.9 Dci 107cv y Renault Laguna 2 1.9 Dci Expression 120cv

Mensaje Publicado: Mar, 24 Nov 2015 18:06 Responder citandoVolver arriba

Buenas a todos. Me gustaria haceros una consulta. Este verano recargue el aire acondicionado y dijeron que estaba bien en la comprobacion de fugas. A las pocas semanas observe que habia una fuga de un liquido verde por el compresor pero el aire funcionaba bien. Pues bien, desde hace unos dias a dejado de funcionar el clima. Enciende perfectamente y a tope de calor se nota que calienta pero no sopla el aire ni noto que se encienda el compresor. Puede ser que no funcione por la perdida del gas o deberia funcionar igual el ventilador? Gracias a todos.
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1465
Ubicación: laguna II privilage 2.0 16v Turbo

Mensaje Publicado: Mar, 24 Nov 2015 20:50 Responder citandoVolver arriba

el ventilador deberia encender
pero el compresor tiene un sensor que si pierde la presion no enciende porque eso significa que tiene una fuga i puede haber perdidi el aceite i para no cargarte el compresor simplemente no enciende
Ver perfil de usuarioEnviar mensaje privado
Mikel_zgz
Novato
Novato



País:
Sexo:
Registrado: 14 mayo 2015
Mensajes: 33
Ubicación: Renault Laguna I Fase 2 1.9 Dci 107cv y Renault Laguna 2 1.9 Dci Expression 120cv

Mensaje Publicado: Mar, 24 Nov 2015 22:04 Responder citandoVolver arriba

Hola Sadiadred, gracias por la respuesta. Pero entonces es normal ke no encienda el ventilador por estar sin carga?
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1465
Ubicación: laguna II privilage 2.0 16v Turbo

Mensaje Publicado: Mar, 24 Nov 2015 23:34 Responder citandoVolver arriba

el ventilador deberia de funccionar
si lo pones en caliente el aire no actua solo la calefaccion i el ventilador deberia ir
alomejor se te a quemado o un fusible olas resistencias del ventilador
quita el ventilador i lo veras
Ver perfil de usuarioEnviar mensaje privado
Mikel_zgz
Novato
Novato



País:
Sexo:
Registrado: 14 mayo 2015
Mensajes: 33
Ubicación: Renault Laguna I Fase 2 1.9 Dci 107cv y Renault Laguna 2 1.9 Dci Expression 120cv

Mensaje Publicado: Mie, 25 Nov 2015 0:35 Responder citandoVolver arriba

He intentado llegar al ventilador pero al quitar la guantera me he encontrado el airbag y no he podido seguir. He buscado en el buscador un esquema de los fusibles y no lo he encontrado tampoco
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3656
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Mie, 25 Nov 2015 7:44 Responder citandoVolver arriba

Mikel_zgz escribió:
A las pocas semanas observe que habia una fuga de un liquido verde por el compresor


Ese color verde es el colorante que se le añade al gas para poder localizar las fugas. Llévalo al taller donde te lo recargaron y revisaron. El único problema que tiene tu coche es que le falta gas. En el taller, sólo te deberían cobrar la reparación... la carga del gas debería entrar en la garantía.
Ver perfil de usuarioEnviar mensaje privado
Mikel_zgz
Novato
Novato



País:
Sexo:
Registrado: 14 mayo 2015
Mensajes: 33
Ubicación: Renault Laguna I Fase 2 1.9 Dci 107cv y Renault Laguna 2 1.9 Dci Expression 120cv

Mensaje Publicado: Mie, 25 Nov 2015 14:11 Responder citandoVolver arriba

Muchas gracias por responder Jose Ramon. Lo llevare al taller aunke sabiendo como son me diran ke me busque la vida. Saludos
Ver perfil de usuarioEnviar mensaje privado
Mikel_zgz
Novato
Novato



País:
Sexo:
Registrado: 14 mayo 2015
Mensajes: 33
Ubicación: Renault Laguna I Fase 2 1.9 Dci 107cv y Renault Laguna 2 1.9 Dci Expression 120cv

Mensaje Publicado: Mar, 01 Dic 2015 16:10 Responder citandoVolver arriba

Bueno, ya cansado del laguna y su pm. El domingo el ac y el ventilador empezaron a funcionar como si nada. Hoy martes vuelta a lo mismo. No funciona el ac ni el ventilador. La bateria es nueva puesta hace dos meses. Si alguien sabe de ke puede ser.... Porke ya no se si preguntar en este foro o en el de cuarto milenio porke esto es paranormal. Martillo
Ver perfil de usuarioEnviar mensaje privado
vanhaker
Initiale
Initiale



País:
Sexo:
Registrado: 30 noviembre 2005
Mensajes: 684
Ubicación: Bena20 Coche:Laguna II 1.9Dci 120Cv

Mensaje Publicado: Mar, 01 Dic 2015 19:13 Responder citandoVolver arriba

Mikel_zgz escribió:
Bueno, ya cansado del laguna y su pm. El domingo el ac y el ventilador empezaron a funcionar como si nada. Hoy martes vuelta a lo mismo. No funciona el ac ni el ventilador. La bateria es nueva puesta hace dos meses. Si alguien sabe de ke puede ser.... Porke ya no se si preguntar en este foro o en el de cuarto milenio porke esto es paranormal. Martillo


hola , creo que deberias revisar el conector que da corriente al propio ventilador , suele fallar por exceso de calor, por falta de diametro en el cableado, o por una soldadura fria, puede desoldar , quemar etc... probocando que el ventilador no funcione o lo haga intermitentemente. A mi me sucedio que se llego a quemar la funda de plastico del cableado!!.

Si lo haces revisa el conector que va directamente al electroventilador y tambien otro conector intermedio que suele ser el primero en fallar y lo ideal es eliminarlo y soldar los cables directamente. para acceder al ellos lo puedes hacer abriendo la guantera sacando el interior y accediendo por la parte de abajo donde esta la bombilla de alumbrando en los pies.
Espero te solucione o te ayude en algo. Un saludo
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
Mikel_zgz
Novato
Novato



País:
Sexo:
Registrado: 14 mayo 2015
Mensajes: 33
Ubicación: Renault Laguna I Fase 2 1.9 Dci 107cv y Renault Laguna 2 1.9 Dci Expression 120cv

Mensaje Publicado: Mar, 01 Dic 2015 19:33 Responder citandoVolver arriba

Muchas gracias por tu ayuda vanhaker. Volvere a comprobar el conector del ventilador
Ver perfil de usuarioEnviar mensaje privado
Bronco
Initiale
Initiale



País:
Sexo:
Registrado: 09 abril 2014
Mensajes: 525
Ubicación: Zaragoza y Salamanca

Mensaje Publicado: Mie, 02 Dic 2015 12:12 Responder citandoVolver arriba

Creo que por debajo de 3 grados los AC no encienden. El domingo hizo bueno en Zgz. Martes frío. Podría ir por ahí.

Si el motor del ventilador interior no funciona con AC desconectado puede que tengas gastado el relé que lo gobierna o fogueado el conector de las velocidades del ventilador.

_________________
Laguna III Grand Tour Celsium 2.0 dCi 130 cv (2010) - 124000 km
Ver perfil de usuarioEnviar mensaje privado
Mikel_zgz
Novato
Novato



País:
Sexo:
Registrado: 14 mayo 2015
Mensajes: 33
Ubicación: Renault Laguna I Fase 2 1.9 Dci 107cv y Renault Laguna 2 1.9 Dci Expression 120cv

Mensaje Publicado: Jue, 03 Dic 2015 2:56 Responder citandoVolver arriba

Gracias Bronco. Por temperaturas bajas no es.Como dije, de no funcionar nada de repente se puso a funcionar de maravilla, da igual ke lo haga con 3 grados ke con 12 ke hay durante el dia. Ademas noto ke aun con todo el climatizador apagado al poner el contacto se oyen ruidos por dnd la guantera como si pusiera el aire
Ver perfil de usuarioEnviar mensaje privado
Mikel_zgz
Novato
Novato



País:
Sexo:
Registrado: 14 mayo 2015
Mensajes: 33
Ubicación: Renault Laguna I Fase 2 1.9 Dci 107cv y Renault Laguna 2 1.9 Dci Expression 120cv

Mensaje Publicado: Jue, 03 Dic 2015 2:57 Responder citandoVolver arriba

Sabeis donde va el rele ese? Yo solo encontre uno detras de la guantera y al conectar hace el ruidito tipico de un rele, cuando conectas y desconectas
Ver perfil de usuarioEnviar mensaje privado
Bronco
Initiale
Initiale



País:
Sexo:
Registrado: 09 abril 2014
Mensajes: 525
Ubicación: Zaragoza y Salamanca

Mensaje Publicado: Jue, 03 Dic 2015 15:20 Responder citandoVolver arriba

Si la cosa va como en los Renault 21, hay un relé que se conecta al dar contacto, y que da corriente al ventilador interior. Por eso, suponiendo que vaya igual que en los 21, si al dar contacto no funciona el ventilador, puede ser eso. En el 21 estaba en la consola central, junto al acelerador.

Deberías hacerte con un manual de taller de tu versión y comprobar esto. Si no, todo son conjeturas.

_________________
Laguna III Grand Tour Celsium 2.0 dCi 130 cv (2010) - 124000 km
Ver perfil de usuarioEnviar mensaje privado
trasgu
Initiale
Initiale



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 10874
Ubicación: 1.9 privilege

Mensaje Publicado: Jue, 03 Dic 2015 16:21 Responder citandoVolver arriba

Revisa el motor no sea que esté agarrotado y necesite limpieza ,lado acompañante ,sale por abajo ,lleva un tornillo y luego un cuarto de vuelta ,lo sacas y que gire bien ,de paso limpia los contactos del conector
Ver perfil de usuarioEnviar mensaje privadoEnviar email
Mikel_zgz
Novato
Novato



País:
Sexo:
Registrado: 14 mayo 2015
Mensajes: 33
Ubicación: Renault Laguna I Fase 2 1.9 Dci 107cv y Renault Laguna 2 1.9 Dci Expression 120cv

Mensaje Publicado: Jue, 03 Dic 2015 17:45 Responder citandoVolver arriba

Gracias por vuestra ayuda. El rele amarillo ke hay detras de la guantera ke funcion hace? Hace el click cuando conecto y desconecto el climatizador pero hoy se lo he kitado y veo ke no afecta a nada, el clima enciende, puedo dar y kitar grados y dar potencia al ventilador pero sin funcionar. Lo mismo da ke le kite el rele o se lo pònga
Ver perfil de usuarioEnviar mensaje privado
Mikel_zgz
Novato
Novato



País:
Sexo:
Registrado: 14 mayo 2015
Mensajes: 33
Ubicación: Renault Laguna I Fase 2 1.9 Dci 107cv y Renault Laguna 2 1.9 Dci Expression 120cv

Mensaje Publicado: Sab, 19 Dic 2015 17:05 Responder citandoVolver arriba

De verdad nadie sabe la funcion del rele amarillo? Lloron
Ver perfil de usuarioEnviar mensaje privado
vanhaker
Initiale
Initiale



País:
Sexo:
Registrado: 30 noviembre 2005
Mensajes: 684
Ubicación: Bena20 Coche:Laguna II 1.9Dci 120Cv

Mensaje Publicado: Dom, 20 Dic 2015 17:05 Responder citandoVolver arriba

yo el rele amarillo ni idea..... pero insisto en que compruebes que llega corriente al conector que alimenta al electroventilador. Con un Tester podrias comprobarlo, es lo mas secillo puesto que es quitartalo con la mano y probar si llega corriente , si no llega pues a mirar mas cosas, hacer otra cosa es empezar la casa por el tejado.....
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
renesis
Novato
Novato



País:
Sexo:
Registrado: 07 julio 2010
Mensajes: 16

Mensaje Publicado: Dom, 20 Dic 2015 21:47 Responder citandoVolver arriba

Hola amigo. Ese relé amarillo es el que comanda la llegada de 12v al electroventilador. Haz una prueba: mide el voltaje en los cables rojos gordos que llegan a el, uno tiene 12v permanentes, el otro solo al activar el rele. cuando tu polímetro marque esos 12v enciende el clima, si cae el voltaje acabas de dar con la averia, es la caja de fusibles. Yo me volvi loco, ventiladores, pantalla del clima etc... y al final analizando esa caida de voltaje vi que la caja estaba cortada por dentro, 50e en el desguace y a volar. Busca mis ultimos mensajes, lo explico todo en un post similar.
Ver perfil de usuarioEnviar mensaje privado
Mikel_zgz
Novato
Novato



País:
Sexo:
Registrado: 14 mayo 2015
Mensajes: 33
Ubicación: Renault Laguna I Fase 2 1.9 Dci 107cv y Renault Laguna 2 1.9 Dci Expression 120cv

Mensaje Publicado: Dom, 03 Ene 2016 18:02 Responder citandoVolver arriba

Gracias a los dos por las repuestas. Acabo de comprobar ke no llega corriente a ninguno de los cables ke conectan en el ventilador. Entonces solo me keda comprobar la caja de fusibles?
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.226 segundos 65 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::