Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Me funde fusible y no arranca
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
davichin
Novato
Novato



País:
Sexo:
Registrado: 26 abril 2015
Mensajes: 11

Mensaje Publicado: Mie, 04 Nov 2015 19:53 Responder citandoVolver arriba

Hola buenas. Llevo un tiempo que cuando quiere mi laguna 3 del 2008 me funde un fusible de la caja que va en el motor. Es un fusible de 20 amperios. Cuando me lo funde no me arranca. Hace todo el chequeo bien pero luego no arranca. Es cambiarlo y arrancar. Alguien le ha sucedido lo mismo? Tiene alguien el listado de los fusibles de la caja del motor? Gracias. Y un saludo a todos
Ver perfil de usuarioEnviar mensaje privado
trasgu
Initiale
Initiale



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 10874
Ubicación: 1.9 privilege

Mensaje Publicado: Jue, 05 Nov 2015 11:45 Responder citandoVolver arriba

Seccion electrónica del laguna 3 hay tienes el hilo de los fusibles
Ver perfil de usuarioEnviar mensaje privadoEnviar email
davichin
Novato
Novato



País:
Sexo:
Registrado: 26 abril 2015
Mensajes: 11

Mensaje Publicado: Jue, 05 Nov 2015 14:54 Responder citandoVolver arriba

Gracias. Pero a mi no me sale el listado de los fusibles.
Lo tengo en el taller haber si saben de donde es ese fusible. Y me lo solucionan ya
Ver perfil de usuarioEnviar mensaje privado
matarile26
Novato
Novato



País:
Sexo:
Registrado: 04 septiembre 2011
Mensajes: 9
Ubicación: laguna 2.0 Dci 130cv del 2008

Mensaje Publicado: Jue, 05 May 2016 21:51 Responder citandoVolver arriba

Hola davichin!!!

Tengo exactamente el mismo problema que tu.

Cual fue la solución ?? yo ya llevo 3 fusibles ....


Gracias, un saludo.
Ver perfil de usuarioEnviar mensaje privado
davichin
Novato
Novato



País:
Sexo:
Registrado: 26 abril 2015
Mensajes: 11

Mensaje Publicado: Jue, 22 Sep 2016 19:45 Responder citandoVolver arriba

Siento no haberte contestado antes pero hacia un montón que no me metía en el foro. Me cambiaron el motor de arranque y solucionado. Espero lo hayas solucionado. Te pido mil disculpas por no contestarte a tiempo
Ver perfil de usuarioEnviar mensaje privado
matarile26
Novato
Novato



País:
Sexo:
Registrado: 04 septiembre 2011
Mensajes: 9
Ubicación: laguna 2.0 Dci 130cv del 2008

Mensaje Publicado: Jue, 22 Sep 2016 21:33 Responder citandoVolver arriba

Muchas gracias !!!

En el mío tambien fue el motor de arranque, empezó a arrancar solo a veces hasta que murió del todo.

Un saludo y esperemos que sirva de ayuda
Ver perfil de usuarioEnviar mensaje privado
Michael12345
Novato
Novato



País:
Sexo:
Registrado: 07 mayo 2019
Mensajes: 8

Mensaje Publicado: Sab, 25 May 2019 9:59 Responder citandoVolver arriba

Gracias, afortunadamente encontré información útil aquí. https://www.allicdata.com/blog
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.218 segundos 52 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::