Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - NO ARRANCA
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
danidan90
Initiale
Initiale



País:
Sexo:
Registrado: 28 mayo 2013
Mensajes: 140
Ubicación: Laguna 1 fase 2 1.9 dti RT 100cv ańo 1998

Mensaje Publicado: Lun, 31 Ago 2015 18:22 Responder citandoVolver arriba

Hola a todos, mi padre tiene un Laguna 3 diesel creo que es el 2,0 dci de unos 140 o 150 cv (en los laguna 3 me pierdo un poco, soy mas de los 1) es de los primeros que hicieron.
Resulta que no se podía abrir el capot, seguramente por un golpe que le dieron hace unos meses que le dañaron el paragolpes delantero, por lo que la semana pasada lo llevamos al taller del pueblo. Alli consiguieron que se abriera mas o menos, pero vieron que fallaba el cable. Nos dijeron que había que cambiarlo y efectivamente lo hemos llevado a cambiar. Esta mañana el dueño dl taller ha recogido el coche de casa y lo llevo al taller a ponerse manos a la obra, pero lo que se supone que iba a tardar poco, se ha complicado...nos dicen desde el taller que no consiguen que arranque... que le han cambiado la batería (que tenia 1 año y poco) y nada, que le han puesto un arrancador y tampoco...Total que he tenido que ir a buscar a mi padre y de paso me he pasado por el taller. Alli tenían al coche con el motor abierto, un montón de cables, una maquina de diagnosis y el coche como si no tuviera batería...de hecho tenia que coger una bolsa del maletero y tuve que entrar por los asientos traseros bajándolos...
Imaginaros el cabreo que tenemos...Mi pregunta es si es necesario desmontar algún componente electro-mecánico que intervenga en el arranque del coche para cambiar el cable que abre el capot.
Por supuesto el coche antes de esto funcionaba perfectamente, de echo, fue el del taller el que lo llevo de casa al taller. Asique uno se pregunta, ¿habrán tocado algo? o ¿será casualidad que justo se haya estropeado HOY?
Que rabia me dan estas cosas...encima como luego quieran cobrar por todo el tiempo de más, la batería nueva y demas cosas...van a ir listos.
Me gustaría poder aportar algún detalle más acerca del coche, pero no lo suelo conducir, mi padre asegura que no habia dado ningun problema ni le ha notado nada...

_________________
Laguna 1 fase 2 1.9 dti RT 100cv ańo 1998
Ver perfil de usuarioEnviar mensaje privado
autonomo
Initiale
Initiale



País:
Sexo:
Registrado: 21 diciembre 2011
Mensajes: 124
Ubicación: laguna 1 f2 1.9 dci

Mensaje Publicado: Mar, 01 Sep 2015 20:54 Responder citandoVolver arriba

Pues desde mi punto de vista creo que no pero cuenta con que intentarán clavarte todo lo posible
Ver perfil de usuarioEnviar mensaje privado
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3328
Ubicación: Torrelavega

Mensaje Publicado: Vie, 04 Sep 2015 10:07 Responder citandoVolver arriba

Por lo que comentas de: allí tenían al coche con el motor abierto, un montón de cables, una maquina de diagnosis y el coche como si no tuviera batería...

A que te refieres ¿a que el giro del intento de arranque era muy pobre? ¿o a que este era nulo?

Son cosas distintas con distintas posibles opciones de cosas a revisar, pero si el giro del motor de arranque es nulo podría ser desde un fusible (que espero que los hallan revisado) en vistas a que os han cambiado la batería, y por lo que comentas de su tiempo y en vistas a lo que hace con una nueva….. si la hubiesen comprobado abrían visto que estaba en perfecto estado no haciendo ninguna falta volverla a cambiar

¿Ese coche en el borne positivo no lleva una especie de fusible? ¿han probado si al motor de arranque (por el cable gordo) le llega corriente permanente de la batería? ¿han probado a meter corriente (con un cable “fino”) desde la batería a automático del motor de arranque?

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1642
Ubicación: Salamanca

Mensaje Publicado: Vie, 04 Sep 2015 14:03 Responder citandoVolver arriba

Joer... hay que tener un cuidado con algunos "mecánicos"...

Bueno, lo primero: mirar fusibles (todos, desde los del interior del coche hasta los que están al lado del motor, todos toditos todos). Si no va lo mejor es conseguir una Clip y conectarla y ver qué es lo que dice, puede dar muchas pistas. Por último, si conseguís arrancarlo, es no volver en la vida a ese taller, porque vaya tela Nosena

¡Saludos!

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
danidan90
Initiale
Initiale



País:
Sexo:
Registrado: 28 mayo 2013
Mensajes: 140
Ubicación: Laguna 1 fase 2 1.9 dti RT 100cv ańo 1998

Mensaje Publicado: Vie, 04 Sep 2015 16:31 Responder citandoVolver arriba

Buenas, finalmente lo han llevado a la renault los del propio taller... De momento le han dejado un coche de sustitucion menos mal. En la renault le han hecho la diagnosis y no podian ver todos los calculadores (eso mismo me paso con mi can clip china la cual probe en el primer taller), pero sospechan que pueda ser el calculador de la inyección, que al parecer está frito...Eso es algo asi como la centralita de la inyeccion¿? En principio los del primer taller asumen los gastos de la averia, menos mal. Quizas el martes que viene ya este todo resuelto...menudo jaleo estas averias raras.

_________________
Laguna 1 fase 2 1.9 dti RT 100cv ańo 1998
Ver perfil de usuarioEnviar mensaje privado
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 964
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Vie, 04 Sep 2015 19:26 Responder citandoVolver arriba

También es posible problemas en los cables de Cam BUS.
Ver perfil de usuarioEnviar mensaje privado
daniel2012
Novato
Novato



País:
Sexo:
Registrado: 15 enero 2014
Mensajes: 10

Mensaje Publicado: Dom, 27 Mar 2016 9:37 Responder citandoVolver arriba

hola a todos,a ver si me hechais una mano,tengo laguna laguna 1.9dti RXE,y tarda un mundo en arrancar,lo mismo le pasa estando con el motor frio o estando caliente,ya le he cambiado los 4 calentadores y mirado filtros(ya que corria burbujas de aire)que cebe con la perilla y desaparecieron,pero sigue dandome problemas en el arranque,he pensado hasta desactivar el inmovilizador pero no se si alguien explica la secuencia de la misma para anularlo,ya que tambien tengo solo una llave,muchas gracias,en espera a ver si teneis buena voluntad en ayudarme,gracias Cabezazo
Ver perfil de usuarioEnviar mensaje privado
angelsaky
Initiale
Initiale



País:
Sexo:
Registrado: 19 febrero 2012
Mensajes: 346
Ubicación: laguna 2 1900 dci 120 cv 2003

Mensaje Publicado: Dom, 27 Mar 2016 17:30 Responder citandoVolver arriba

daniel2012, hola has comprobado la fuerza de batería? tiene pinta de que este floja y los calentadores siendo nuevos se tendrían que poner al rojo vivo y si la batería esta bien no debería costarle mucho arrancar,suerte
Ver perfil de usuarioEnviar mensaje privadoEnviar email
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3328
Ubicación: Torrelavega

Mensaje Publicado: Dom, 27 Mar 2016 20:25 Responder citandoVolver arriba

Una pregunta ¿te sube algo la aguja de las revoluciones mientras intentas arrancarle?

Lo de cambiar los 4 calentadores, pues bueno…. estos se comprueban y solo se cambia aquel que está mal, yo tengo los del mío desconectados, y este año aun no conecte la clema que les da servicio

Dices: mirado filtros, ¿cuáles y cómo están? referente al del gasoil y por lo que cuentas…. ¿qué le pasaba? ¿le has cambiado? si hay una toma de aire por el mero hecho de cebarle no se la quitas

Descartando una toma de aire entendiendo que no la tienes, revisa el captador del PMS y asegúrate que el conector no esté sucio/sulfatado y este falseando

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
daniel2012
Novato
Novato



País:
Sexo:
Registrado: 15 enero 2014
Mensajes: 10

Mensaje Publicado: Mar, 29 Mar 2016 7:41 Responder citandoVolver arriba

gracias por vuestra ayuda,me podriais decir donde se encuentra el captador PMS,
Ver perfil de usuarioEnviar mensaje privado
daniel2012
Novato
Novato



País:
Sexo:
Registrado: 15 enero 2014
Mensajes: 10

Mensaje Publicado: Mar, 29 Mar 2016 7:43 Responder citandoVolver arriba

y otra cosilla,seria dificil cambiarle un rodamiento a una rueda?gracias compañeros
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1424
Ubicación: laguna II privilage 2.0 16v Turbo

Mensaje Publicado: Mar, 29 Mar 2016 11:08 Responder citandoVolver arriba

para cambiar un rodamiento
sea delantero o trasero son necesarias herramientas especialesque no son caras pero sin ellas no podras sacarlos
para la rueda delantera nesecitas una pinza saca rodamientos
i para el rodamiento trasero con tener dos vasos de gedore grandesi una barra roscadalo mas gorda posible se pueden cambiar
Ver perfil de usuarioEnviar mensaje privado
daniel2012
Novato
Novato



País:
Sexo:
Registrado: 15 enero 2014
Mensajes: 10

Mensaje Publicado: Mar, 29 Mar 2016 11:56 Responder citandoVolver arriba

gracias por todo,compañeros,una ultima cosilla por preguntar,alguien me podria explicar como anular o desactivar el inmovilizador en mi renault laguna 1.9 dti rxe del año,1999? es que solo tengo una llave,y en la casa oficial me piden como 170€,y siendo sincero no tengo la economia como para eso,muchas gracias y quedo muy agradecido,por tantos buenos compañeros aqui en el foro,en aras de ayudar a todos aquellos que tenemos un renault Aplauso
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1424
Ubicación: laguna II privilage 2.0 16v Turbo

Mensaje Publicado: Mar, 29 Mar 2016 17:37 Responder citandoVolver arriba

daniel2012 de. donde eres si eres de madrid te puedo recomendar un sitio para hacerte la llave a buen precio
Ver perfil de usuarioEnviar mensaje privado
daniel2012
Novato
Novato



País:
Sexo:
Registrado: 15 enero 2014
Mensajes: 10

Mensaje Publicado: Vie, 01 Abr 2016 12:56 Responder citandoVolver arriba

hola compañero,pues cuando le tiro a arrancar a mi laguna,pues no me sube la aguja del contrarevoluciones,y tarda una eternidad en arrancar,me podrias decir tu critero,me estoy volviendo loco ya,¿podria ser la bateria?gracias en espera a ayuda es renault laguna 1.9 dti rxe del año 1999
Ver perfil de usuarioEnviar mensaje privado
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3328
Ubicación: Torrelavega

Mensaje Publicado: Sab, 02 Abr 2016 13:22 Responder citandoVolver arriba

No sé si me estas respondiendo a mí (por lo que comentas de la aguja de las revoluciones)

Pero en mi anterior comentario te formule una serie de preguntas que no me has contestado ¿cómo quieres que yo o cualquiera podamos ayudarte? me contestas que gracias por nuestra ayuda, y que si te podríamos decir donde se encuentra el captador PMS

Este está por la parte de abajo de la pipa termostática (donde va alojado el termostato) veras que le llegan varios manguitos de refrigerante, y 2 sondas eléctricas, es de plástico y color negro, pues por la parte de debajo de esto

Va sujeto con dos tornillos para llave de 10-11 y si después de asegúrate que el conector no está sucio/sulfatado o falseando (como te comentaba) sería bueno sacarle para limpiarle la punta, también se puede dar el caso de estropearse y de nada sirve limpiarle

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
daniel2012
Novato
Novato



País:
Sexo:
Registrado: 15 enero 2014
Mensajes: 10

Mensaje Publicado: Dom, 03 Abr 2016 13:36 Responder citandoVolver arriba

gracias me pongo a ello,y perdon pero me tiene desquiciado el coche,saludos a todos los foreros por su ayuda,entrega y dedicacion,en pro de solucionar problemas,sois mejores que llevandolo a un mecanico Aplauso
Ver perfil de usuarioEnviar mensaje privado
vivareyes
Novato
Novato



País:
Sexo:
Registrado: 15 mayo 2018
Mensajes: 1

Mensaje Publicado: Mie, 16 May 2018 14:01 Responder citandoVolver arriba

Hola amigos, tengo un nissan sentra b15, y no me arranca, ya le he revisado toda la parte eléctrica y todo está bien, incluyendo la computadora, pero igual sigue la falla de encendido, se revisaron las bobinas y le llega electricidad al primer cable de cada una y a los otros dos deficiente, pero eso me dicen los electricistas que no es motivo para que no prenda. Los sensores de cigueñal y arbol de leva están bien...me dicen que puede ser la correa del tiempo que brincó. Me podrían dar una orientación. Tuve que alquilar un carro aquí porque ya tengo un mes y medio sin carro y ninguno da con el problema..., me podrían ayudar
Ver perfil de usuarioEnviar mensaje privado
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 964
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Mie, 16 May 2018 14:47 Responder citandoVolver arriba

Cuando se complica una falla así, es conveniente chequear la puesta a punto de la distribución. Si esta bien ok el problema es electrónico o de combustible.
Si esta mal, es posible que por algún motivo se salio de sincronismo.
Revisa que no este dobladas algunas válvulas, escape o admisión.
saludos.
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.206 segundos 64 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::