Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Error y tironeo "Temp. Excesiva de motor"
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
takato23
Novato
Novato



País:
Sexo:
Registrado: 21 marzo 2015
Mensajes: 36

Mensaje Publicado: Sab, 21 Mar 2015 18:00 Responder citandoVolver arriba

Rehago todo lo que escribi:

Tengo un Laguna 2 Grand Tour 2007 1.9 DCI. Soy de Argentina.
Una baja de tension, a fines de diciembre, me genero muchos errores en la computadora. Entre ellos, el freno parking, que se soluciono (Desconectando una ficha abajo de las ruedas traseras). Pero no se podia conectar el scanner para borrar el error, debido a que la ficha andaba mal. Un amigo intento conectar un scanner generico, el cual ocasiono una falla "Temp. Excesiva de motor", al intentar ingresar usando otro vehiculo (puso que era una Kangoo o Fluence, no recuerdo)

Hoy me arreglaron la ficha (tenia los pines "separados"). Borraron los errores que tenia (el de freno parking).
Pero "Temp. Excesiva de motor" sigue pasando. No esta el testigo fijo (nunca lo estuvo). Solo pasa un segundo. Sin relacion. A veces si, a veces no. A veces haces 200km sin que lo haga. A veces lo hace 20 veces en 10 metros (adjunto video). En frio. En caliente. A veces, cuando lo hace, "tironea" y otras no.

El error, segun Renault, era originado por el "Bulbo del radiador" que en la centralita marcaba en "cortocircuito". Lo borraron, limpiaron la ficha y conectaron todo. Obviamente, lo probaron y todo funcionaba (una vuelta a la manzana). Pero cuando yo me puse a manejarlo, a las pocas cuadras, empezo otra vez el problema. Querian que se lo deje mas tiempo para ver, pero ya me habia salido mucho "la joda" y decidi ver si puedo solucionarlo en mi ciudad.

A alguien mas le ha sucedido esto? Creen que podria ser un cable haciendo masa o algo?

Youtube


Ultima edición por takato23 el Vie, 27 Mar 2015 6:01, editado 1 vez
Ver perfil de usuarioEnviar mensaje privado
J129
Colaborador
Colaborador



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 1945
Ubicación: Laguna 2 fase 1 Grand Tour 1.9 dci

Mensaje Publicado: Sab, 21 Mar 2015 20:35 Responder citandoVolver arriba

takato23 escribió:
Buenas,

Todo empezo de la siguiente manera


La manera de empezar suele ser diciendo quien eres y que coche tienes,
osea presentandose, aunque sea ligeramente

Bienvenido al foro Hola
Ver perfil de usuarioEnviar mensaje privado
takato23
Novato
Novato



País:
Sexo:
Registrado: 21 marzo 2015
Mensajes: 36

Mensaje Publicado: Sab, 21 Mar 2015 20:51 Responder citandoVolver arriba

Perdon, tenes razon. Ya estoy obnibilado por este problema. Quiero viajar hasta Alaska usando este auto (desde Argentina) y quiero preparar todo muy bien jaja.

Es un Laguna II 1.9 DCi Grand Tour 2007 (ph II). Y mi nombre es Santiago. de Bs As- Argentina

Saludos!
Ver perfil de usuarioEnviar mensaje privado
captersou
Novato
Novato



País:
Sexo:
Registrado: 28 abril 2014
Mensajes: 10

Mensaje Publicado: Mie, 25 Mar 2015 14:35 Responder citandoVolver arriba

hola takato23!

yo te puedo orientar sobre el problema del freno de mano.
cuando tiras de la palanca para desbloquear el freno de mano, tienes que ponerle la clip para poder borrar los fallos, yo tuve que soltarlos para poder cambiar las pastillas de freno trasero y se jodió literalmente el sistema, y he tenido que cambiar el aparato del freno de parking asistido Cabezazo Malo o Muy Enfadado
Ver perfil de usuarioEnviar mensaje privado
takato23
Novato
Novato



País:
Sexo:
Registrado: 21 marzo 2015
Mensajes: 36

Mensaje Publicado: Vie, 27 Mar 2015 6:02 Responder citandoVolver arriba

Muchas gracias. Lo del freno de mano s soluciono. Sigue lo de la temperatura excesiva!
Ver perfil de usuarioEnviar mensaje privado
Lagunostrum
Colaborador
Colaborador



País:
Sexo:
Registrado: 19 junio 2010
Mensajes: 351
Ubicación: Laguna II Fase 2 - GrandTour Privilege - 1.9 dci 130cv FAP - Junio 2006

Mensaje Publicado: Vie, 27 Mar 2015 8:32 Responder citandoVolver arriba

Empecemos por lo mas facil.

Prueba a desconectar la batería unos 15 minutos, de esta forma se resetea la centralita.
Luego al conectarla otra vez tendrás que realizar el aprendizaje de los elevalunas impulsionales y colocar el código de la radio.
También asegúrate que la batería esté en optimas condiciones porque la electrónica de estos coches es muy susceptible con baterías en mal estado y salen errores de todo tipo.

Saludos
Ver perfil de usuarioEnviar mensaje privado
takato23
Novato
Novato



País:
Sexo:
Registrado: 21 marzo 2015
Mensajes: 36

Mensaje Publicado: Vie, 27 Mar 2015 16:49 Responder citandoVolver arriba

Lo intente. Incluso toda una noche. Nada. Sigue igual.
Viendo el video, me di cuenta que cada vez que tira el error, la aguja de temperatura se levanta un minimo, y vuelve a bajar. CAda vez...
Ver perfil de usuarioEnviar mensaje privado
Lagunostrum
Colaborador
Colaborador



País:
Sexo:
Registrado: 19 junio 2010
Mensajes: 351
Ubicación: Laguna II Fase 2 - GrandTour Privilege - 1.9 dci 130cv FAP - Junio 2006

Mensaje Publicado: Sab, 28 Mar 2015 2:29 Responder citandoVolver arriba

Prueba a mover los cables que llegan al bulbo del radiador con el motor encendido (cuidado con el ventilador), a ver si acusa el mismo problema.
Haz lo mismo en el sensor de temperatura que creo recordar que se encuentra en la zona cercana a la tapa del termostato.

A veces el aislante de los cables se van quemando con el calor del motor y se producen contacto entre ellos o la carrocería.

Saludos
Ver perfil de usuarioEnviar mensaje privado
jlsb
Initiale
Initiale



País:
Sexo:
Registrado: 30 diciembre 2010
Mensajes: 773
Ubicación: LagunaII 1.9 DCI 120CV Privilege´04

Mensaje Publicado: Sab, 28 Mar 2015 16:37 Responder citandoVolver arriba

Eso mismo me paso a mi y eran los cables que van al sensor de temperatura, estaban pelados y haciendo corto, me lo sanearon todo y sin problemas.

_________________
LagunaII 1.9 DCI 120CV Privilege´04
Ver perfil de usuarioEnviar mensaje privado
takato23
Novato
Novato



País:
Sexo:
Registrado: 21 marzo 2015
Mensajes: 36

Mensaje Publicado: Sab, 28 Mar 2015 18:37 Responder citandoVolver arriba

No hay algun esquema para que lo pueda ver? mas o menos?
Ver perfil de usuarioEnviar mensaje privado
estepont
Moderador
Moderador



País:
Sexo:
Registrado: 09 abril 2008
Mensajes: 4239

Mensaje Publicado: Sab, 28 Mar 2015 21:20 Responder citandoVolver arriba

Solo tienes que localizar el sensor y seguir los cables.
Saludos

_________________
Mercedes Benz W205 C 180. Gasolina

Honda Forza 300 abs
Ver perfil de usuarioEnviar mensaje privado
jlsb
Initiale
Initiale



País:
Sexo:
Registrado: 30 diciembre 2010
Mensajes: 773
Ubicación: LagunaII 1.9 DCI 120CV Privilege´04

Mensaje Publicado: Dom, 29 Mar 2015 15:39 Responder citandoVolver arriba

El sensor va al lado derecho según miras el motor de frente, justo al lado de la caja del termostato.

_________________
LagunaII 1.9 DCI 120CV Privilege´04
Ver perfil de usuarioEnviar mensaje privado
takato23
Novato
Novato



País:
Sexo:
Registrado: 21 marzo 2015
Mensajes: 36

Mensaje Publicado: Mar, 31 Mar 2015 22:06 Responder citandoVolver arriba

mañana tengo que llevar el auto al mecanico. Ya le dije esa informacion y me dice que lo va a mirar bien, cable por cable, e ir testeando. Esperoo que sea eso...
Ver perfil de usuarioEnviar mensaje privado
takato23
Novato
Novato



País:
Sexo:
Registrado: 21 marzo 2015
Mensajes: 36

Mensaje Publicado: Vie, 17 Abr 2015 20:23 Responder citandoVolver arriba

Bueno, parece ser que si. El cable de bulbo del radiador estaba pelado en la punta, asi que resulta que en el service oficial de Renault, nadie se fijo nada (me dijeron que limpiaron los contactos del bulbo y no hubo caso). El electricista de confianza (sin haberle comentado de eso), me dijo que efectivamnte habian tocado el bublo, pero hacia mucho tiempo, porque estaba sucio hasta de barro y... se tendrian que haber dado cuenta que tenia toda la punta pelada.

La semana que viene voy ir a defensa al consumidor, para relaizarles una queja. Tal vez me regalen un service, o algo.
Ver perfil de usuarioEnviar mensaje privado
Clamoxyl
Novato
Novato



País:
Sexo:
Registrado: 06 marzo 2018
Mensajes: 5

Mensaje Publicado: Lun, 27 Jul 2020 9:28 Responder citandoVolver arriba

Buenas,
A mi mee stá pasando lo mismo.
Echaré un vistazo al cableado de la sonda de temperatura del agua.
seguiré informando.
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.380 segundos 60 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::