Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Electro ventiladores no paran!!
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
Borja_gg
Novato
Novato



País:
Sexo:
Registrado: 15 enero 2015
Mensajes: 11
Ubicación: Laguna RXE 2.0 1995

Mensaje Publicado: Jue, 15 Ene 2015 23:49 Responder citandoVolver arriba

Buenas chicos, ante todo daros las gracias por que, aunque me acabe de registrar y presentar, llevo tiempo siguiendoos y he resuelto alguna cosilla... Gracias!
He estado buscando en relaccion con el problema que tengo y no he encontrado nada... El tema es que esta mañana voy a coger el coche y estaba completamente agotada la bateria, no me abrio con el mando y no tenia contacto, le puse las pinzas y lo primero que hizo fue arrancar los ventiladores del radiador (en mi caso lleva dos) a piñon, lo arranque, di una vuelta para que cargara un poco la bateria y los ventiladores a tope, quite el fusible y de momento puedo andar con el, si no adios bateria, ya que aunque pare el coche, siguen zumbando los ventiladores... le he intentado meter mano a la sonda que los comanda (la que esta en el radiador) pero no se como sale la clavija, para ver si me da paso sin estar en rango de temperatura y esta ahi el gato, y tengo miedo de cargarmela, por si lleva alguna pestaña, que no me llevo muy bien con ellas... Pistolero
Va a presion?? Esta sonda comando algun rele que pueda estar pegado?? Se os ocurre algun punto concreto a revisar??

Muchas gracias de antemano, y perdon por la parrafada!
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1479
Ubicación: ya ninguno

Mensaje Publicado: Vie, 16 Ene 2015 9:12 Responder citandoVolver arriba

ami me suena a eso a fallo de sonda o rele pegado
porque hay muchos coches que cuando falla la sonda por defecto se ponen los ventiladores a tope
revisa los reles i dales un golpesito con el destornillador haber si para
en el apartado de electronica hay un post que explica que rele para que es

suerte
Ver perfil de usuarioEnviar mensaje privado
Borja_gg
Novato
Novato



País:
Sexo:
Registrado: 15 enero 2015
Mensajes: 11
Ubicación: Laguna RXE 2.0 1995

Mensaje Publicado: Vie, 16 Ene 2015 12:57 Responder citandoVolver arriba

Gracias Sadiadred!
Haber si esta tarde un rato y me pongo con la pinza amperimetrica...
Ver perfil de usuarioEnviar mensaje privado
estepont
Moderador
Moderador



País:
Sexo:
Registrado: 09 abril 2008
Mensajes: 4207

Mensaje Publicado: Vie, 16 Ene 2015 16:22 Responder citandoVolver arriba

Que coche es?. En los motores de gasolina, el captador de temp. Va en el bloque, no en el radiador.
Saludos

_________________
Mercedes Benz W205 C 180. Gasolina

Honda Forza 300 abs
Ver perfil de usuarioEnviar mensaje privado
Borja_gg
Novato
Novato



País:
Sexo:
Registrado: 15 enero 2015
Mensajes: 11
Ubicación: Laguna RXE 2.0 1995

Mensaje Publicado: Vie, 16 Ene 2015 17:25 Responder citandoVolver arriba

Es un 2.0 RXE del 95... Lo que creo que puede pasar es que al cambiarle el alticongelante hace un par de días le cayó agua con alegría a la sonda que va en el radiador, que está en el lado que tiene las tomas el radiador, ya que al quitar el tubo de agua de salida del motor, que está en la parte de arriba, para tirar por el todo el chocolate que tenía he ir limpiando todo el circuito, la sonda se tubo que ahogar un poco... Lo que no se es si lleva alguna pestaña... Por qué ayer tire del conector y no me doy buena pinta, estaba durillo...
Ver perfil de usuarioEnviar mensaje privado
estepont
Moderador
Moderador



País:
Sexo:
Registrado: 09 abril 2008
Mensajes: 4207

Mensaje Publicado: Vie, 16 Ene 2015 20:49 Responder citandoVolver arriba

Pense que era un laguna 2, en ese caso prueba a cambiar la bellota en cuestion.
Saludos

_________________
Mercedes Benz W205 C 180. Gasolina

Honda Forza 300 abs
Ver perfil de usuarioEnviar mensaje privado
Borja_gg
Novato
Novato



País:
Sexo:
Registrado: 15 enero 2015
Mensajes: 11
Ubicación: Laguna RXE 2.0 1995

Mensaje Publicado: Vie, 16 Ene 2015 21:40 Responder citandoVolver arriba

Gracias Estepont.
Haber si me deja el tiempo, que el coche esta en la calle y aqui en Leon la cosa esta un poco chunga...

Saludos!
Ver perfil de usuarioEnviar mensaje privado
J129
Colaborador
Colaborador



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 1945
Ubicación: Laguna 2 fase 1 Grand Tour 1.9 dci

Mensaje Publicado: Sab, 17 Ene 2015 21:35 Responder citandoVolver arriba

Hola, el conector del termocontacto lleva una pestaña por la parte de abajo, es levantar y tirar

yo diría que se ha pegado un relé, pero al decir que has "anegado" el termocontacto puede que este cortocircuitado el conector, echa limpiador a ver..

la caja de reles del ventilador va colocada al lado del ventilador dcho (mirado de frente) en su soporte, ya veras una tapa cuadra

un saludo Hola
Ver perfil de usuarioEnviar mensaje privado
Borja_gg
Novato
Novato



País:
Sexo:
Registrado: 15 enero 2015
Mensajes: 11
Ubicación: Laguna RXE 2.0 1995

Mensaje Publicado: Sab, 17 Ene 2015 21:46 Responder citandoVolver arriba

Muchas gracias J129, tomo nota... mantendre informado...

Saludos!!
Ver perfil de usuarioEnviar mensaje privado
Borja_gg
Novato
Novato



País:
Sexo:
Registrado: 15 enero 2015
Mensajes: 11
Ubicación: Laguna RXE 2.0 1995

Mensaje Publicado: Lun, 19 Ene 2015 19:18 Responder citandoVolver arriba

Ya di con el gato, el termocontacto KO, ya tengo un pedido en una tienda de repuestos que me hacen buen precio, por lo que se ve no le gusto nada de nada el chocolate que tuvo que beber el pobre... arreglo una cosa y estropeo otra... ains.

Gracias!
Un saludo.
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1479
Ubicación: ya ninguno

Mensaje Publicado: Lun, 19 Ene 2015 20:52 Responder citandoVolver arriba

me alegro que lo hayamos podido solucionar entre todos
Ver perfil de usuarioEnviar mensaje privado
Borja_gg
Novato
Novato



País:
Sexo:
Registrado: 15 enero 2015
Mensajes: 11
Ubicación: Laguna RXE 2.0 1995

Mensaje Publicado: Mar, 20 Ene 2015 19:19 Responder citandoVolver arriba

Si señores, era el termocontato el culpable, esta todo en orden, por el momento... Deslumbrado
Aqui una foto del culpable. Muchas graciassss!!
Ver perfil de usuarioEnviar mensaje privado
Michael12345
Novato
Novato



País:
Sexo:
Registrado: 07 mayo 2019
Mensajes: 8

Mensaje Publicado: Mie, 22 May 2019 10:46 Responder citandoVolver arriba

Ordené el termostato que estoy usando ahora, siempre ha sido muy bueno. https://www.allicdata.com/products.html
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.241 segundos 58 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::