Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - iluminacion de la radio no funciona
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
grender
Novato
Novato



País:
Sexo:
Registrado: 01 enero 2012
Mensajes: 7

Mensaje Publicado: Mar, 20 May 2014 16:00 Responder citandoVolver arriba

Hola buenas compis pues este es mi problema el otro dia desmonte la radio de mi laguna y me dado cuenta que ahora no se enciende la botonera solo se ilumina en boton de eject todo funciona correcto pera cuando pongi las luces nada no se ilumina es una arkamys 3d ayuda por favor.
Ver perfil de usuarioEnviar mensaje privado
fraiz4064
Initiale
Initiale



País:
Sexo:
Registrado: 07 abril 2005
Mensajes: 4699
Ubicación: Grand Scenic III 1.6 Bose

Mensaje Publicado: Mar, 20 May 2014 19:21 Responder citandoVolver arriba

Compi la ayuda la tienes facil , desmontelo de nuevo y revisa las conexiones , o algun fusible se aya fundido al tocar algo sin darte cuenta




saludines

_________________
Grand Scenic III 1.6 Bose
Ver perfil de usuarioEnviar mensaje privado
grender
Novato
Novato



País:
Sexo:
Registrado: 01 enero 2012
Mensajes: 7

Mensaje Publicado: Mie, 21 May 2014 16:28 Responder citandoVolver arriba

Ya e probado lo de sacar la radio y tambi3n e mirado los fusibles y todo esta bien me e fijado ke hay un cable azul en el conector iso ke creo ke es el ke lleva la iluminacion a la radio pero no se como comprobarlo. Por cierto una pregunta estas radios llevan code cuando las desconectas por yo no lo tengo y me da miedo desconectarla.
Ver perfil de usuarioEnviar mensaje privado
fraiz4064
Initiale
Initiale



País:
Sexo:
Registrado: 07 abril 2005
Mensajes: 4699
Ubicación: Grand Scenic III 1.6 Bose

Mensaje Publicado: Mie, 21 May 2014 21:08 Responder citandoVolver arriba

Con la VIN del coche , llamas a un conce y te sacan el Code




saludines

_________________
Grand Scenic III 1.6 Bose
Ver perfil de usuarioEnviar mensaje privado
grender
Novato
Novato



País:
Sexo:
Registrado: 01 enero 2012
Mensajes: 7

Mensaje Publicado: Jue, 22 May 2014 12:22 Responder citandoVolver arriba

Ya e comprobado no le hace falta code pero sigo sin poder solucionar lo de las luces a alguien la a pasado algo parecido gracias



un saludo.
Ver perfil de usuarioEnviar mensaje privado
grender
Novato
Novato



País:
Sexo:
Registrado: 01 enero 2012
Mensajes: 7

Mensaje Publicado: Vie, 23 May 2014 15:34 Responder citandoVolver arriba

Nadie a tenido un problema parecido o alguien ke sepa un poco de electricidad del coche Lloron
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.397 segundos 51 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::