Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - climatizador sale airé frío el lado derecho
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
jaugamo
Novato
Novato



País:
Sexo:
Registrado: 03 marzo 2014
Mensajes: 6

Mensaje Publicado: Sab, 08 Mar 2014 22:37 Responder citandoVolver arriba

después de meses con la historia del clima por fin parece que tiene que llegar el final gracias a Trasgu!
empece que mi mujer siempre se quejaba que salía airé frío por las rejillas y llevaba el coche a RENAULT estando en garantía ya que era procedente de 2 mano de concesionario y siempre decían que estaba todo correcto según el ordenador.
después de tantas vueltas y horas leyendo esté GRAN FORO lleguemos a un acuerdo fuera de garantía que yo me hacia cargo a el motor de mezcla derecho y ellos las horas.....
después de cambiar el motor de mezcla no hago ni 20 minutos en coche y empieza otra vez ha echar aire frío! vuelvo a ir a renault se lo comento y me propone hacer una carga de gas que ha un cliente sólo se le soluciono un problema como el mío haciendo el vacío y carga nueva, solo pagándole una hora y no la carga pero claro 54€ tres cuartos de hora.....
y vuelta otra vez ni 20 minutos y otra vez airé frío.
después de 100€ sin resultados y bien cabreado contacte con Trasgu para comprar un clima y hemos llegado a la conclusión que supuestamente es el clima. y como mucha gente expone su problema y después de solucionarlo no comenta el arreglo he decidido comentarlo para poder ayudar ha alguien con el mismo problema que yo sin gastarse tanto dinero en un concesionario renault (en mi pueblo totalmente incompetentes estos mecánicos!!!)
el miércoles, jueves cuando monté el clima comentó haber que tal ha ido.
Ver perfil de usuarioEnviar mensaje privado
adrv
Initiale
Initiale



País:
Sexo:
Registrado: 18 noviembre 2013
Mensajes: 162
Ubicación: laguna 2 fase 2 grand tour 1.9 dci 130 cv

Mensaje Publicado: Dom, 09 Mar 2014 17:58 Responder citandoVolver arriba

A mi me paso lo mismo pero con el del lado izquierdo. Cambie el motor de mezcla y seguia igyal, probe con un climatizador de desguace, y perfecto. Ya llevo desde noviembre funcionando bien. La verdad que todos los comentarios que sean para poder ayudarnos unos a otros vienen muy bien. Saludos
Ver perfil de usuarioEnviar mensaje privado
pacman64
Novato
Novato



País:
Sexo:
Registrado: 26 abril 2009
Mensajes: 16
Ubicación: Grand tour 1.9 dci 120 privilege 2003

Mensaje Publicado: Mar, 08 Abr 2014 22:05 Responder citandoVolver arriba

Muchas gracias por comentar el resultado. Teneis razón que la mayoría, cuando soluciona el problema desaparece.
de nuevo, gracias.
saludos.
Ver perfil de usuarioEnviar mensaje privado
trasgu
Initiale
Initiale



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 10837
Ubicación: 1.9 privilege

Mensaje Publicado: Mie, 09 Abr 2014 10:49 Responder citandoVolver arriba

En este caso ,cambiamos el clima y mejoro bastante ,pero aún así parece que no va del tofo bien ,cambiamos también la sonda que ve donde el espejo retrovisor interior y mejoro bastante más ,lo malo que ahora viene tiempo de calor y no se puede comprobar bien ,abra que esperar al invierno para estar seguros de que esta solucionado
Ver perfil de usuarioEnviar mensaje privadoEnviar email
mixpagueti
Novato
Novato



País:
Sexo:
Registrado: 19 junio 2012
Mensajes: 35

Mensaje Publicado: Vie, 25 Abr 2014 19:06 Responder citandoVolver arriba

Aunque leyendo este post algo me suena familiar os comento lo que me pasa por si alguien sabe qué puede ser. PIDO DISCULPAS DE ANTEMANO POR SI PENSÁIS QUE REPITO LAS COSAS.
Mi coche empezó a echar aire frio SOLO si lo pones a 16º; si lo pones a 17 ya echa aire caliente. De repente, deja de echar aire frio. Ni aunque lo pusiera a 16º salía aire frío. El caso es que se oía el ruido del compresor.
Lo he llevado a Renault, han hecho recarga de gas, cambiado filtro de polen, desmontar para echarle un vistazo al compresor (total 155 euros). Han conseguido que funcione, echa aire frío que TE HIELAS porque tengo que ponerlo en 16º. Si lo subo a 17 me sale aire caliente. Alguien sabe a qué se puede deber esto?
Gracias y un saludo.
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3655
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Vie, 25 Abr 2014 20:05 Responder citandoVolver arriba

mixpagueti escribió:
PIDO DISCULPAS DE ANTEMANO POR SI PENSÁIS QUE REPITO LAS COSAS.


Pues no las repitas, y así no tendrás que pedir disculpas. Envidioso o Pervertido

Sigue con tu problema en este hilo.
Ver perfil de usuarioEnviar mensaje privado
jagomez
Initiale
Initiale



País:
Sexo:
Registrado: 14 marzo 2006
Mensajes: 197
Ubicación: 1.9dCi 120cv Dynamique 2003

Mensaje Publicado: Lun, 28 Dic 2015 8:58 Responder citandoVolver arriba

Gracias por la info, mi Laguna empieza a dar síntomas de fallo del clima, lado izquierdo frio, derecho calor y sólo sale aire por delante lo pongas como lo pongas... es dificil que fallen 2-3 motores/mariposas a la vez. Quizá sea la unidad de control del climatizador.

Voy a investigarlo...
Ver perfil de usuarioEnviar mensaje privado
gdafunquia
Novato
Novato



País:
Sexo:
Registrado: 03 diciembre 2012
Mensajes: 44
Ubicación: Renault Laguna2 V6 3.0

Mensaje Publicado: Mie, 25 May 2016 13:17 Responder citandoVolver arriba

Buenas Muchachos como siempre saludos desde Argentina ... Les cuento que aqui en arg. a muchos lagunas 2 les ha pasado lo mismo y en nuestro pais no es tan facil conseguir repuestos para este auto por consecuencia debemos ingeniarnosla!!! Cabezazo Cabezazo Cabezazo
Les cuento que muchas veces es el motor de mezcla que son muy faciles de localizar y sacar de ambos lados del lado derecho es mas facil por que esta atras de la guantera... el motor del mezclador es un motor RF-370CN-11670 este motor si lo buscan en internet vale 0.05 USS ahi tienen el codigo y si lo buscan tendran las esp. para comprar en cualquier casa de electronica algo similar... por ultimo desmontar la carcaza del motor es super facil es simplemente a presion... ahi veran los reductores de velocidad (engranajes plasticos) sacan el motor quemado poenen el nuevo y listo...
Si no es el motor. cambien el del lado izq por el derecho para saber si funciona o no del otro lado... y si funciona del otro lado, tester a los cables para ver los volt girando el climatizador para descartar que no sea el climatiz. saludos!!
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autorMSN Messenger
lusanfa
Novato
Novato



País:
Sexo:
Registrado: 04 junio 2008
Mensajes: 41

Mensaje Publicado: Mie, 29 Mar 2017 21:45 Responder citandoVolver arriba

yo tube ese problema y era falta de gas
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.159 segundos 54 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::