Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Una de informática
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3656
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Jue, 03 Abr 2014 19:22 Responder citandoVolver arriba

voltios13 escribió:
Pues me has matado José Ramón ¿a qué te refieres con correo web?


Lo mejor es que pongas una captura de pantalla de tu página de correo, y así salimos de dudas.
Ver perfil de usuarioEnviar mensaje privado
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3377
Ubicación: Torrelavega

Mensaje Publicado: Vie, 04 Abr 2014 10:28 Responder citandoVolver arriba

Bueno, pues haber si lo que me pides lo he hecho bien con alguna de ellas

En la primera captura por ejemplo y según tengo el foro abierto (según abro el Explorer con el google es exactamente igual) abro el correo desde la parte superior donde señalo con la flecha



Una vez pinchado ahí, se abre la página para el correo a falta de la identificación para poder iniciar sesión



Iniciada la sesión ya se muestran los correos y en principio todo parece estar bien, solo que pinches donde pinches ahí se queda todo, ningún correo abre, solo me permite seleccionar la casilla de cada uno con la V verde pero para no poder hacer nada



Primero al seleccionar cualquier correo este se marcaba por entero en color azul, ahora nada de nada (solo la V de color verde) además en la franja azul de la parte superior ponía entre otras cosas: eliminar, como veis ahora solo pone: nuevo, y que aunque desaparecen los correos como para querer hacer “el procedimiento” hay se queda todo, que no es posible crear un correo



Peeeeero, Willyfog sin querer me dio una pista, al hablar de otros navegadores para saber si es un correo web o webmail…. no sé porque lo intente con el Mozilla como me llego a decir poco después y el correo funciona, no sé si como debería, pero funciona aparentemente como lo hacía anteriormente con el Explorer, por lo que la urgencia o gravedad puede pasar a segundo o tercer plano, que le den morcilla a la patata esta….

Formatear el ordenador me parece que va que tener que esperar, la pereza que meda pasar “tornillo por tornillo y tuerca por tuerca” al disco externo (esto está lleno) no está esto como para ir a coger el avión “de ahora para ya”…. pero viendo ese comentario de los 2gb (¿qué será de eso de ram no?) pues va a ser que no, solo tiene 1gb, abra que volver al XP que la burra no está para mucho peso aunque ya no querían hacer “pegatinas” para ella

Pero ahora me surge una duda, creyendo que era cosa del correo (que no lo será, porque con el Mocilla habré….) tenía pensado desinstalarle y volverle a instalar (en caso de poderse hacer) viendo lo visto el problema está en el Explorer ¿no? ¿este se puede mandar al traste y volverle a instalar? o paso de él, porque para lo demás parece ir bien

Voltios 13

P.D. José Ramón luego te mando un privado, que tengo otra “berza” de cables para mañana (y sin querer) que no sé donde sembrarla….

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3656
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Vie, 04 Abr 2014 10:48 Responder citandoVolver arriba

voltios13 escribió:
... al hablar de otros navegadores para saber si es un correo web o webmail…. no sé porque lo intente con el Mozilla como me llego a decir poco después y el correo funciona


Tu correo es Web y el problema está en el explorador... lee esto.
Ver perfil de usuarioEnviar mensaje privado
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3377
Ubicación: Torrelavega

Mensaje Publicado: Vie, 04 Abr 2014 16:21 Responder citandoVolver arriba

Yo juraría que es como lo hago antes de reiniciar o apagar el ordenador y cada vez que le enciendo, solo que apagarle como tal…. igual al mes se apaga solo un par de noches

Yo pincho en herramientas metido dentro del círculo rojo (un poco más a la derecha y hacia abajo también se puede pinchar en herramientas, pero sale exactamente igual) y es donde me sale “la ventana” que me da opción a pinchar en la parte inferior en opciones de internet saliendo esa ventana



Pinchando en eliminar (metido en un círculo rojo) es cuando sale esa otra ventana más pequeña tal cual con esas 4 cosas seleccionadas, le doy a eliminar y sale otra pequeña ventana del procedimiento de borrado, después y para finalizar es cuando pincho en: aceptar



Ni por reiniciar el ordenador, ni por apagarle durante la noche lo del correo se ha solucionado, algo abra por ahí tocando la paciencia, pero como con el Mozilla funciona tampoco me voy a comer mucho el coco

Otra cosa que venía pasando con el correo ahora que me acuerdo, era que al cerrar sesión en vez de salir la página inicial con la publicidad…. se quedaba completamente en blanco (pero funcionaba)



¿Tendrá algo que ver tener otros exploradores instalados? (Google Chome, Opera) estos ya llevan tiempo instalados y con ellos funcionaba anteriormente el correo, pero si hay que quitarlos se van de paseo

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3656
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Vie, 04 Abr 2014 18:21 Responder citandoVolver arriba

voltios13 escribió:
¿Tendrá algo que ver tener otros exploradores instalados?


Todo es posible, porque lo peor que tiene Windows es que se comparten las librerias. Muchas veces actualizas un programa, el cual 'decide' actualizar una librería... y te dejan de funcionar otros programas. La solución sería reinstalar el programa que no te funcione, pero tratándose del Explorer, es mejor que empieces a pensar en dejarlo de usar.

El primer agujero de seguridad está en el explorador de Internet, y tarde o temprano 'los malos' lo tendrán más fácil... cuando Windows deje de trabajar pensando en los usuarios que todavía utilicen XP.

Si tu sistema operativo no es pirata, con Internet Explorer como navegador, actualiza tu PC desde aquí:
Windows Update
Ver perfil de usuarioEnviar mensaje privado
jesush
Colaborador
Colaborador



País:
Sexo:
Registrado: 07 septiembre 2008
Mensajes: 833
Ubicación: laguna dci 130 luxe-privilege talayuela (Caceres)

Mensaje Publicado: Vie, 04 Abr 2014 21:11 Responder citandoVolver arriba

windows 7 con 1 gb de ram va bastante bien,no es la repera... pero por el cambio que da el ordenador merece la pena.
un saludo

_________________
r-6 tl
seat ritmo 75
renault 11 gtd
renault clio apple
renault megane classic dci
renault laguna luxe privilege 130dci

Ver perfil de usuarioEnviar mensaje privado
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3377
Ubicación: Torrelavega

Mensaje Publicado: Lun, 19 May 2014 16:08 Responder citandoVolver arriba

Pues más problemas (para no variar)

Este jueves pasado se me escoño el ordenador, se apago y sin más ya no quiso encender, días atrás se venía apagando…. pero lo que viene a ser un reinicio solo que a falta de presionar F1, se quedaba en una página de fondo negro con un “recetario” en ingles que evidentemente no entiendo, al final ponía algo de F1 y presionado este terminaba de encender, así fuimos aguantando (había días que lo hacia 3 o 4 veces) hasta que el jueves no arrancaba ni al empujón

Le desconecte entero y saque de su sitio para abrirle las tapas para soplarle, ya que intuía por el tiempo que hacía que no le limpiaba, que debería de estar de mierda a rebosar como así fue, de paso ver si algo estuviese a la vista que me hiciese pensar en el posible problema (yo de electrónica poco tirando a nada) y coincidió que vi el ventilador de la tarjeta grafica al darle aire a presión que se cruzaba sobre su eje hasta el punto de sus aspas tocar en la carcasa (estaban todas las aspas por la parte externa superior marcadas con un ligero desgaste)

Vale, en principio tarjeta grafica fastidiada, pero pienso ¿eso puede ser motivo de que no encienda? ¿se abra fastidiado la fuente de alimentación? esta no sabría decir cuánto tiempo tenia, pero a dos años no llega, es (era) de 500 vatios frente a 420 vatios que tenia la que original del ordenador

Me acerco a un comercio de la zona que se dedica a estos y otros menesteres de la informática, y después de comentarle el caso cojo las dos cosas (tarjeta grafica y fuente de alimentación) que si la fuente del ordenador no está quemada me recoge la nueva

En casa coloco la tarjeta grafica y el ordenador no enciende (sin embargo a la placa base le llega corriente) quito la fuente de alimentación y coloco la nueva de 600 vatios y ya funciona el ordenador, pero el ventilador de esta fuente no se pone en marcha

Vuelvo al comercio donde lo compre para comentar el caso (en esta ocasión baje el ordenador) y me quitan la fuente de alimentación colocándome otra igual “pero esta segunda fuente” funciona perfectamente

De vuelta a casa le coloco en su sitio y conecto todos los cables, le enciendo, meto el CD de la grafica y el ordenador funciona, pero lo veo diferente a como tenía el ordenador anteriormente, los iconos del escritorio son más pequeños y están más agrupados a la izquierda (verticalmente tenía 9 y ahora entran 12) la barra azul de inicio aparenta ser más fina, abro el Explorer y parece la parte superior estar más comprimida, o las carpetas de mis documentos (por poner otro ejemplo) parecen más pequeñas, mismamente abro el foro y se nota reducido, apretando control y moviendo la rueda del ratón para llevarlo a mas o menos como anteriormente estaba lo tengo que subir a un 120/125%

Deduzco que sea cosa de configuración y aquí es donde me apeo, algo he tirado a trastear pero no soy capaz de hacerlo bien, e agrandado el texto un poco (que ni se como) pero lo demás no sale como lo hacía antes de tener la avería, por otro lado pienso que sea cosa de la tarjeta grafica “que no sea compatible” con este ordenador o componentes instalados, no sé, pero te acostumbras de una forma y después lo tienes de otra y es un poco (bastante) rollo

¿Será cosa de configuración, o es cosa de la tarjeta grafica? si es configuración….. ¿alguien que entienda me sabría decir cómo poner esto católico? las explicaciones al poder ser que sean como para mi, que no tengo ni idea de cómo va esto Envidioso o Pervertido

Voltios 13

P.D. Si fuese importante (o necesario) saber que grafica tenia y cual tiene, no hay problema, lo podría poner

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
Flavio_Briatore
Initiale
Initiale



País:
Sexo:
Registrado: 09 marzo 2007
Mensajes: 5325
Ubicación: Sociedad de Técnicos de Automoción (STA)

Mensaje Publicado: Lun, 19 May 2014 16:22 Responder citandoVolver arriba

Jajajajajaj. Eres la leche apreciado Voltios. Envidioso o Pervertido

En el fondo que los iconos los veas más pequeños es normal...La gráfica te habrá metido una resolución de pantalla mayor.

Para ajustarla ponte en el escritorio...botón derecho del ratón..."Configuración de pantalla" creo que ponía exactamente en el XP...y ahí pones el tamaño que quieras (no recuerdo el nombre exacto de la pestaña, pero en una de ella te pone la resolución). Seguramente en tu caso era 1024 x 768. Envidioso o Pervertido Guiño

_________________
¡¡HOLA HOLA!! COMIENZAAA ¡¡TIEMPO DE JUEGO!!...SHH SHH...¿TE VIENES?
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autorMSN Messenger
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3377
Ubicación: Torrelavega

Mensaje Publicado: Lun, 19 May 2014 21:01 Responder citandoVolver arriba

Gracias Flavio

He conseguido llegar a eso de la resolución (clic con el botón derecho del ratón sobre el escritorio – propiedades, y configuración) y estaba en la mayor 1280 por 1024 y lo puse en 1024 por 768 (la única escala inferior que queda y a su vez menor es 800 por 600) y si pero no

Vale, los iconos son más grandes, entran 9 en vertical y tal, pero se ve como borroso y eso antes no pasaba, joer parece que he estado bebiendo y se me empieza a nublar la vista, en vistas a eso he jugado con otras resoluciones poniéndolo en 1152 por 864 y no se aprecia tan borroso (que aun lo está) pero iconos en vertical entran 11, algo no está bien

En 1280 por 720, al igual que en 1280 por 768, o 1280 por 800 las cosas redondas parecen ovaladas, tampoco valen

La siguiente 1280 por 960 ya las cosas redondas se ven como son, la calidad no se ve.... (o no se aprecia borrosa) pero sale todo demasiado pequeño en comparación a antes de escoñarse, amen si pongo la máxima que es 1280 por 1024

La calidad del color pone: la más alta (32bits) ¿eso está bien? la otra opción que tiene es: media (16 bits)

Por otro lado (y por si acaso) pongo lo que esta seleccionado en las otras pestañas

En temas: pone mi tema actual (modificado)

En escritorio, protector de pantalla y apariencia…. una vez revisado creo tenerlo controlado, peeeero de nuevo en configuración hay un recuadro que pone opciones avanzadas, pinchas hay y se sobrepone otra ventana que arriba pone: solucionador de problemas, administración del color, Geforce 210, general, adaptador y monitor

Por defecto esta en general y donde pone configuración en puntos por pulgada (PPP) pone tamaño normal (96ppp) si pinchas el desplegable veo que esto se podría subir a grande (120ppp) o personalizada ¿eso está bien?

No sé, pero algo hay por ahí que no está como estaba ¿o será la tarjeta grafica que no da más de sí?

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
Flavio_Briatore
Initiale
Initiale



País:
Sexo:
Registrado: 09 marzo 2007
Mensajes: 5325
Ubicación: Sociedad de Técnicos de Automoción (STA)

Mensaje Publicado: Lun, 19 May 2014 21:35 Responder citandoVolver arriba

Paciencia! Paciencia Voltios! Guiño

La resolución más correcta es 1280 x 1024, no por nada, sino simplemente porque cada vez todo se crea para resoluciones mayores de pantalla. De hecho, es la que la propia gráfica te ha colocado. Sólo te diré que yo en un monitor Full HD tengo la resolución a 1920 x 1080...Otra cosa es que no lo veas adecuadamente o, simplemente, que no estás acostumbrado...

Tema borroso...había una opción que permitía aclarar algo las letras en pantalla...pero antes de tocar nada te pregunto...¿Has instalado o te han instalado los drivers de la tarjeta gráfica? Es decir, el CD con los controladores de la tarjeta.

Por el chipset de tarjeta que comentas...no es ninguna maravilla ni mucho menos, pero claro, habría que ver qué PC tienes...No vaya a ser que quieras poner unas ruedas de tamaño 245 a un Seat Panda. Envidioso o Pervertido Neng

_________________
¡¡HOLA HOLA!! COMIENZAAA ¡¡TIEMPO DE JUEGO!!...SHH SHH...¿TE VIENES?
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autorMSN Messenger
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3377
Ubicación: Torrelavega

Mensaje Publicado: Mar, 20 May 2014 14:13 Responder citandoVolver arriba

Buffff, pues ya nos metemos “en camisas de once varas” o mejor dicho…. me meto

El del comercio donde compre la tarjeta y la fuente, me comento que tendría que meter el CD después de tenerlo todo puesto y arrancado y fue lo que hice ¿ya estará instalado no? ¿cómo se puede saber al 100% que está instalado? ¿lo que allá que hacer es a trabes de los daiver del la tarjeta, sin entrar a mover la configuración del ordenador? con lo del Chipte me mataste ¿eso qué es? ¿y para que vale?

Referente al ordenador que tengo…. no se a que te refieres, no tiene marca como tal, es de esos armados a “gusto del consumidor” y en su día orientado un poco por mi cuñado, pero te diré un poco por encima lo que pone en la factura de lo que creo más importante, por si es eso a lo que te refieres

Ordenador Intel PIV 3,2 Ghz S775 (800, 2Mb)
Placa base Asus P5 GD1 Pro
Memoria DDR 1 Gb PC400 (2x512 Kingston)
Tarjeta grafica Ati Radon X550 256 Mb PCI Express
Disco duro SATA 200 Gb Seagate
Monitor TFT Hacer L1717AS Multimedia

La tarjeta grafica que tiene ahora es:

Tarjeta grafica Asus N210 Nvidia 1024Mb PCI Express

¿Esta tarjeta es mejor que la que tenia primero? esta ni siquiera tiene un ventilador integrado…. sus 29,10€ seguramente no permitan hacer maravillas

No sé, puede ser que te acostumbres a una cosa (aun siendo peor) y lo veas de lo más normal del mundo y ahora con algo que presumiblemente esta mejor…. por falta de costumbre (como comentas) lo veas mal, pero me da que este no va a ser el caso

O la tarjeta que se quemo era mejor (o permitía mejores configuraciones) o algo pasa, porque si lo agrando de la forma que dices pierde la nitidez que tiene ahora, y si lo dejo como está ahora está todo como comprimido, no sé qué resolución tenia primero con la otra tarjeta, pero se veía grande y yo creo que bien

Por otro lado…. el día que lleve el ordenador a la tienda donde compre la tarjeta grafica (y la fuente de alimentación) el muchacho se dio cuenta que dos de los varios condensadores que tiene la placa base, en su parte superior estaban abombados diciéndome que esta caería “sin tardar” le comente que nunca apago el ordenador (solo la pantalla) recomendándome apagarle todas las noches siempre que pudiese, pero esto es “otro contrato”….

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
jadoc
Novato
Novato



País:
Sexo:
Registrado: 26 enero 2005
Mensajes: 32
Ubicación: Renault Laguna III 2.0G Dynamique

Mensaje Publicado: Mar, 20 May 2014 14:41 Responder citandoVolver arriba

He estado leyendo tus problemas y se me ocurre algo básico para el tema que ves algo borrosa la imagen.

En el monitor tienes que tener o un boton que pone "auto" o dentro del menú del monitor alguna opción que ponga "auto - ajuste" o parecido.

A veces, una vez cambiada la resolución de la pantalla conviene realizar el ajuste automático del monitor.

Ya nos dices!

Saludos. Guiño
Ver perfil de usuarioEnviar mensaje privado
willyfog
Initiale
Initiale



País:
Sexo:
Registrado: 03 marzo 2011
Mensajes: 473
Ubicación: Laguna GT 4Control dci 150 CV Negro Nacarado + Cortinas - Año 2010

Mensaje Publicado: Mar, 20 May 2014 15:09 Responder citandoVolver arriba

Los monitores TFT son matriciales y si no funcionan a su resolución nativa se ven borrosos... a unas resoluciones más que a otras.
Por oro lado tienes la relación de aspecto 4:3 tradicional (más cuadrada) y las actuales panorámicas; seleccionar una resolución incorrecta hace que se deformen las cosas como comentas.
Si la resolución nativa del monitor te resulta muy alta porque lo ves todo muy pequeño prueba con 1024x768 o 1280x1024 si tu monitor es 4:3, o de lo contrario 1280x800 o similar.
También prueba a cambiar la frecuencia de refresco si te deja, a ver si mejora.
Además hay un ajuste que no me acuerdo ahora mismo como se llamaba que permitía optimizar la visualización, cuando tema un rato arranco un xp y te digo.
Y por último, el autoajuste que te comentan mas arriba también puede ayudar.

Saludos

_________________
Un informático le dice a otro:
-¿Cuántos eran los dálmatas?
-101
-¡¡¡Por el c... te la hinco!!!
Ver perfil de usuarioEnviar mensaje privado
Flavio_Briatore
Initiale
Initiale



País:
Sexo:
Registrado: 09 marzo 2007
Mensajes: 5325
Ubicación: Sociedad de Técnicos de Automoción (STA)

Mensaje Publicado: Mar, 20 May 2014 19:45 Responder citandoVolver arriba

Voltios te han comentado un poco las posibles soluciones a lo que has respondido. Si te parece bien te daré respuestas a las otras preguntas...que creo que te he generado más dudas aún. Gay1

Cuando metes el CD de los drivers de la tarjeta en principio se te abrirá algún cuadro de diálogo o ventana en el PC para que los instales. Algo te debería avisar en pantalla imagino para saber si se están instalando o no.

El Chipset es el chip de tu tarjeta gráfica, en este caso es Nvidia. Los más comunes son Nvidia o Ati...luego hay 200 fabricantes de tarjetas gráficas que meten un chipset u otro (en tu caso el fabricantes de la tarjeta es Asus). Es como si Samsung hace chips para teléfonos móviles y luego tu teléfono es un LG o Apple con el chip de Samsung, para que me entiendas, más o menos... Deslumbrado

La tarjeta que tienes es infinitamente mejor, sólo en memoria interna supera bastante, pero no esperes hacer simulación con elementos finitos a tiempo récord...Sólo te diré que únicamente la tarjeta que tengo en el mío me costó 350 euros... Gay1

Sobre los condensadores...no inviertas un céntimo más en ese ordenador. Cuando peten los electrolíticos de la placa ya puedes tirarlo entero al contáiner. Bueno, a las malas ya que la fuente es nueva puedes montar un ventilador para el veranito con ella. Gay1 Silva Y sí, mi consejo es apagarlo. Por poder puedes tenerlo encendido toda la semana...pero esto es como todo...a más horas de funcionamiento menos de vida, inversamente proporcional. Envidioso o Pervertido

_________________
¡¡HOLA HOLA!! COMIENZAAA ¡¡TIEMPO DE JUEGO!!...SHH SHH...¿TE VIENES?
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autorMSN Messenger
willyfog
Initiale
Initiale



País:
Sexo:
Registrado: 03 marzo 2011
Mensajes: 473
Ubicación: Laguna GT 4Control dci 150 CV Negro Nacarado + Cortinas - Año 2010

Mensaje Publicado: Mar, 20 May 2014 22:31 Responder citandoVolver arriba

Hmmm... Lo de los condensadores es motivo de apagados y bloqueos... Si conoces a alguien hábil con el soldador en 10 minutos los tienes cambiados, pero eso sí, tienen que ser idénticos a los que tiene ahora y deben de estar correctamente soldados. El precio de los condensadores es irrisorio y si sabes de alguien que tenga costumbre soldando ese tipo de componentes la reparación te puede salir en menos de un euro de los condensadores y un par de cañas, o 15€ si es que le pagas por su trabajo.
Pero repito, TIENEN QUE SER IDENTICOS EN CAPACIDAD Y VOLTAJE, nada de "este vale porque es de mayor voltaje" ni nas de eso. Si pone 6.3V 2200 mF, pues eso es lo que hay que ponerle.

Saludos

_________________
Un informático le dice a otro:
-¿Cuántos eran los dálmatas?
-101
-¡¡¡Por el c... te la hinco!!!
Ver perfil de usuarioEnviar mensaje privado
Flavio_Briatore
Initiale
Initiale



País:
Sexo:
Registrado: 09 marzo 2007
Mensajes: 5325
Ubicación: Sociedad de Técnicos de Automoción (STA)

Mensaje Publicado: Mar, 20 May 2014 23:36 Responder citandoVolver arriba

Yo creo apreciado willyfog que con los años que tiene el PC y la caña que le ha metido día y noche lo que necesita es una jubilación...porque cuando no le falle o le pete una cosa le petará otra... Gay1

Cualquier PC medianamente sencillo de hoy en día superará en prestaciones al Pentium...

_________________
¡¡HOLA HOLA!! COMIENZAAA ¡¡TIEMPO DE JUEGO!!...SHH SHH...¿TE VIENES?
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autorMSN Messenger
willyfog
Initiale
Initiale



País:
Sexo:
Registrado: 03 marzo 2011
Mensajes: 473
Ubicación: Laguna GT 4Control dci 150 CV Negro Nacarado + Cortinas - Año 2010

Mensaje Publicado: Mie, 21 May 2014 6:37 Responder citandoVolver arriba

Flavio, coincido contigo... lo mismo lo repara y dentro de mes y medio le casca el disco o cualquier otro componente, pero digo yo que ya que compró la gráfica y la fuente, intente dejarlo como para "pasar la ITV" y tirar unos mesecitos para hacerse a la idea de que tiene que comprar uno nuevo... Por otro lado no se si en el Media Markt habrá algún renove de estos de Euros por kilos, jejeje. Lo malo es que todos vienen con Windows 8.1 y conste que yo lo uso de manera intensiva y va muy bien, pero para un usuario de toda la vida de XP puede ser muy fuerte prescindir del menú inicio a pesar de que hay posibilidad de ponerle uno exactamente igual al de Windows 7 instalando un programa llamado Start Is Back.

Saludos!!!

_________________
Un informático le dice a otro:
-¿Cuántos eran los dálmatas?
-101
-¡¡¡Por el c... te la hinco!!!
Ver perfil de usuarioEnviar mensaje privado
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3377
Ubicación: Torrelavega

Mensaje Publicado: Mie, 21 May 2014 12:19 Responder citandoVolver arriba

De entrada como no, agradeceros a todos el intentar que yo sea capaz de poner esto en orden, “el alumno” es muy torpe y los resultados pueden ser distintos a las buenas intenciones por vuestra parte

Jadoc, en efecto el monitor tiene una tecla que pone AUTO, también y a du derecha otras con estos símbolo: < / > / menú y la tecla de apagado, que es la única que desde que tengo el ordenador he tocado

Mientras valla probando nuevamente con los cambios de resolución…. apretare la de auto haber si se notase alguna mejoría, todos aquellos detalles por pequeños que sean es posible que mejore los resultados

Willyfog, la resolución 1024 por 768 como decía salía todo más grande (entraban los 9 iconos en vertical en el escritorio) pero la visión era borrosa, faltaría probar lo que decía Jadoc de pulsar el botón AUTO del monitor por si esto fuese lo suficiente para mejorar esa falta de definición

La de 1280 por 1024 (que es la mayor) se comprime todo de una forma más que notoria o un tanto exagerada, no se te decir si este monitor es de 4:3, de momento lo tengo a 1280 por 960 pero sale pequeño siempre hablando de cómo estuvo siempre hasta la avería

Pero ¿y esa palabra nueva?: cambiar la frecuencia de refresco ¿eso como se hace? lo siento pero con la L en la espalda….

El que estén así los condensadores ni idea, yo quise creer que por no apagarle nunca y llegar a coger tanta suciedad que no le dejase refrigerar en condiciones, pero si los apagones inesperados influyen…. sí que podrá ser, desde que pusieron el contador de la luz nuevo y se supera el consumo contratado…. apagón al canto y casi raro el día que no pasa

Flavio, el CD le metí y algo de eso que comentas salió, no sé ni lo que hice o acepte (la cosa de no saber, y que esto se había escoñado….) si le vuelvo a meter y me fijo en lo que sale ¿se puede hacer?

En la pantalla salió un nuevo icono que si le pincho sale esto, pero como sale todo en Ingles pues como si no saldría nada:



Lo del Chiptet creo haberlo entendido y puede ser que la tarjeta sea mejor que la que tenia anteriormente, pero me perece que es la más corriente (al menos de las que tenían) porque le pregunte que si por poco mas se podría para aprovechar a poner otra que fuese mejor, y no sé que me dijo de algo de juegos de no sé que, a lo que le dije que de juegos ni al escondite, me respondió que entonces con la más corriente no notaria diferencia alguna….

No se para que valdrá una tarjeta grafica como la tuya de 350€ (ni de poco mas de 700€ que llegue a ver en la web del comercio) pero ya está bien ya….

Y de tirar el ordenador al container va a ser que no Envidioso o Pervertido el muchacho del comercio me dijo que por unos 200€ el día que fallase la placa base que estaría otra vez como nuevo

Las dos disqueteras (aun yendo las mías perfectamente) me dijo que no valían creo que por ir “conectadas” con esa cinta plana que lleva mogollón de pequeños cables, las de ahora y en función de la placa van con otro sistema, pero que cada una salía por unos 20€ escasos, la fuente es nueva y valdría para la “otra” placa base, más de lo mismo con el ventilador y el mazacote de aluminio de refrigeración de lo que debe ser el microprocesador (tiene poco más de un año) el disco duro se puede aprovechar (o eso me dijo) la tarjeta grafica es nueva, la capturadora de TV y la tarjeta de 5 puertos USB (que esta ultima tampoco es muy vieja) que no hay problema para la otra placa base, pues sería estudiarlo un poco

Fíjate como serán las cosas que he mirado en Ebay si hubiese la misma placa base que tengo yo (Asus P5GD1 PRO) y si las hay pero usadas, que incluido gasto de envió están entre 33€ a 46€, al no saber si saldré de Guatemala para entrar en Guatapeor…. mire en mil anuncios y encontré (no sé si será un comercio de ese gremio) en Mataró (Barcelona) uno que vende varios modelos antiguos de placas base sin uso y por 40€ cada una (será más gastos de envió) lo mismo ni es mal precio e interesa pillarse una, y el día de mañana para no complicar mucho las cosas, quitar una y colocar la otra…..

No sé, intentare apagarle todas las noches, pero la costumbre que he cogido me da que solo serán los primeros días

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
Flavio_Briatore
Initiale
Initiale



País:
Sexo:
Registrado: 09 marzo 2007
Mensajes: 5325
Ubicación: Sociedad de Técnicos de Automoción (STA)

Mensaje Publicado: Mie, 21 May 2014 14:00 Responder citandoVolver arriba

Tu monitor es 4:3 fijo Voltios...17 pulgadas comentaste, y por los detalles me juego la cabeza a que es 4:3. Gay1

La frecuencia de refresco sale dentro de la misma ventana de configuración. No sé si has visto en las teles que antes ponía en muchas 100 Hz...pues eso es el refresco, las veces por segundo que refresca la imagen en pantalla. Seguramente lo tendrás en 60 Hz o algo similar. Mira a ver.

Los condensadores se fastidian por el uso. Es un componente electrónico, y además electrolítico los que vuelan...pummmm. Si tienes un horno en el PC tampoco le hará un gran favor. Envidioso o Pervertido

Algo te ha instalado, por lo menos un programa de monitorización. Lo que no sé si los Drivers también. Prueba a meterlo de nuevo, sí. Guiño

Una tarjeta gráfica de 350 euros te permite jugar en alta resolución, hacer cálculos de elementos finitos en menor tiempo, CAD/CAM, etc...Permite altos rendimientos. Guiño Envidioso o Pervertido Pero no es tu caso.

¿200 euros por la placa base? Si es buena (Asus o Gigabyte, dependiendo el modelo) valen bastante más aún...pero para tu caso te aseguro que poro poco más dinero te compras un PC entero NUEVO, y no sólo la placa.

Lo de los cables que dices es IDE o SATA...pero es otro tema.

Olvídate de inventos del TBO, hazme caso, que para el uso que le das no te merece la pena cambiar la placa. Guiño

_________________
¡¡HOLA HOLA!! COMIENZAAA ¡¡TIEMPO DE JUEGO!!...SHH SHH...¿TE VIENES?
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autorMSN Messenger
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3377
Ubicación: Torrelavega

Mensaje Publicado: Mie, 21 May 2014 15:06 Responder citandoVolver arriba

Hola Flavio

Eso que comentas de los hercios de refresco lo he mirado y si que esta en 60 herzios, hay un desplegable para seleccionar 70, 72 y 75 hercios, pero justo debajo de ese desplegable hay una casilla seleccionada (con la V de color verde) que pone: ocultar los modos que este monitor no puede mostrar, seguido a esto y por debajo pone: desactivar esta casilla de verificación le permite seleccionar modos de visualización que este monitor no puede mostrar correctamente, esto puede dejar la pantalla inservible y/o causar daño en el hardware ¿lo dejo en 60 hercios no?

Referente a los drivers de la grafica meteré luego otra vez el disco ¿me pondrá otro icono como el que ya tengo no? de paso me fijare que va saliendo, y otra cosa ¿si meto el CD de la grafica que tenia primero, no se quedara con la pantalla como estaba anteriormente?

Y no, no son 200€ solo de la placa base, en eso entrarían las dos disqueteras y mano de obra del desmontaje y montaje de todos los componentes (no se dé que marca seria, o si incluso pudiese ser peor que la que ahora tiene) y volveríamos a las mismas…. por poco mas de 200 euros tienes uno nuevo completamente ¿pero de qué calidad, o que es lo que traeria?

Por ejemplo (y no es que me refiera a esto solo) la fuente de alimentación que se monto de origen era de 420 vatios, esta cuando por los años de duración se quemo…. puse una de 500 vatios, la que tiene ahora es de 600 vatios y un poco más de lo mismo con todo aquello que se cambio por avería, o se añadió

Te pongo unas fotos de lo que es “el muchacho”:

La torre no es esta en concreto, pero es hermana de ella


La placa base Asus P5gd1 pro


El ventilador del microprocesador que tenia de origen



El ventilador que tiene ahora



La tarjeta grafica que tenia de origen




La tarjeta grafica que tiene ahora



La tarjeta de 5 puertos USB



La tarjeta capturadora de televisión



El monitor que tampoco es este pero hermano y en color plata


¿No compensara mas lo malo conocido que lo bueno por conocer? la placa base de Mataro completamente igual que la que tengo ahora serian 40€ (me imagino que más gastos de envió) seria nueva a estrenar, y a tirar millas ¿no?

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.373 segundos 65 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::