Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Relés en Laguna I
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
AVR
Initiale
Initiale



País:
Sexo:
Registrado: 15 octubre 2009
Mensajes: 198
Ubicación: Renault Laguna I Fase I RT 2.0 115CV (1997)

Mensaje Publicado: Mie, 09 Nov 2011 22:52 Responder citandoVolver arriba

Hola

Ando cacharreando con el coche y necesito saber dónde están los relés en este coche, concretamente estoy buscando el relé que controla las luces de cruce.

He visto una cajita de plástico negro junto a la batería y ahí entrán un montón de cables, pero no lo he podido abrir y no sé si estará ahí, y si es así, me gustaría saber cuál es exactamente (tengo un manual de taller en el ordenador pero no viene nada de los relés).

A ver si me podeis echar un cable.

Un saludo

Por cierto, mi coche es el que viene en mi firma.

_________________
Laguna I Fase I, 2.0 (115CV) RT. Año 1997
Ver perfil de usuarioEnviar mensaje privado
J129
Colaborador
Colaborador



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 1945
Ubicación: Laguna 2 fase 1 Grand Tour 1.9 dci

Mensaje Publicado: Mie, 09 Nov 2011 23:00 Responder citandoVolver arriba

tu coche no lleva rele para las luces
sale del mando hacia los fusibles y de ahí directa al faro

la caja esa, son fusibles grandes y empalmes ¿que necesitas?
Ver perfil de usuarioEnviar mensaje privado
AVR
Initiale
Initiale



País:
Sexo:
Registrado: 15 octubre 2009
Mensajes: 198
Ubicación: Renault Laguna I Fase I RT 2.0 115CV (1997)

Mensaje Publicado: Mie, 09 Nov 2011 23:14 Responder citandoVolver arriba

¿no lleva relés para las luces?

Yo pensé que todos los coches de esa época ya los llevaban.

A ver, es que he estado midiendo el voltaje en las bombillas y lo he comparado con el voltaje de la batería y había una diferencia de 1,4V aproximadamente; y querí comprobar ese relé y cambiarlo si hacía falta; pero si no lo lleva, me tocará modificarle la instalación para meterle unos relés.

Oye, y para las largas ¿tampoco lleva relés?


Gracias por tu ayuda

_________________
Laguna I Fase I, 2.0 (115CV) RT. Año 1997
Ver perfil de usuarioEnviar mensaje privado
J129
Colaborador
Colaborador



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 1945
Ubicación: Laguna 2 fase 1 Grand Tour 1.9 dci

Mensaje Publicado: Mie, 09 Nov 2011 23:28 Responder citandoVolver arriba

las largas tampoco

¿donde mides la tensión?, en el conector del faro o dentro en el terminal de la lámpara

esos conectores fallaban, revisa bien los pines, no sea que esten requemados
Ver perfil de usuarioEnviar mensaje privado
AVR
Initiale
Initiale



País:
Sexo:
Registrado: 15 octubre 2009
Mensajes: 198
Ubicación: Renault Laguna I Fase I RT 2.0 115CV (1997)

Mensaje Publicado: Mie, 09 Nov 2011 23:36 Responder citandoVolver arriba

hola

Pues lo he medido en los conectores que enganchan en las bombillas.

Por cierto, el faro funciona bien, pero claro si consigo que le llegue todo el voltaje de la batería pues dará más luz


¿Las largas tampoco los llevan? ¿estas seguro? Te lo digo porque mi viejo Seat Ibiza del 89 los llevaba, aunque en las de curce no los tenía (se los monté hace tiempo, y menuda diferencia).
Saludos

_________________
Laguna I Fase I, 2.0 (115CV) RT. Año 1997
Ver perfil de usuarioEnviar mensaje privado
AVR
Initiale
Initiale



País:
Sexo:
Registrado: 15 octubre 2009
Mensajes: 198
Ubicación: Renault Laguna I Fase I RT 2.0 115CV (1997)

Mensaje Publicado: Sab, 12 Nov 2011 16:39 Responder citandoVolver arriba

Hola

Viendo lo que comenta J129 me estoy pensando lo de ponerle unos relés al coche para las luces, y me gustaría echarle un vistazo al esquema eléctrico del coche, concretamente a la parte en la que salga el circuito de luces, pero en el manual de taller de coche que tengo por aquí no aparece ningún esquema, ¿alguien que lo tenga por ahí me lo puede pasar?

Gracias y un saludo

_________________
Laguna I Fase I, 2.0 (115CV) RT. Año 1997
Ver perfil de usuarioEnviar mensaje privado
AVR
Initiale
Initiale



País:
Sexo:
Registrado: 15 octubre 2009
Mensajes: 198
Ubicación: Renault Laguna I Fase I RT 2.0 115CV (1997)

Mensaje Publicado: Sab, 03 Dic 2011 20:53 Responder citandoVolver arriba

Hola

He estado estos días con el tema de ponerle unos relés para las luces, mirando esquemas eléctricos (gracias J129 Bravo ), y a ver si en unos días saco un ratillo y os cuento cómo lo he hecho; de todas formas os voy adelantando unas cosas.

Sólo he puesto relé en las luces de cruce, ya que en las largas, tal como va el circuito eléctrico, no se pueden meter unos relés (básicamente, el problema es que cuando apagas las largas, aún llega por el cable algo de voltaje, unos 2,5 voltios, que muchas veces no son suficientes para que el relé se desconecte, y claro, no es plan de no poder quitar las largas cuando te viene un coche de frente ).
Así que, ya digo, sólo lo voy a dejar puesto en las de cruce.

Relés, he usado unos que pillé en el FeuVert, que cuestan unos 3 euros y aguantan 30 amperios, más que de sobra para los 55W + 55W de las bombillas.

Y lo he metido en la caja de plástico negra que hay junto a la batería, ya que lleva ahí varias tomas de 12V directas de la batería, y hay suficiente sitio para meterlo ahí y que quede todo recogido.


Bueno, cuando tenga un ratillo, os cuento como lo he hecho, con fotos y todo eso.

Un saludo

_________________
Laguna I Fase I, 2.0 (115CV) RT. Año 1997
Ver perfil de usuarioEnviar mensaje privado
velecito
Colaborador
Colaborador



País:
Sexo:
Registrado: 09 junio 2010
Mensajes: 303
Ubicación: Laguna I Fase II 1.9Dti 98

Mensaje Publicado: Jue, 15 Dic 2011 15:38 Responder citandoVolver arriba

Pues nada a ver que tal la diferencia :D Esperamos esas fotos ;)
Ver perfil de usuarioEnviar mensaje privado
AVR
Initiale
Initiale



País:
Sexo:
Registrado: 15 octubre 2009
Mensajes: 198
Ubicación: Renault Laguna I Fase I RT 2.0 115CV (1997)

Mensaje Publicado: Mie, 28 Dic 2011 0:40 Responder citandoVolver arriba

Hola

Os comento un poco he hecho la ñapa de ponerle relés a las luces del coche, de todas formas, como os comentaba antes, sólo los he puesto en las de cruce, porque en las largas, por el diseño del circuito eléctrico, cuando se apaga la luz larga, el voltaje que le llega al relé, pasa de los 12V a unos 2 o 3 voltios, suficientes para que haya veces que el relé no se apague (si se le da un golpe o una sacudida, sí que se desconecta, pero, claro, no es plan de tener eso así).

(Por cierto, en las imágenes aparecen 2 relés y dos tomas de conexión a la batería,pero es que las fotos las hice de cuando puse relés para las largas y las de cruce, aunque al final tuve que quitar el de las largas).

Un saludo y si teneis dudas, preguntad lo que querais

_________________
Laguna I Fase I, 2.0 (115CV) RT. Año 1997

Ultima edición por AVR el Sab, 14 Nov 2015 0:37, editado 3 veces
Ver perfil de usuarioEnviar mensaje privado
juaninfazer
Colaborador
Colaborador



País:
Sexo:
Registrado: 07 julio 2009
Mensajes: 270
Ubicación: Laguna I 2.2D fase 1/2

Mensaje Publicado: Jue, 29 Dic 2011 0:57 Responder citandoVolver arriba

Muy bueno el tutorial, y me has encontrado un fallo, puse reles en su dia, y si que hay veces que las largas me quedan pilladas, voy a reformarlo, como dices, no es plan de encontrar a uno de frente y no poder quitar las largas.
Ver perfil de usuarioEnviar mensaje privadoEnviar email
cony
Initiale
Initiale



País:
Sexo:
Registrado: 10 febrero 2009
Mensajes: 945

Mensaje Publicado: Jue, 29 Dic 2011 7:46 Responder citandoVolver arriba

muy buena ñapa si señor. juninfacer sigues estudiando lo del clima??? jejejej esa si va ser una cojonuda jajajaja

_________________
renault 8 ts
renault 11 tse
renault laguna 1 rte
renault laguna III dinamyk 150cv
Ver perfil de usuarioEnviar mensaje privado
juaninfazer
Colaborador
Colaborador



País:
Sexo:
Registrado: 07 julio 2009
Mensajes: 270
Ubicación: Laguna I 2.2D fase 1/2

Mensaje Publicado: Jue, 29 Dic 2011 8:40 Responder citandoVolver arriba

Lo del clima con tiempo, con calma y con unas botellas de Izaguirre.
Ver perfil de usuarioEnviar mensaje privadoEnviar email
cony
Initiale
Initiale



País:
Sexo:
Registrado: 10 febrero 2009
Mensajes: 945

Mensaje Publicado: Jue, 29 Dic 2011 10:39 Responder citandoVolver arriba

de izaguirre y de lo que quieras. pero ayer menuda entama con lo de cojer los motorcillos eso ye demasialo lio

_________________
renault 8 ts
renault 11 tse
renault laguna 1 rte
renault laguna III dinamyk 150cv
Ver perfil de usuarioEnviar mensaje privado
juaninfazer
Colaborador
Colaborador



País:
Sexo:
Registrado: 07 julio 2009
Mensajes: 270
Ubicación: Laguna I 2.2D fase 1/2

Mensaje Publicado: Jue, 29 Dic 2011 16:50 Responder citandoVolver arriba

Lo unico que tenia que verlo pa desmontarlo y luego montarlo en el tuyo.
Lo dejamos pa otro post, si es que lo hacemos, de momento ya tengo que echar las manos a mis luces, a veces se me kedan pilladas las largas, pero gracias a estos fenomeno ya se por que puede ser.
Ver perfil de usuarioEnviar mensaje privadoEnviar email
AVR
Initiale
Initiale



País:
Sexo:
Registrado: 15 octubre 2009
Mensajes: 198
Ubicación: Renault Laguna I Fase I RT 2.0 115CV (1997)

Mensaje Publicado: Jue, 29 Dic 2011 16:54 Responder citandoVolver arriba

juaninfazer escribió:
Muy bueno el tutorial, y me has encontrado un fallo, puse reles en su dia, y si que hay veces que las largas me quedan pilladas, voy a reformarlo, como dices, no es plan de encontrar a uno de frente y no poder quitar las largas.


Pues precisamente eso me pasó cuando monté los dos relés, los de cruce y largas, y salí a darme una vuelta y había veces que, al desconectar las largas, sí se desconectaban y otras veces no; me tocó pasar a las de posición para que se apagasen y luego volver a las de cruce Deslumbrado

y claro no es plan de ir circulando así, así que le dejé sólo el relé de las de cruce.

Viendo el esquema del circuito, se ve que cuando se ponen las de cruce, al cable de las largas llega algo de voltaje, y hay veces que su relé no se apaga y otras sí (como comentaba antes, si le daba uin golpe al relé sí que se desconectaba), supongo que se podría solucionar metiendo una resistencia en serie con el relé para bajar ese voltaje, pero me parece mucho jaleo, y el relé de las largas tampoco me importaba demasiado, porque sin él ya alumbran lo suficiente para mí.


Saludos

_________________
Laguna I Fase I, 2.0 (115CV) RT. Año 1997
Ver perfil de usuarioEnviar mensaje privado
dixon
Novato
Novato



País:
Sexo:
Registrado: 29 diciembre 2011
Mensajes: 1

Mensaje Publicado: Jue, 29 Dic 2011 21:21 Responder citandoVolver arriba

alluda se que no es mi fooro pero estoe desesperadooo alludenme con el diagrama de un megane ll autentique alludenmeee a saver el orden de colorees
http://s2.subirimagenes.com/privadas/previo/thump_1712706542804a7d8aa.jpg

http://s2.subirimagenes.com/privadas/previo/thump_1712706542804a7d8aa.jpg
Ver perfil de usuarioEnviar mensaje privado
AVR
Initiale
Initiale



País:
Sexo:
Registrado: 15 octubre 2009
Mensajes: 198
Ubicación: Renault Laguna I Fase I RT 2.0 115CV (1997)

Mensaje Publicado: Sab, 14 Nov 2015 0:53 Responder citandoVolver arriba

Hola

Vuelvo a cargar las imágenes que ya no se veían. Y aprovechando, os pongo unos esquemas de conexión que creo que son más correctos para poner unos relés de cara a la seguridad. Os cuento, tal coimo lo había puesto yo quedan los dos faros de cruce protegidos por un único fusible que sale de la toma de 12v. Pero ¿qué ocurre si una de las bombillas de cruce tiene un cortocircuito? (No es coña, hace no mucho en un coche de un familiar hubo que cambiar una bombilla con los terminales soldados entre ellos y el fusible asociado). Bueno pues lo que ocurrirá es que se fundirá el fusible y nos quedaremos sin luces de cruce, imaginaros la situación si esto pasa yendo por carretera de noche Malo o Muy Enfadado

Así que es mejor que cada bombilla lleve su fusible de 15 A, como en la instalación original, aparte de los que se pongan en la toma de 12v (que deberán ser de más amperios, para que el que salte sea el de la bombilla en corto solamente).

Así que os paso unos esquemas a ver qué os parecen, yo, de momento, he reconstruido el circuito original y, voy a montar el esquema primero de los de aquí abajo, que usa un sólo relé y aprovecha los dos fusibles originales (que así están más accesibles en caso de necesitar cambiarlos):


En fin, espero vuestros comentarios, la verdad es que al leer en varios foros cosas sobre esto de los relés, me he dado cuento de la conveniencia de montar todo de forma correcta y segura, y que no es algo trivial, y me ha entrado un poco de canguis ya que yo he estado circulando con una instalación, que estando todo bien, es correcta, pero que en caso de fallo, me podía haber liado una gorda.

Así que si habeis montado relés para luces, aseguraos que esté en condiciones, no vaya a ser que alguién tenga algún problema en caso de fallo del circuito.

Saludos

_________________
Laguna I Fase I, 2.0 (115CV) RT. Año 1997
Ver perfil de usuarioEnviar mensaje privado
trasgu
Initiale
Initiale



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 10874
Ubicación: 1.9 privilege

Mensaje Publicado: Dom, 15 Nov 2015 13:34 Responder citandoVolver arriba

Así está mucho mejor
Aplauso Aplauso

Un detalle sobre tu comentario de las imágenes
En lugar de utilizar la respuestas Rápida utiliza el de contestación al hilo
El recuadro donde pone pos reply abajo de esta página o arriba

Desde ahí verán donde pone añadir archivos ,te los deja cargar directamente desde tu ordenador al hilo en varios formatos jpg entre ellos ,así las imágenes estarán en el alojamiento del foro y nunca se borraran (bueno mientras exista el foro jeje )

Ponlas ahí si haces el favor puedes utilizar editar y creo que también sale lo de añadir archivos ,si no puedes mándame un privado y las pongo yo por ti ,esas imágenes son importantes y hay que mantenerlas activas
Un saludo
Ver perfil de usuarioEnviar mensaje privadoEnviar email
AVR
Initiale
Initiale



País:
Sexo:
Registrado: 15 octubre 2009
Mensajes: 198
Ubicación: Renault Laguna I Fase I RT 2.0 115CV (1997)

Mensaje Publicado: Lun, 16 Nov 2015 12:47 Responder citandoVolver arriba

Hola

A ver si me acuerdo y pongo las imágenes esta noche desde otro ordenador que aquí no las tengo.

Por cierto ya tengo hecha la ñapa, al final, lo que he hecho ha sido básicamente puentear el mando de las luces. He usado el primer esquema de los tres que puse en mi anterior post, pero la alimentación que va a dar corriente a las luces la he tomado del cable B3 del conector (que es el positivo que da corriente al mando de luces y que luego pasa a las bombillas), es decir, no viene directa de la batería. Lo he hecho así por evitarme el tener que traer un cable desde la caja de fusibles que hay junto a la batería del coche. Además, los cables originales son de 2mm cuadrados de sección que debería ser suficientes para alimentar las dos bombillas de cruce (está claro que iría mejor con unos cables más gruesos, pero como decía antes, prefiero quitarme de líos de andar metiendo más cables, y las bombillas consumirá unos 10 Amperios, que tampoco son tantos para este cable).

Por otro lado, la masa del relé la he cogido de uno de los tornillos que hay por detras de la caja de fusibles del habitáculo, son tornillos que están sujetando unas piezas de chapa que supongo que serán para sostener la columna de la dirección, salpicadero, etc. En este caso, como el tornillo que he usado (de diámetro 6, 8 o así, no estoy seguro) sobresalía bastante de la tuerca que lleva montada, le he metido una segunda tuerca, colocando el cable de masa del relé pelado y estañado haciendo un círculo entre esas dos tuercas. Creo que ha quedado bastante sólido.

Además, el relé lo he atornillado a una de esas chapas que hay por debajo del volante, aprovechando un agujero que tenía hecho la propia chapa. Por supuesto, está en un sitio que no interfiere con la columna de dirección ni con el resto de piezas móviles que hay por esa zona.

Finalmente he sujetado todos los cables con bridas y he colocado algunos trozo de gomaespuma para evitar ruidos y grillos varios.

No tengo fotos de el montaje, a ver si saco un ratillo y le hago algunas para que veaís como me ha quedado.

El sistema funciona perfectamente y no he notado diferencia de intensidad de luz entre el primer montaje del relé y el que tengo ahora, aunque claro, lo suyo es medir el voltaje en las bombillas. (Es curioso que con el montaje anterior del relé, el voltaje en los terminales de las bombillas era el mismo que con el circuito original del coche, que además era de 1 voltio menos del voltaje de la batería, no sé muy bien dónde estaría esa caida de voltaje, supongo que en algún conector, el R9, quizá; en cualquier caso, si el voltaje era casi el mismo con los dos montajes, eso quería decir que el mando de las luces no estaba demasriado quemado todavía y dejaba pasar bastante corriente con pocas pérdidas)

Saludos

_________________
Laguna I Fase I, 2.0 (115CV) RT. Año 1997
Ver perfil de usuarioEnviar mensaje privado
AVR
Initiale
Initiale



País:
Sexo:
Registrado: 15 octubre 2009
Mensajes: 198
Ubicación: Renault Laguna I Fase I RT 2.0 115CV (1997)

Mensaje Publicado: Lun, 16 Nov 2015 12:48 Responder citandoVolver arriba

Por cierto, estoy intentando subir alguna imagen, pero al adjuntarla me dice que el tamaño máximo es de 20KB, y la imagen es de 300KB.

_________________
Laguna I Fase I, 2.0 (115CV) RT. Año 1997
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.264 segundos 65 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::