Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - 2.0 dCi, arranque en frío perezoso... ¿calentadores?
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
mash
Initiale
Initiale



País:
Sexo:
Registrado: 28 noviembre 2010
Mensajes: 69
Ubicación: LAGUNA II-F2 Dci 2.0 150cv Confort Dinamique 2006

Mensaje Publicado: Mar, 30 Oct 2012 20:14 Responder citandoVolver arriba

He leido por el foro que el captador PMS puede influir en que el coche arranque con dificultad. Que hay de cierto en eso?. Hoy por ejemplo a mi le ha costado arrancar (hace frio), y me estoy centrando en los calentadores y resulta que puede ser otra pieza la que de guerra. Un mecánico me ha comentado que en estos motores, los calentadores se utilizan para no contaminar mas que para arrancar, ¿eso es cierto?. Por ultimo sabe alguien donde esta el captador PMS en un 2.0 Dci. Gracias
Ver perfil de usuarioEnviar mensaje privado
jinjinato
Colaborador
Colaborador



País:
Sexo:
Registrado: 24 noviembre 2009
Mensajes: 334
Ubicación: Laguna II Fase 2 - 2.0dci 150CV

Mensaje Publicado: Mie, 31 Oct 2012 7:45 Responder citandoVolver arriba

Hola, pues mira no se si el fallo te vendrá de ahí, pero te enseño cual es el captador de punto muerto superior ó de revoluciones.



Saludos.

_________________
<img> <img>

No importa quienes somos, se nos conoce por nuestros actos.
Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
mash
Initiale
Initiale



País:
Sexo:
Registrado: 28 noviembre 2010
Mensajes: 69
Ubicación: LAGUNA II-F2 Dci 2.0 150cv Confort Dinamique 2006

Mensaje Publicado: Mie, 31 Oct 2012 20:27 Responder citandoVolver arriba

hola jinjinato, a que parte del motor se refiere el dibujo anterior, puedes subir una foto si es posible.
Ver perfil de usuarioEnviar mensaje privado
jinjinato
Colaborador
Colaborador



País:
Sexo:
Registrado: 24 noviembre 2009
Mensajes: 334
Ubicación: Laguna II Fase 2 - 2.0dci 150CV

Mensaje Publicado: Jue, 01 Nov 2012 22:03 Responder citandoVolver arriba

Pues lo que te señalo es el captador de punto muerto superior, el que preguntabas en el primer mensaje. Intentaré buscarlo en mi motor para hacerte una foto, aunque creo que está bien escondido...

_________________
<img> <img>

No importa quienes somos, se nos conoce por nuestros actos.
Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
RodrydCi
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 noviembre 2005
Mensajes: 637
Ubicación: Renault Laguna Luxe Dynamique 2.0 dCi

Mensaje Publicado: Lun, 18 Feb 2013 19:08 Responder citandoVolver arriba

Bueno como expuse en paginas anteriores el coche me seguía arrancando mal.Tengo fallo de EGR y ahora tambien me sale un fallo de antipolucion en mi 2.0 dci con 96000kms.El caso es que mirando parametros con un programa,he visto lo que efectivamente creo que tenian razon en renault,tengo el cilindro 2 del coche jodido(compresion baja) ,asi que creo que este era el motivo real del arranque mal,consumo elevado de combustible y algo de aceite.Ya estoy empezando a ahorrar para que abran motor y me digan que hay.Solo escribo esto porque dije que cuando supiera algo mas lo pondria.Desearme suerte.
Ver perfil de usuarioEnviar mensaje privado
luigi
Colaborador
Colaborador



País:
Sexo:
Registrado: 25 enero 2007
Mensajes: 2333
Ubicación: San Fernando - Cádiz Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004

Mensaje Publicado: Lun, 18 Feb 2013 20:19 Responder citandoVolver arriba

Hola Hola RodrydCi, pues eso, que tengas suerte y la cosa no se dispare de precio. Ya nos contarás en qué queda el asunto y por cuánto te ha salido la broma. Un saludo. Hola

_________________
Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004
Ver perfil de usuarioEnviar mensaje privadoEnviar email
jinjinato
Colaborador
Colaborador



País:
Sexo:
Registrado: 24 noviembre 2009
Mensajes: 334
Ubicación: Laguna II Fase 2 - 2.0dci 150CV

Mensaje Publicado: Mar, 19 Feb 2013 7:49 Responder citandoVolver arriba

Suerte amigo, la verdad que no son buenas noticias eso que nos cuentas...
Ve informando porfa.

_________________
<img> <img>

No importa quienes somos, se nos conoce por nuestros actos.
Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
arauso
Initiale
Initiale



País:
Sexo:
Registrado: 03 febrero 2009
Mensajes: 159
Ubicación: Laguna II Fase2 Break, 2.0 DCI 150 c/v Previlége Luxe

Mensaje Publicado: Dom, 17 Mar 2013 13:16 Responder citandoVolver arriba

Buenos dias.

Alguien ya tiene solución para el problema de "arranque pesaroso"?

Esta mañana, cuando el coche se detuvo durante 6 días, le costó mucho arrancar.

Saludos
Ver perfil de usuarioEnviar mensaje privado
arauso
Initiale
Initiale



País:
Sexo:
Registrado: 03 febrero 2009
Mensajes: 159
Ubicación: Laguna II Fase2 Break, 2.0 DCI 150 c/v Previlége Luxe

Mensaje Publicado: Sab, 27 Abr 2013 20:25 Responder citandoVolver arriba

RodrydCi escribió:
Bueno como expuse en paginas anteriores el coche me seguía arrancando mal.Tengo fallo de EGR y ahora tambien me sale un fallo de antipolucion en mi 2.0 dci con 96000kms.El caso es que mirando parametros con un programa,he visto lo que efectivamente creo que tenian razon en renault,tengo el cilindro 2 del coche jodido(compresion baja) ,asi que creo que este era el motivo real del arranque mal,consumo elevado de combustible y algo de aceite.Ya estoy empezando a ahorrar para que abran motor y me digan que hay.Solo escribo esto porque dije que cuando supiera algo mas lo pondria.Desearme suerte.




Hay algo nuevo?

Saludos
Ver perfil de usuarioEnviar mensaje privado
RodrydCi
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 noviembre 2005
Mensajes: 637
Ubicación: Renault Laguna Luxe Dynamique 2.0 dCi

Mensaje Publicado: Dom, 28 Abr 2013 15:50 Responder citandoVolver arriba

Hola arauso...bueno,recientemente cambié la EGR por un mensaje ''revisar antipolucion'', tambien tenia un fallo de inyeccion que pensé se habia ido.Pero no,ha vuelto a salir,asi que ahora tengo que cambiar la mariposa que hay pegada a la EGR.

En cuanto a lo del arranque,sigue igual,hasta que no pueda hacer un gran ahorro para lo que viene (estimo que abrir motor y repararlo se me puede ir entre los 1000€ y 3000€) no lo llevaré.Si teneis mas dudas con lo de la EGR os lo responderé,y cuando haga lo del motor,si no pasa nada mas tambien lo postearé.Saludos.


P.D.Arauso,si te sigue arrancando mal,y tienes dudas que pudiera ser lo que a mi (que yo creo que seria bastante raro),solo es necesario que te miren la compresion de los cilindros con un programa decente de diagnosis.Si alguno se sale de parametros,empieza a temblar.
Ver perfil de usuarioEnviar mensaje privado
arauso
Initiale
Initiale



País:
Sexo:
Registrado: 03 febrero 2009
Mensajes: 159
Ubicación: Laguna II Fase2 Break, 2.0 DCI 150 c/v Previlége Luxe

Mensaje Publicado: Lun, 29 Abr 2013 8:08 Responder citandoVolver arriba

Gracias RodrydCi.
Ver perfil de usuarioEnviar mensaje privado
RodrydCi
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 noviembre 2005
Mensajes: 637
Ubicación: Renault Laguna Luxe Dynamique 2.0 dCi

Mensaje Publicado: Mie, 08 May 2013 20:06 Responder citandoVolver arriba

Bueno,me he estado informando por internete esta tarde.Parece ser que hay algun que otro afectado mas por la baja compresion en cilindros.Os paso un enlace de un foro ingles:

http://www.renaultforums.co.uk/showthread.php?t=134582

Los que tengais dudas,no haríais mal en pasarle un programa de diagnosis para verificar la compresion de los cilindros.Saludos.
Ver perfil de usuarioEnviar mensaje privado
RodrydCi
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 noviembre 2005
Mensajes: 637
Ubicación: Renault Laguna Luxe Dynamique 2.0 dCi

Mensaje Publicado: Lun, 01 Jul 2013 18:54 Responder citandoVolver arriba

Hola chicos,ya tengo mas informacion.Decidí hace un mes llevar mi coche a un taller ''multimarca'' del que me habían hablado muy bien,para ver si podia solucionar un fallo de inyeccion/antipolucion (que será comentado en su respectivo post) y el tema del arranque.

Le han echo un test de compresión con compresímetros,nada de programas de diagnosis ni historias raras.Y sorpresa,me ha dicho que los cuatro cilindros estaban ok.Yo m he quedao con una cara Pensar .Segun dice el todo esta correcto y cree que puede ser mas un tema de inyector un poco tocado que otra cosa,y que de momento no me recomienda hacer ni cambiar nada si no va a mas.Al que tenga dudas de esto,comentarle que a mi ya se me cambio con 40.000 kms un inyector en muy mal estado (hasta me llegó a parar el coche en marcha) así que no descartaría esto.
No entiendo porque en Renault me dijeron que uno (cilindro) estaba mas bajo (aunque con otro programa de diagnosis yo vi lo mismo).Yo me inclino a pensar que con un programa de diagnosis no nos da la compresion real si no un dato de inyeccion o algo y por eso nos llevamos a engaño.En fin,espero que asi sea y no tenga mas problemas que un arranque lento.De momento me ahorro abrir motor,gracias por vuestra paciencia.
Ver perfil de usuarioEnviar mensaje privado
arauso
Initiale
Initiale



País:
Sexo:
Registrado: 03 febrero 2009
Mensajes: 159
Ubicación: Laguna II Fase2 Break, 2.0 DCI 150 c/v Previlége Luxe

Mensaje Publicado: Lun, 01 Jul 2013 19:39 Responder citandoVolver arriba

El mio esta buena la compression e el arranque non...

Mira aqui:
http://www.clublaguna2.com/modules.php?name=Forums&file=viewtopic&t=19455&sid=2372adab6b868370083f47a7bc93ef0d
Ver perfil de usuarioEnviar mensaje privado
RodrydCi
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 noviembre 2005
Mensajes: 637
Ubicación: Renault Laguna Luxe Dynamique 2.0 dCi

Mensaje Publicado: Lun, 01 Jul 2013 20:39 Responder citandoVolver arriba

Lo se arauso,vi tu post.Yo sigo igual,y como tu y yo,mas gente.O es tema de inyectores como me ha dicho el,o no tengo ya ni idea de que puede ser.
Ver perfil de usuarioEnviar mensaje privado
RodrydCi
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 noviembre 2005
Mensajes: 637
Ubicación: Renault Laguna Luxe Dynamique 2.0 dCi

Mensaje Publicado: Mar, 15 Oct 2013 22:24 Responder citandoVolver arriba

Hola de nuevo.He estado informandome otra vez en webs francesas sobre posibles problemas generalizados de arranque en los 2.0 dci,despues de que este fin de semana subiese a Andorra y le costase a mi coche cosa de 10-15 segundos arrancar seguido de una humarea blanca-azulada.

Ni en francia parecen tener muy claro como se soluciona el tema.Casi todos coinciden en lo de cambiar los calentadores por los de 7v (arranque rapido) + reprogramacion y en que los M9R arrancan con compresion muy baja.Tampoco parece,segun informacion de cotecs,es que el captador PMS intervenga en el arranque segun lo que he podido interpretar (benditos traductores).
Hay casos mas graves en los que con mucho frio algun motor arranca en 3 cilindros.
Alguien que haya cambiado calentadores y reprogramado ¿me puede confirmar alguna mejora?
En mi ciudad normalmente no hace mucho frio,pero cuando lo hace ,puedo decir que no he notado nada despues de la intervencion.Gracias de antemano.
Ver perfil de usuarioEnviar mensaje privado
pepepepinpompam
Colaborador
Colaborador



País:
Sexo:
Registrado: 10 julio 2009
Mensajes: 90

Mensaje Publicado: Mie, 16 Oct 2013 18:00 Responder citandoVolver arriba

Te cuento mi experiencia personal, ya con bastantes pruebas hechas, tanto en verano como en invierno. Cuando hay mucho frio, y aqui en Burgos lo hay, el coche "suele" arrancar bien, aunque este punto lo tengo mas verde porque esta en garaje tanto en casa como en el trabajo. El mio se queda colgado en un rango de temperatura mas o menos de 10ºC a 20ºC exteriores, y siempre cuando esta en frio el coche. Yo siempre utilizo la tarjeta manos libres, y lo que hago es pulsar el boton y justo al pulsarlo suelto el embrague, espero a que se apague el testigo de los calentadores y vuelvo a pulsar el boton pisando el embrague, y de esta forma arranca mucho mejor, vuelvo a repetir que lo hago en frio, en caliente el mio siempre arranca perfecto.

_________________
laguna 2 fase 1 1.9 dci privilege(09-2001)

laguna 2 fase 2 2.0 dci luxe dynamique(12-2005)
Ver perfil de usuarioEnviar mensaje privado
RodrydCi
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 noviembre 2005
Mensajes: 637
Ubicación: Renault Laguna Luxe Dynamique 2.0 dCi

Mensaje Publicado: Vie, 18 Oct 2013 23:53 Responder citandoVolver arriba

Hola,gracias por tu respuesta.Yo tambien hacia en invierno el doble precalentamiento,pero no conseguia nada.Como curiosidad,esta semana a 32 grados un dia,me arranco peor que a menos temperatura.En garage normalmente se nota bastante mejor al arrancar como tu bien comentas.
El tema es que a los primeros 2.0 dci les pasa algo en el arranque,pero no está muy claro el que. Nosena
Ver perfil de usuarioEnviar mensaje privado
arauso
Initiale
Initiale



País:
Sexo:
Registrado: 03 febrero 2009
Mensajes: 159
Ubicación: Laguna II Fase2 Break, 2.0 DCI 150 c/v Previlége Luxe

Mensaje Publicado: Mie, 27 Nov 2013 15:32 Responder citandoVolver arriba

RodrydCi escribió:
Hola de nuevo.He estado informandome otra vez en webs francesas sobre posibles problemas generalizados de arranque en los 2.0 dci,despues de que este fin de semana subiese a Andorra y le costase a mi coche cosa de 10-15 segundos arrancar seguido de una humarea blanca-azulada.

Ni en francia parecen tener muy claro como se soluciona el tema.Casi todos coinciden en lo de cambiar los calentadores por los de 7v (arranque rapido) + reprogramacion y en que los M9R arrancan con compresion muy baja.Tampoco parece,segun informacion de cotecs,es que el captador PMS intervenga en el arranque segun lo que he podido interpretar (benditos traductores).
Hay casos mas graves en los que con mucho frio algun motor arranca en 3 cilindros.
Alguien que haya cambiado calentadores y reprogramado ¿me puede confirmar alguna mejora?
En mi ciudad normalmente no hace mucho frio,pero cuando lo hace ,puedo decir que no he notado nada despues de la intervencion.Gracias de antemano.


Ola, buenas tardes.

Es verdade. La solucion es essa. Cambiar por calientadores anillo blanco de 7v e acer la reprogramacion en la Renault.
En la otra vez qui yo cambiei los calentadores no lo hice la reprogramacion y se quemaram.

Saludos
Ver perfil de usuarioEnviar mensaje privado
RodrydCi
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 noviembre 2005
Mensajes: 637
Ubicación: Renault Laguna Luxe Dynamique 2.0 dCi

Mensaje Publicado: Vie, 29 Nov 2013 12:36 Responder citandoVolver arriba

Bueno,pues despues de mucho probar,llevar al taller,conjeturar y maldecir Envidioso o Pervertido parece ser que la solución es la que propone pepepepinpompam, yo ya había probado a precalentar dos veces en frio antes del arranque y no mejoraba nada.El problema en sí es una chorrada,y a mi si me ha funcionado,y antes de explicarlo sigo pensando que eso Renault lo tendría que haber detectado o informado a los posibles usuarios.Es lo que el comentaba,en coches con manos libres, no hay que dejarlo arrancar solo.Una vez pulsado el boton de Start, y oir el 'clac' con el que se inicia el cuadro de instrumentos,justo levantar el pie del pedal,y esperar varios segundos.Yo me guio por las luces del cuadro,cuando se apagan todas menos la de precalentamiento,vuelvo a pulsar el boton.Ha mejorado significativamente el arranque.Aun alguna vez,y coincidiendo con el rango de temperaturas que tambien comento nuestro compañero 10º-20º parece que le cueste mas que por ejemplo a 3º ¿?pero aun asi mucho mas leve que dejando al coche arrancar solo.

Lo que yo pienso es que al esperar ese par de segundos,hay algo que se prepara para el arranque que no lo hace si usamos el arranque manos libres.Es la unica explicacion logica.En fin,espero que esto sirva a otros compañeros que les haya podido pasar y no encontraran solucion.

arauso, pruebalo y nos cuentas a ver si a ti te soluciona tambien un problema.
Perdon por el tocho,y saludos para todos.
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.221 segundos 65 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::