Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - 2.0 dCi, arranque en frío perezoso... ¿calentadores?
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
paisa
Initiale
Initiale



País:
Sexo:
Registrado: 14 septiembre 2005
Mensajes: 1741
Ubicación: laguna 2 expresion

Mensaje Publicado: Lun, 07 Feb 2011 10:26 Responder citandoVolver arriba

aajaiajaiaj creo que a todos les pasa algo parecio yo cuando voy para leon me pasa lo mismo pero es normal con esti frio y las heladas que caen
salu2 Banana Banana Banana Banana

_________________
renaul21 gtd
laguna 2 expression dci 120 burros
clio 3 dcy expresion 70 caballos tomtom 720 canta asta la llenca smarfon LG octimus l9
Ver perfil de usuarioEnviar mensaje privado
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1649
Ubicación: Salamanca

Mensaje Publicado: Lun, 07 Feb 2011 16:11 Responder citandoVolver arriba

paisa escribió:
aajaiajaiaj creo que a todos les pasa algo parecio yo cuando voy para leon me pasa lo mismo pero es normal con esti frio y las heladas que caen
salu2 Banana Banana Banana Banana


Envidioso o Pervertido Bueno, veo que es común, solo que yo soy el primero en comerme el tarro por ello, ¡jajajajaja! Envidioso o Pervertido

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
paisa
Initiale
Initiale



País:
Sexo:
Registrado: 14 septiembre 2005
Mensajes: 1741
Ubicación: laguna 2 expresion

Mensaje Publicado: Lun, 07 Feb 2011 19:12 Responder citandoVolver arriba

ajaiaajaian alguien tenia que ser el primero
salu2 Banana Banana Banana

_________________
renaul21 gtd
laguna 2 expression dci 120 burros
clio 3 dcy expresion 70 caballos tomtom 720 canta asta la llenca smarfon LG octimus l9
Ver perfil de usuarioEnviar mensaje privado
Tony
Initiale
Initiale



País:
Sexo:
Registrado: 08 febrero 2007
Mensajes: 840
Ubicación: Murcia

Mensaje Publicado: Mar, 08 Feb 2011 18:58 Responder citandoVolver arriba

Buenas compañeros, yo tengo la moska detras de la oreja tambien con este tema, ultimamente le cuesta arrancar y hoy concretamente creia ke ya me dejaba tirado, ha tardado mas de 20 segundos en arrancar con 12 grados en la cochera, vamos, normal no es, que por cierto sa llenao to de humo que casi me asfisio Nosena ...estoy muy mosqueado porque lleva el caudalimetro nuevo de hace 3 semanas y un inyector hace 4 meses... Nosena que toca ahora?? no se como comprobar los calentadores ni se por donde paran... la bateria me da 12,5 voltios estando parado desde el dia antes...

Gracias!

_________________
Laguna 2 fase 2, version 2.0 dCi (150 cv) Luxe Privilege
Ver perfil de usuarioEnviar mensaje privadoEnviar emailMSN Messenger
bna20
Colaborador
Colaborador



País:
Sexo:
Registrado: 31 marzo 2005
Mensajes: 754
Ubicación: Benavente (Zamora)

Mensaje Publicado: Mar, 08 Feb 2011 20:55 Responder citandoVolver arriba

Tony, seguramente tienes uno o varios calentadores jodidos, el humo es un sintoma claro.

Neretva, mi laguna III 2.0 dCi arranca exactamente igual con frio que sin el... No quiero preocuparte eh! Silva Silva Silva Y tiene 170.000 kms...

_________________
Laguna III Privilege 2.0-150 aut. IT System, cuero, asientos electricos calefactados, radar delantero, cortinillas traseras.

BMW F10 520d Auto
Ver perfil de usuarioEnviar mensaje privado
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1649
Ubicación: Salamanca

Mensaje Publicado: Mar, 08 Feb 2011 21:22 Responder citandoVolver arriba

bna20 escribió:
Neretva, mi laguna III 2.0 dCi arranca exactamente igual con frio que sin el... No quiero preocuparte eh! Silva Silva Silva Y tiene 170.000 kms...


¡Jajajaja! ¡Menos mal! Envidioso o Pervertido De todas formas he estado fijándome y parece que arranca bien, tarda entre medio segundo y segundo y medio o 2 segundos aproximadamente, yo creo que me comí el coco en exceso Guiño

¡Saludos!

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1649
Ubicación: Salamanca

Mensaje Publicado: Mar, 08 Feb 2011 21:26 Responder citandoVolver arriba

Tony escribió:
Buenas compañeros, yo tengo la moska detras de la oreja tambien con este tema, ultimamente le cuesta arrancar y hoy concretamente creia ke ya me dejaba tirado, ha tardado mas de 20 segundos en arrancar con 12 grados en la cochera, vamos, normal no es, que por cierto sa llenao to de humo que casi me asfisio Nosena ...estoy muy mosqueado porque lleva el caudalimetro nuevo de hace 3 semanas y un inyector hace 4 meses... Nosena que toca ahora?? no se como comprobar los calentadores ni se por donde paran... la bateria me da 12,5 voltios estando parado desde el dia antes...

Gracias!


Prueba a purgar el gasoil con la bellotilla que lleva. Tienes que aflojar un poco una salida para estos menesteres donde está el filtro de gasoil, darle a la bellota (eso sí, pon un trapo porque va a escupir gasoil por la valvulita que aflojas cuando aprietes la bellota) y cuando veas que no sale aire la vuelves a tapar.

¡Saludos!

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3356
Ubicación: Torrelavega

Mensaje Publicado: Mar, 08 Feb 2011 22:22 Responder citandoVolver arriba

Aller le cambie a un saxo 1.5 de un vecino tres calentadores, le vi lo que le costó arrancar y la humera que echo y tras comprobárselos (que por cierto están a huevo para mirar y cambiar) vi que eran tres los que le fallaban

Me decía que ya llevaba una buena temporada así, se le compro el año pasado “a mi amigo el de las lunas” y que se le iba a llevar esta misma semana para que se le mirase, encantadísimo de la vida el hacérselo yo por ser un vecino Silva Envidioso o Pervertido

Esta mañana alucinaba de lo bien que arranco



Tony lo primero seria salir de dudas el que este algún calentador mal, no es muy lógico que con 12 grados te tires ese tiempo para poner el motor en marcha

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
Tony
Initiale
Initiale



País:
Sexo:
Registrado: 08 febrero 2007
Mensajes: 840
Ubicación: Murcia

Mensaje Publicado: Mie, 09 Feb 2011 18:40 Responder citandoVolver arriba

A ver, he intentado rebuscar, pero no se por donde caen los calentadores ni se cuantas cosas tengo que desmontar ni como compruebo que funcionan... Nosena he intentao quitar la tapa negra de los 6 tornillos que hay debajo de la gris y no he podido sacarla, se queda enganchada por el tubo metalico del intercooler... la bateria esta bien, he purgao el filtro del gasoil, lo acabo de arrancar y le ha costao un pelin, anoche arranco bien, pero ayer por la tarde la costo muchisimo... Nosena

Si lo llevo al conce y le enchufan el ordenador se sabe si estan bien los calentadores??? Nosena

socorro!! Deslumbrado Deslumbrado

_________________
Laguna 2 fase 2, version 2.0 dCi (150 cv) Luxe Privilege
Ver perfil de usuarioEnviar mensaje privadoEnviar emailMSN Messenger
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1649
Ubicación: Salamanca

Mensaje Publicado: Mie, 09 Feb 2011 18:45 Responder citandoVolver arriba

¿Una tapa negra que está debajo de la gris? ¡Tío, que estás tratando de levantar la tapa de válvulas! ten cuidado y no la líes Guiño

Creo que los calentadores están por la zona delantera, muy cerca ya de la tapa de válvulas. Verás unos cables que llegan ahí con unos conectores. De todos modos no te aventures y llévalo a un taller (no necesariamente Renault) Guiño

¡Saludos!

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
Tony
Initiale
Initiale



País:
Sexo:
Registrado: 08 febrero 2007
Mensajes: 840
Ubicación: Murcia

Mensaje Publicado: Mie, 09 Feb 2011 18:58 Responder citandoVolver arriba

neretva, no te preocupes que no soy ningun animal de bellotas, jejeje!!! la tapa gris que digo es la que cubre el motor donde pone reanult y to esas cosas y negra es la que hay inmediatamente debajo que cubre donde van los inyectores y to eso... Nosena

_________________
Laguna 2 fase 2, version 2.0 dCi (150 cv) Luxe Privilege
Ver perfil de usuarioEnviar mensaje privadoEnviar emailMSN Messenger
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3356
Ubicación: Torrelavega

Mensaje Publicado: Mie, 09 Feb 2011 21:03 Responder citandoVolver arriba

Yo es que no tengo ahora una foto de tu motor, te puedo poner una foto del mío y que sobre ella te orientes, mayormente comparten parecido siendo en unos algo más complicado que en otros de comprobar o de cambiar si fuese necesario

La puse en otro hilo pero ahora no recuerdo en cual, así como el tema de la comprobación y cierta forma de hacerlo, pero para no complicarse y al no saber cómo puede ser el conector de la instalación para los calentadores de ese motor, lo mejor es soltar los cuatro cables que le llegan a los cuatro calentadores y con una lámpara de pruebas cogiendo positivo de la batería, comprobar con el otro polo que la lámpara de pruebas enciende tocando en donde quitaste el cable de cada calentador

A ver si te ayuda algo esta foto



Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
Tony
Initiale
Initiale



País:
Sexo:
Registrado: 08 febrero 2007
Mensajes: 840
Ubicación: Murcia

Mensaje Publicado: Mie, 09 Feb 2011 21:18 Responder citandoVolver arriba

uff!!! que va... ojala fuera tan sencillo en el mio, esta todo completamente oculto y justo por delante va lo de la recirculacion del aire y to eso que tapa to el frontal... Deslumbrado Deslumbrado ...me da a mi que tendre que esperar a que me deje tirado... o bien llevarlo a ver si pueden comprobarlos ellos... no se, pero stoy pelao pa pagar mas averias... Martillo Martillo

_________________
Laguna 2 fase 2, version 2.0 dCi (150 cv) Luxe Privilege
Ver perfil de usuarioEnviar mensaje privadoEnviar emailMSN Messenger
Tony
Initiale
Initiale



País:
Sexo:
Registrado: 08 febrero 2007
Mensajes: 840
Ubicación: Murcia

Mensaje Publicado: Mie, 09 Feb 2011 21:22 Responder citandoVolver arriba

He encontrado una foto de otro hilo, esto es lo que se ve....

http://www.clublaguna2.com/modules.php?name=Forums&file=viewtopic&t=13636
Ver perfil de usuarioEnviar mensaje privadoEnviar emailMSN Messenger
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3356
Ubicación: Torrelavega

Mensaje Publicado: Mie, 09 Feb 2011 22:31 Responder citandoVolver arriba

Tony cuenta también que el mío hay encima lleva una tapa Negra que ahora mismo no está puesta

Cuando quites esa tapa Gris y cercano a los inyectores, están los calentadores

Voltios 13

P.D. Echa un vistazo a la primera pagina de este mismo hilo, si una vez que los localices te animas a comprobarlos…..

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
jorge142
Novato
Novato



País:
Sexo:
Registrado: 20 noviembre 2011
Mensajes: 18
Ubicación: laguna II fase 2 2.0dci 150 cv

Mensaje Publicado: Mie, 07 Mar 2012 18:42 Responder citandoVolver arriba

¿de que voltaje son los calentadores que monta ahora la renault?? es que a mi me han puesto de 7v y sigue arrancando mal. gracias.
Ver perfil de usuarioEnviar mensaje privado
jesush
Colaborador
Colaborador



País:
Sexo:
Registrado: 07 septiembre 2008
Mensajes: 833
Ubicación: laguna dci 130 luxe-privilege talayuela (Caceres)

Mensaje Publicado: Mie, 07 Mar 2012 21:57 Responder citandoVolver arriba

somonte escribió:
1,5 segundos?

neretva, te lo digo con cariño, estas empezando a estar un poco neurótico. Te lo digo en serio


diossssss,como siento no haber visto este hilo el primer dia joderrrrrr¡¡¡¡¡¡¡¡¡
amigo neretva,como dice somonte........pues eso...pero con cariño, Envidioso o Pervertido tu no sabes lo que es que un diesel arranque mal,y lo que pesan para empujarlos,pero tu ya sabes.... relajate y duerme bien,por cierto como te han comentado y no es por joder mi megane con 240000 km arranca en 0,5 milisegundos a 9 bajo cero Silva Silva Silva Silva y no digo mas Envidioso o Pervertido un abrazo

_________________
r-6 tl
seat ritmo 75
renault 11 gtd
renault clio apple
renault megane classic dci
renault laguna luxe privilege 130dci

Ver perfil de usuarioEnviar mensaje privado
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1649
Ubicación: Salamanca

Mensaje Publicado: Mie, 07 Mar 2012 23:45 Responder citandoVolver arriba

¡Jejejeje! ¡Ha resucitado este hilo! Envidioso o Pervertido Bueno... después de 1 año y pico con el coche y con más de 30000 kms hechos por mí en este tiempo ya se me pasaron todas las paranoias acerca de él... a día de hoy sigue funcionando estupendamente y me hace un servicio sobresaliente.

¡Y que dure así mucho tiempo! Bravo

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
RodrydCi
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 noviembre 2005
Mensajes: 637
Ubicación: Renault Laguna Luxe Dynamique 2.0 dCi

Mensaje Publicado: Sab, 19 May 2012 15:39 Responder citandoVolver arriba

Hola chicos,después de mucho tiempo sin postear (aunque pasando por aqui de vez en cuando) me veo obligado a exponer mi problema.

El tema es el mismo,el arranque en frio (o el primer arranque del dia,vamos).
Mas que costarle arrancar,es como que una vez arrancado,se lo piensa un poco antes de cojer las revoluciones.

Ha estado en taller oficial 3 veces,no saben que hacer.

La primera vez,sustitucion de calentadores,(mejoró levemente)
la segunda vez,cambio de filtro porque parecia que tenía aire (no mejoró en absoluto)
la tercera vez limpieza de inyección,y creo que le echaron algun aditivo al motor.
La explicación que me dio el jefe de taller es que vió que un cilindro tenia menos compresión que
los demás y por eso cree que le cuesta un poco arrancar.Dice que podria ser un aro del pistón,o alguna valvula atascada.Por eso hizo la limpieza de inyección y se supone que tendría que haber echo una limpieza de motor (para desatascar valvulas y eso) pero según factura,no consta nada de esto ultimo.El coche tiene 90.000 kms,ha tenido sus cambios más que bien hechos (año o 15000kms)y francamente,no creo que haya echo el burro con el coche para esa averia.
Después de la tercera vez,estuvo arrancando bien una semanita.¿aditivo?
Según el,lo próximo sería desmontar motor y ver que es lo que hay mal,cosa que puede subir un pastizal y que no estoy dispuesto a hacer viendo que no tienen ni idea de lo que hacen.

Yo pregunto...¿si es verdad que tiene la compresion mal de un cilindro,y hay algo tocado...no arrancaria TODAS las veces del dia mal,y no sólo la primera del dia?
En taller me garantizan que calentadores,bateria y demás estan bien,pero considero que el arranque no es correcto del todo,ni aún ahora en verano.

Perdon de verdad por el ladrillo y espero que vuestra ayuda sea mejor que la que me ha dado
el concesionario (y que dinero me ha costado).Gracias.
Ver perfil de usuarioEnviar mensaje privado
estepont
Moderador
Moderador



País:
Sexo:
Registrado: 09 abril 2008
Mensajes: 4207

Mensaje Publicado: Sab, 19 May 2012 22:28 Responder citandoVolver arriba

uffff es difícil decir algo fiable sin ver el coche y meter la maleta, pero a bote pronto, filtro de gasoil, cámbialo aunque te hayan dicho que esta cambiado, captador de temperatura, interviene también modificando la mezcla en función de la temperatura, es barato, puedes cambiarlo igualmente, hay mas parámetros que pueden intervenir, como la presión de la rampa, pero habría que verlo con la clip.
Va bien una vez arrancado, consumo, prestaciones, consumo de aceite....?
Y SOBRE TODO CAMBIA DE TALLER
Saludos y ya nos contaras.

_________________
Mercedes Benz W205 C 180. Gasolina

Honda Forza 300 abs
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.237 segundos 65 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::