Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - 2.0 dCi, arranque en frío perezoso... ¿calentadores?
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1642
Ubicación: Salamanca

Mensaje Publicado: Vie, 04 Feb 2011 10:30 Responder citandoVolver arriba

¡Hola a todos!

He notado que estas mañanas en las que hace un frío tremendo, los días que me quedo en Valladolid y dejo el coche en la calle, le cuesta como 1'5 segundos arrancar. Arranca a la primera, pero noto que el motor de arranque da demasiadas vueltas. En caliente arranca perfectamente en menos de 0'5 segundos.

Esto me hace sospechar que algún calentador está pidiendo su reemplazo, pero no sé si es sencillo de mirar en el 2.0 dCi. ¿Alguien tiene un tutorial al respecto?

¡Saludos! Guiño

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
paisa
Initiale
Initiale



País:
Sexo:
Registrado: 14 septiembre 2005
Mensajes: 1741
Ubicación: laguna 2 expresion

Mensaje Publicado: Vie, 04 Feb 2011 10:41 Responder citandoVolver arriba

en el 2.0 dci pues nose como van los calentadores pero en el 1.900 dci se cambian sin problemas ya que estan bien ala vista
no creo que tengas ningun problema para cambiarlos tu mismo
yo no tengo tu torial

salu2

Banana Banana Banana

_________________
renaul21 gtd
laguna 2 expression dci 120 burros
clio 3 dcy expresion 70 caballos tomtom 720 canta asta la llenca smarfon LG octimus l9

Ultima edición por paisa el Vie, 04 Feb 2011 13:33, editado 2 veces
Ver perfil de usuarioEnviar mensaje privado
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1642
Ubicación: Salamanca

Mensaje Publicado: Vie, 04 Feb 2011 10:52 Responder citandoVolver arriba

¡Gracias Paisa! A ver si en un rato este fin de semana les echo un vistazo. ¿Se sabe qué resistencia deben dar con un tester?

¡Saludos!

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
somonte
Socio Fundador
Socio Fundador



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 16479
Ubicación: Laguna 3 GrandTour 2.0dci Auto Initiale y Grand Modus Exception 1.2 tce

Mensaje Publicado: Vie, 04 Feb 2011 10:58 Responder citandoVolver arriba

1,5 segundos?

neretva, te lo digo con cariño, estas empezando a estar un poco neurótico. Te lo digo en serio

_________________



www.revistadelmotor.es
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autorYahoo MessengerMSN Messenger
arauso
Initiale
Initiale



País:
Sexo:
Registrado: 03 febrero 2009
Mensajes: 159
Ubicación: Laguna II Fase2 Break, 2.0 DCI 150 c/v Previlége Luxe

Mensaje Publicado: Vie, 04 Feb 2011 11:14 Responder citandoVolver arriba

Será bateria fraca?...
Ver perfil de usuarioEnviar mensaje privado
pepepepinpompam
Colaborador
Colaborador



País:
Sexo:
Registrado: 10 julio 2009
Mensajes: 90

Mensaje Publicado: Vie, 04 Feb 2011 11:17 Responder citandoVolver arriba

Yo tengo ese motor desde diciembre de 2005 y con 153000 km, y siempre le costado un poquitin arrancar algunas veces, he comprobado calentadores, bateria y demas y siempre lo ha hecho y lo seguira haciendo. No te comas tanto el tarro y disfruta del coche. Bravo

_________________
laguna 2 fase 1 1.9 dci privilege(09-2001)

laguna 2 fase 2 2.0 dci luxe dynamique(12-2005)
Ver perfil de usuarioEnviar mensaje privado
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1642
Ubicación: Salamanca

Mensaje Publicado: Vie, 04 Feb 2011 11:20 Responder citandoVolver arriba

¡Jejejeje! Vale, vale, no le daré mayor importancia Envidioso o Pervertido

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3331
Ubicación: Torrelavega

Mensaje Publicado: Vie, 04 Feb 2011 12:00 Responder citandoVolver arriba

Hombre, tampoco estaría demás comprobarlos y asegurarse que están bien

En ese motor no te sabría decir, lo mismo para desconectar los cables son de ese conector que sale a presión hacia arriba sin tener que quitar la “típica” pequeña tuerca para llave de 6-7 (8-9 según modelo de calentador/motor)

En ese caso más fácil imposible, seria con una lámpara de pruebas cogiendo corriente del positivo de la batería y tocando con el otro extremo de la lámpara de pruebas los 4 “conectores” de los calentadores, si están bien se encendería la bombilla

También con un voltímetro digital o polímetro podrías comprobar el voltaje de la batería después de esta estar al menos 24 horas de reposo y comprobar que da 12,6 voltios

Pero como te dice somonte y pepepepinpompam, no te des mal rato, 1.5 segundos…….

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
rubrio
Initiale
Initiale



País:
Sexo:
Registrado: 14 enero 2011
Mensajes: 97
Ubicación: Laguna G.T. 2 fase 2 dci 130cv

Mensaje Publicado: Vie, 04 Feb 2011 13:04 Responder citandoVolver arriba

Hombre...no me parece excesivo ese tiempo, tenido en cuenta la temperatura que estamos teniendo últimamente por la península.

Como te han dicho, también podría ser cosa de que la batería este un poco floja.

Otro síntoma para saber lo de los calentadores es que al arrancar suele salir bastante humo cuando están fundidos.

No obstante, y sobre todo para quedarte mas tranquilos, comprobarlos no esta de mas.

Un saludo!
Ver perfil de usuarioEnviar mensaje privado
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1642
Ubicación: Salamanca

Mensaje Publicado: Vie, 04 Feb 2011 13:24 Responder citandoVolver arriba

¡Gracias a todos! Guiño

El caso es que humo no suele salir, sólo noto que tiene un arranque perezoso cuando está frío. Una vez caliente arranca rapidísimo. En cualquier caso es cierto que posiblemente me como el coco demasiado... estoy acostumbrado a que el 1.9 dCi que tenía arrancaba sin tardar prácticamente nada aunque estuviésemos a 6 bajo cero y el 2.0 dCi, pues esta mañana, que había unos 3 bajo cero, le ha costado eso, entre 1,5 y 2 segundos. Será cuestión de acostumbrarme Guiño

¡Saludos!

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
paisa
Initiale
Initiale



País:
Sexo:
Registrado: 14 septiembre 2005
Mensajes: 1741
Ubicación: laguna 2 expresion

Mensaje Publicado: Vie, 04 Feb 2011 13:39 Responder citandoVolver arriba

de todas formas como te dice voltios 13 comprueba los calentadores y la bateria
y a si sales de dudas
salu2 Banana Banana Banana Banana ajaaiajijaaiai ni una mas trasgu

_________________
renaul21 gtd
laguna 2 expression dci 120 burros
clio 3 dcy expresion 70 caballos tomtom 720 canta asta la llenca smarfon LG octimus l9
Ver perfil de usuarioEnviar mensaje privado
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1642
Ubicación: Salamanca

Mensaje Publicado: Vie, 04 Feb 2011 13:43 Responder citandoVolver arriba

De batería está bastante bien, cambiada hace no mucho por el anterior dueño en la Renault (€€€€€€....). Sospecho de algún calentador, pero lo que me comenta pepepepinpompam me ha tranquilizado bastante... estos motores deben ser algo perezosos a la hora de arrancar en frío. En cualquier caso a ver si saco un ratito y con el tester repaso uno a uno los calentadores.

Me comentáis que cada uno lleva 4 pines, con lo que me ha descuadrado un poco ya que pensaba que eran simples resistencias con un pin de entrada y otro de salida. ¿Sabéis sobre qué pines debo hacer la medida? Es que un tester en modo de medidor de resistencias mete una pequeña corriente y antes de hacer esto es mejor asegurarse, no la vaya a liar Guiño

¡Saludos!

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
rubrio
Initiale
Initiale



País:
Sexo:
Registrado: 14 enero 2011
Mensajes: 97
Ubicación: Laguna G.T. 2 fase 2 dci 130cv

Mensaje Publicado: Vie, 04 Feb 2011 18:39 Responder citandoVolver arriba

neretva escribió:
Es que un tester en modo de medidor de resistencias mete una pequeña corriente y antes de hacer esto es mejor asegurarse, no la vaya a liar


Mira, en eso no había caído yo...¿y usándolo en continuidad?
Yo lo he usado de esa forma en circuitos electrónicos pequeños y nunca ha pasado nada, pero no me hagas mucho caso, que la electrónica no es precisamente mi especialidad.
Ver perfil de usuarioEnviar mensaje privado
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3331
Ubicación: Torrelavega

Mensaje Publicado: Vie, 04 Feb 2011 19:36 Responder citandoVolver arriba

4 pines no Nerveta, 4 calentadores
Los 4 conectores de los 4 calentadores

Parece un trabalenguas Gay1

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
llambionman
Novato
Novato



País:
Sexo:
Registrado: 09 mayo 2008
Mensajes: 16

Mensaje Publicado: Vie, 04 Feb 2011 20:07 Responder citandoVolver arriba

Observa también que esten bien apretados los bornes de la batería.
A mi me paso algo parecido...una de las noches de más frío, incluso tuve que dejar el coche en el trabajo porque quería arrancar y al final no fue posible...así que al día siguiente fui a buscarlo y arranco a la primera y sin problema.
Pense que seria cuestion de batería baja, pero me estrañaba porque precisamente habia cambiado la batería una semana antes.
Así que se lo lleve al del taller para que me dijese que podía ser, y él mismo se dió cuenta que me habia dejado una borna poco apretada.
La apretó y solucionado.
No quiero decir que sea el mismo caso, pero puede servir a otros.
Saludos.

_________________
RENAULT LAGUNA II fase I Privilège 1.9 dCi 120 C.V.
Ver perfil de usuarioEnviar mensaje privado
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1642
Ubicación: Salamanca

Mensaje Publicado: Sab, 05 Feb 2011 3:05 Responder citandoVolver arriba

rubrio escribió:
neretva escribió:
Es que un tester en modo de medidor de resistencias mete una pequeña corriente y antes de hacer esto es mejor asegurarse, no la vaya a liar


Mira, en eso no había caído yo...¿y usándolo en continuidad?
Yo lo he usado de esa forma en circuitos electrónicos pequeños y nunca ha pasado nada, pero no me hagas mucho caso, que la electrónica no es precisamente mi especialidad.


En continuidad también mete una pequeña corriente, hay que tener mucho cuidado con esa funcionalidad de los tester Guiño

voltios13 escribió:
4 pines no Nerveta, 4 calentadores
Los 4 conectores de los 4 calentadores

Parece un trabalenguas


¡Ah!, okis, ahora ya lo entendí... entonces es esperable que cada calentador lleve 2 pines, ¿verdad? En ese caso, ya que se trata de simples resistencias, se puede hacer la prueba del tester midiendo el valor de éstas sin problema Guiño

llambionman escribió:
Observa también que esten bien apretados los bornes de la batería.
A mi me paso algo parecido...una de las noches de más frío, incluso tuve que dejar el coche en el trabajo porque quería arrancar y al final no fue posible...así que al día siguiente fui a buscarlo y arranco a la primera y sin problema.
Pense que seria cuestion de batería baja, pero me estrañaba porque precisamente habia cambiado la batería una semana antes.
Así que se lo lleve al del taller para que me dijese que podía ser, y él mismo se dió cuenta que me habia dejado una borna poco apretada.
La apretó y solucionado.
No quiero decir que sea el mismo caso, pero puede servir a otros.
Saludos.


Le echaré un vistazo Guiño De todos modos tal vez no tenga que preocuparme, ya que de 1'5 a 2 segundos para arrancar con 3 grados bajo cero y habiendo pasado el coche la noche en la calle puede que sea hasta razonable. A mí me cuesta más levantarme por las mañanas y eso que duermo calentito Envidioso o Pervertido

¡Saludos!

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3331
Ubicación: Torrelavega

Mensaje Publicado: Sab, 05 Feb 2011 9:57 Responder citandoVolver arriba

Jajaja tranquilo que esto de las entendederas…… de un plumazo hasta te he cambiado el Nik Gay1

No sé si algún tipo de calentador llegara a tener dos pines, recuerdo algunos motores de hace muchos años que levaban uno solo en la admisión y este si era así, pero a los de hoy día (más largos, más cortos, más gordos, o más finos) son de este tipo



El tuyo no sé si la conexión eléctrica de la parte superior será con un terminal de cable que entra a presión, o será de este tipo con la pequeña tuerca

Si fuese de los primeros que te comento (terminal de cable a presión) se tardaría menos (“o nada”) Envidioso o Pervertido el comprobarlos con una lámpara de pruebas

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1642
Ubicación: Salamanca

Mensaje Publicado: Lun, 07 Feb 2011 9:21 Responder citandoVolver arriba

Gracias por la info, voltios13 Guiño

Al final me he quedado tranquilo ya que este sábado estuvimos mi hermano y yo cambiando el filtro de gasoil y entre varias cosas le mostré cómo arrancaba y él lo vio normal... creo que el problema está en mi cabeza, que me la como (la cabeza) más de lo normal, ¡jejeje! Envidioso o Pervertido

¡Saludos! Guiño

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
pollito
Colaborador
Colaborador



País:
Sexo:
Registrado: 02 diciembre 2009
Mensajes: 1741
Ubicación: L3 150cv

Mensaje Publicado: Lun, 07 Feb 2011 10:10 Responder citandoVolver arriba

con este frio es normal que tarde un pelin más en arrancar, es absolutamente normal, saludos

_________________
L3 150cv Soldado al asfalto
Ver perfil de usuarioEnviar mensaje privado
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1642
Ubicación: Salamanca

Mensaje Publicado: Lun, 07 Feb 2011 10:11 Responder citandoVolver arriba

Gracias, Pollito Guiño

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.223 segundos 65 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::