Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - elevalunas traseros muertos
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
jlsb
Initiale
Initiale



País:
Sexo:
Registrado: 30 diciembre 2010
Mensajes: 764
Ubicación: LagunaII 1.9 DCI 120CV Privilege´03

Mensaje Publicado: Jue, 30 Dic 2010 15:51 Responder citandoVolver arriba

buenas tardes, mi problema es que el otro dia subi los elevalunas traseros, y ahi se han quedado, se han quedado muertos los dos, ni se mueven, donde esta el fusible( si es que lleva), cual puede ser el problema?. Gracias a todos.
Mi modelo es LagunaII faseI 1.6 16V Año 2003
Ver perfil de usuarioEnviar mensaje privado
J129
Colaborador
Colaborador



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 1945
Ubicación: Laguna 2 fase 1 Grand Tour 1.9 dci

Mensaje Publicado: Jue, 30 Dic 2010 20:40 Responder citandoVolver arriba

Hola jlsb, bienvenido al foro

los fusibles de los elevalunas traseros no estan muy accesibles, estan encima de la uch

de todas maneras hay uno para cada lado, no creo que se hayan fundido los dos a la vez

revisa el interruptor que los bloquea, aunque yo creo que puede ser la botonera del conductor (parte trasera), va en serie con los mandos traseros y si falla esa, fallan los demas

un saludo Hola
Ver perfil de usuarioEnviar mensaje privado
jinjinato
Colaborador
Colaborador



País:
Sexo:
Registrado: 24 noviembre 2009
Mensajes: 334
Ubicación: Laguna II Fase 2 - 2.0dci 150CV

Mensaje Publicado: Jue, 30 Dic 2010 23:46 Responder citandoVolver arriba

Hola jlsb, a ver si vas a tener bloqueado los elevalunas y manillas interiores con el interruptor de "los niños", como yo le llamo. Es el interruptor que está en la botonera de la puerta delantera izquierda (la del coductor) justo detrás de los cuatro interruptores de los elevalunas. Es muy propenso a activarlo con el codo jejeje.

Saludos y suerte.

_________________
<img> <img>

No importa quienes somos, se nos conoce por nuestros actos.
Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
jlsb
Initiale
Initiale



País:
Sexo:
Registrado: 30 diciembre 2010
Mensajes: 764
Ubicación: LagunaII 1.9 DCI 120CV Privilege´03

Mensaje Publicado: Vie, 31 Dic 2010 17:08 Responder citandoVolver arriba

Gracias por la respuesta, lo del interruptor de los niños no es porque lo llevo desactivado, me inclino mas por lo del fusible, como puedo acceder a los fusibles?, que tengo que desmontar para ello?, como compruebo el interruptor de los elevalunas?. He ido a la renault y no me han ayudado nada de nada, uno me dice que ni siquiera llevan fusibles, como para fiarse, y otro me dice que no sabe donde lo lleva. Menos mal que aqui hay gente que puede ayudar a solucionar estos pequeños problemas. Muchas gracias de verdad.

_________________
LagunaII 1.9 DCI 120CV Privilege´03
Ver perfil de usuarioEnviar mensaje privado
J129
Colaborador
Colaborador



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 1945
Ubicación: Laguna 2 fase 1 Grand Tour 1.9 dci

Mensaje Publicado: Vie, 31 Dic 2010 18:12 Responder citandoVolver arriba

jlsb escribió:
me inclino mas por lo del fusible, como puedo acceder a los fusibles?, que tengo que desmontar para ello?, como compruebo el interruptor de los elevalunas?


si tu coche lleva elevalunas impulsionales lleva dos fusibles y si son normales lleva uno (hablando de los traseros)

estan encima de la caja de fusibles, puedes verlos si sacas la rejilla donde se supone va el altavoz del sintetizador de voz

como no estan accesibles puedes comprobarlo en el mando delantero, que este no es dificil de sacar, hay fotos por el foro de como sale, va a presion
si son normales, prueba esto

en el enchufe del mando conductor, en la via 5 de la hilera blanca (cable amarillo) con el contacto dado, deben de llegarte 12 voltias, si no es asi, es el fusible que esta petao. Si llega corriente..............ya diras.......
Ver perfil de usuarioEnviar mensaje privado
jinjinato
Colaborador
Colaborador



País:
Sexo:
Registrado: 24 noviembre 2009
Mensajes: 334
Ubicación: Laguna II Fase 2 - 2.0dci 150CV

Mensaje Publicado: Sab, 01 Ene 2011 23:44 Responder citandoVolver arriba

Venga, a ver si es solo eso.

_________________
<img> <img>

No importa quienes somos, se nos conoce por nuestros actos.
Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
jlsb
Initiale
Initiale



País:
Sexo:
Registrado: 30 diciembre 2010
Mensajes: 764
Ubicación: LagunaII 1.9 DCI 120CV Privilege´03

Mensaje Publicado: Mar, 04 Ene 2011 16:51 Responder citandoVolver arriba

Buenas, quisiera saber si tengo que sacar la uch de su sitio o puedo cambiar el fusible sin tener que sacarla, se desprograma si la desconecto?. He sacado donde va el altavoz del sintetizador de voz, y no veo ningun fusible. Gracias.

_________________
LagunaII 1.9 DCI 120CV Privilege´03
Ver perfil de usuarioEnviar mensaje privado
J129
Colaborador
Colaborador



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 1945
Ubicación: Laguna 2 fase 1 Grand Tour 1.9 dci

Mensaje Publicado: Mar, 04 Ene 2011 21:19 Responder citandoVolver arriba

jlsb escribió:
Buenas, quisiera saber si tengo que sacar la uch de su sitio o puedo cambiar el fusible sin tener que sacarla, se desprograma si la desconecto?. He sacado donde va el altavoz del sintetizador de voz, y no veo ningun fusible. Gracias.


te he dejado un mensaje privado
Ver perfil de usuarioEnviar mensaje privado
corrsario
Novato
Novato



País:
Sexo:
Registrado: 18 febrero 2008
Mensajes: 14

Mensaje Publicado: Sab, 18 Jun 2011 0:07 Responder citandoVolver arriba

buenas noches, me encuentro con el mismo problema, en este caso provocado por mi, por si vale de algo, aviso QUE NO DEBEMOS HACER EN CASO DE FALLO DE ELEVALUNAS, (que me corrija alguien si me equivoco). yo he intercambiado las "placas" donde van soldados los micropulsadores que activan el subir y bajar las lunas. o sea, debido a fallos intermitentes en el lado copiloto, y tras leer algun hilo al respecto, he desmontado la placa de la botonera del conductor y efectivamente tenia una soldadura medio suelta, tras resoldar problema resuelto. pero tras aparecer el problema de nuevo, he cometido el grave error de intercambiar las botoneras delantera (accionamiento de puertas piloto y copiloto) por la botonera trasera ( accionamiento puertas traseras). En este punto alguno pensara que no es posible pues aunque la forma es identica, los conectores tienen guias distintas y no se pueden permutar. Pues yo he intercambiado las placas internas, que si son identicas en forma. el problema es que el pineado no debe ser igual al ser unicamente la ventanilla del piloto impusional (en mi caso). el caso es que estoy con una ventanilla trasera a medio recorrido, y pienso que he provocado un corto, de hecho los fusibles 15 o 16 no recuerdo cual se lo fundio con "mi experimento". y las ventanillas traseras no responden ni muestran ruido de motor con lo que me huelo que me he cargado el fusible 29 que veo en los listados de fusibles, pero no se como acceder siquiera a la uch, que parece que la caja de fusibles de elevalunas traseros esta cerca.
se que me ha quedado un tocho pero espero que pueda servir a alguien para no experimentar si no hay seguridad, y agradeceria si podeis que alguien explicara la manera mas facil de poder acceder a dicha caja, ya que aun no se ni donde esta la UCH.
de cualquier manera se que buscando por el foro lo encontrare, pero aun asi agradeceria algo de ayuda. sea como sea, ojala mi tocho sirva para ayudar a alguien. gracias por no haberos dormido leyendo...
Ver perfil de usuarioEnviar mensaje privado
J129
Colaborador
Colaborador



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 1945
Ubicación: Laguna 2 fase 1 Grand Tour 1.9 dci

Mensaje Publicado: Sab, 18 Jun 2011 10:02 Responder citandoVolver arriba

corrsario escribió:
buenas noches, me encuentro con el mismo problema, en este caso provocado por mi, por si vale de algo, aviso QUE NO DEBEMOS HACER EN CASO DE FALLO DE ELEVALUNAS, (que me corrija alguien si me equivoco). yo he intercambiado las "placas" donde van soldados los micropulsadores que activan el subir y bajar las lunas. o sea, debido a fallos intermitentes en el lado copiloto, y tras leer algun hilo al respecto, he desmontado la placa de la botonera del conductor y efectivamente tenia una soldadura medio suelta, tras resoldar problema resuelto. pero tras aparecer el problema de nuevo, he cometido el grave error de intercambiar las botoneras delantera (accionamiento de puertas piloto y copiloto) por la botonera trasera ( accionamiento puertas traseras). En este punto alguno pensara que no es posible pues aunque la forma es identica, los conectores tienen guias distintas y no se pueden permutar. Pues yo he intercambiado las placas internas, que si son identicas en forma. el problema es que el pineado no debe ser igual al ser unicamente la ventanilla del piloto impusional (en mi caso). el caso es que estoy con una ventanilla trasera a medio recorrido, y pienso que he provocado un corto, de hecho los fusibles 15 o 16 no recuerdo cual se lo fundio con "mi experimento". y las ventanillas traseras no responden ni muestran ruido de motor con lo que me huelo que me he cargado el fusible 29 que veo en los listados de fusibles, pero no se como acceder siquiera a la uch, que parece que la caja de fusibles de elevalunas traseros esta cerca.
se que me ha quedado un tocho pero espero que pueda servir a alguien para no experimentar si no hay seguridad, y agradeceria si podeis que alguien explicara la manera mas facil de poder acceder a dicha caja, ya que aun no se ni donde esta la UCH.
de cualquier manera se que buscando por el foro lo encontrare, pero aun asi agradeceria algo de ayuda. sea como sea, ojala mi tocho sirva para ayudar a alguien. gracias por no haberos dormido leyendo...


Hola, primero decirte que como "corsario" que eres, eres muy valiente, demasiado diria yo, sobre todo tratandose de estas electronicas tan delicadas Envidioso o Pervertido

y luego, bromas a parte, te dejo este esquema de donde va la uch 645 y los fusibles de elevalunas traseros en algunos modelos 1016

espero te sirva

un saludo Hola


Ver perfil de usuarioEnviar mensaje privado
corrsario
Novato
Novato



País:
Sexo:
Registrado: 18 febrero 2008
Mensajes: 14

Mensaje Publicado: Sab, 18 Jun 2011 10:43 Responder citandoVolver arriba

j129, ante todo, mucha calma, digo ante todo... buenos dias!
en segundo lugar,, muchisimas gracias por tu grafica respuesta, sin duda me es de ayuda.
y en tercero, e intentando no abusar, para cuando me leas, sabrias decirme como accedo a la dichosa cajita 1016, para poder cambiar dicho fusible, que casi con toda seguridad me lo he cargado? creo recordar haber leido que para acceder a la uch hay que desmontar la bateria, es necesario desmontar la uch o hay otra manera? tanto si lo sabes como si no, gracias por el escaneo, y tomate una birrita con r2d2, y apuntarlas a mi cuenta claro, jejeje
Ver perfil de usuarioEnviar mensaje privado
J129
Colaborador
Colaborador



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 1945
Ubicación: Laguna 2 fase 1 Grand Tour 1.9 dci

Mensaje Publicado: Sab, 18 Jun 2011 12:17 Responder citandoVolver arriba

corrsario escribió:
creo recordar haber leido que para acceder a la uch hay que desmontar la bateria, es necesario desmontar la uch o hay otra manera? tanto si lo sabes como si no, gracias por el escaneo, y tomate una birrita con r2d2, y apuntarlas a mi cuenta claro, jejeje


la bateria no la tienes que sacar,(en todo caso desconectar) pues va en el alojamiento motor y esto esta al lado de los pedales, si sacas la tapa donde pone 693 (va a presion) es posible que llegues a verla, si tu modelo la lleva

la caja de fusibles superior creo que va a presion, con corredera pero seguramente tendras que levantar un gatillo que la sujeta

si asi no puedes no queda otra que sacar la UCH, con un tornillo que lleva donde los fusibles y luega va encajada a presion, creo que puedes llegar a apartarla sin soltar ningun conector, a un asi, si sueltas los conectores veras que no hay manera de equivocarte

si has desmontado interiormente los interruptores esto para ti es pan comido

un saludo
Ver perfil de usuarioEnviar mensaje privado
corrsario
Novato
Novato



País:
Sexo:
Registrado: 18 febrero 2008
Mensajes: 14

Mensaje Publicado: Dom, 19 Jun 2011 12:29 Responder citandoVolver arriba

buenas de nuevo. trabajo conseguido. gracias a j129 especialmente, y a muchos de vosotros que no voy a citar porque no mencionara a todos y estaria feo. tengo unas fotos que podrian ser un minitutorial, son escasas pero podrian ayudar a alguien, no se si voy a saber hacerlo, asi que total libertad para modificar lo que corresponda.. vamos a ello a ver como queda....

no se cual es el problema. intento añadir archivos desde "añadir un fichero", son fotos jpeg, editadas con paint y reducidas en "Peso" a 120 kb aprox. y despues de dale a "examinar" y "añadir fichero" me sale el siguiente mensaje
Error: No se pudo subir el fichero a ./files/fusible_elevalunas_traseros._0.jpg.

(A ver si alguien me puede ayudar, que me he tirao una hora editando fotos para nada... en fin).
Ver perfil de usuarioEnviar mensaje privado
corrsario
Novato
Novato



País:
Sexo:
Registrado: 18 febrero 2008
Mensajes: 14

Mensaje Publicado: Dom, 19 Jun 2011 15:15 Responder citandoVolver arriba

bueno, aun no tengo mu claro que he hecho, pero he subido fotos a imageshack y al final medio lo he conseguido, toy cansao, ya editare esto si hace falta, de momento estan las fotos que espero sean de ayuda.


[img]





















[/img]
Ver perfil de usuarioEnviar mensaje privado
J129
Colaborador
Colaborador



País:
Sexo:
Registrado: 05 abril 2010
Mensajes: 1945
Ubicación: Laguna 2 fase 1 Grand Tour 1.9 dci

Mensaje Publicado: Dom, 19 Jun 2011 15:57 Responder citandoVolver arriba

Aplauso Aplauso Aplauso Campeon

me alegro que hayas solucionado el tema corrsario, pero mas todavia como lo has hecho, documentandolo para que sirva a mas gente

desde luego el que puso los fusibles ahí..... Pistolero Pistolero

saludos Hola
Ver perfil de usuarioEnviar mensaje privado
vanhaker
Initiale
Initiale



País:
Sexo:
Registrado: 30 noviembre 2005
Mensajes: 684
Ubicación: Bena20 Coche:Laguna II 1.9Dci 120Cv

Mensaje Publicado: Mar, 27 Sep 2011 12:42 Responder citandoVolver arriba

Juer con los fusibles , como para encontrarlos!! me alegro de haber encontrado tu ñapa por si un dia se me funden, Por cierto muy grafico y muy bien explicado.
Enhorabuena por la Ñapa!!
Un Saludo.

_________________

.............¡¡-NECESITO ESPACIO-!!...............
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
zorro
Novato
Novato



País:
Sexo:
Registrado: 21 marzo 2012
Mensajes: 33
Ubicación: laguna II privilege 2003

Mensaje Publicado: Mie, 21 Mar 2012 16:08 Responder citandoVolver arriba

Tengo un renault laguna II privelige 2003 y me sucede que el elevalunas trasero

izquierdo sube y baja en cachos de 5 o 10 cm pero lo mas desconcertante es q

cuando le das bajar sube y sube baja mientras q el trasero derecho

y todos los demas suben y bajan con normalidad cual podria ser el problema si

alguien me puede ayudar gracias de ante mano.... Bravo
Ver perfil de usuarioEnviar mensaje privado
lagunaisrael
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 diciembre 2011
Mensajes: 526
Ubicación: Laguna II.Serie I, diciembre 2002. V6, 3000cc. En Israel

Mensaje Publicado: Mie, 21 Mar 2012 18:48 Responder citandoVolver arriba

Lo mio es mas sencillo y torpe..
Cada vez que quiero bajar los delanteros, le mando ¨dedo¨ a los traseros...deci que en un gran % viajo solo...no tengo a nadie que me cargue.... O los de Renault hacen los botones mas grandes, o comienzo a presionarlos con el dedo pequeño ;) Martillo
Ver perfil de usuarioEnviar mensaje privado
JoseParamio
Colaborador
Colaborador



País:
Sexo:
Registrado: 16 febrero 2011
Mensajes: 796
Ubicación: Cádiz Renault Laguna 2 fase 1 1.9dci 120cv Expression 2003

Mensaje Publicado: Lun, 15 Oct 2012 14:29 Responder citandoVolver arriba

corrsario escribió:
bueno, aun no tengo mu claro que he hecho, pero he subido fotos a imageshack y al final medio lo he conseguido, toy cansao, ya editare esto si hace falta, de momento estan las fotos que espero sean de ayuda.


[img]





















[/img]


Hola amigo corrsario, me ha pasado igual que ati, queriendo cambiar las dichosas bombillitas de los interruptores de los elevalunas, la acabé liando y por porbar cambie los circuitos, y se entiende que los monté al revés y plash!!! al carajo los elevalunas traseros, menos mal que subiste y explicaste estupendamente esta ñapaa por eso te doy las gracias compañeroo Bravo
Ver perfil de usuarioEnviar mensaje privado
xFabianx
Initiale
Initiale
" alt="" border="0"/>


País:
Sexo:
Registrado: 08 mayo 2015
Mensajes: 189
Ubicación: Laguna Privilege 2005

Mensaje Publicado: Dom, 24 May 2015 0:45 Responder citandoVolver arriba

Excelente trabajo , muchas gracias.

_________________
Renault Laguna II ,Privilege 2005.















<img>
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.251 segundos 65 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::