Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Ñapa luz climatizador
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
ferclara
Novato
Novato



País:
Sexo:
Registrado: 07 diciembre 2004
Mensajes: 34
Ubicación: 1.9 dci 120cv privilege + regulador. Nov 2002 Alcorcón Noooo ahora en Zaragoza

Mensaje Publicado: Jue, 23 Dic 2004 10:58 Responder citandoVolver arriba

Me encanta el foro.

Esta mañana, al coger el coche para ir a trabajar, meto la tarjeta y... ¡¡tachán!! el clima sin luz.
Refunfuñeo un poco y llego al trabajo. Me pongo a buscar en nuestro querido y añorado foro del laguna y ahí estaba como desmontar nuestro clima y como han arreglado algunos el problema de la luz, ya que si vas al taller te dicen que hay que cambiarlo y son unas 70 u 80.000 pelas de las de antes (un robo).
Algunos lo solucionan soldando los leds que estan un poco flojos pero este no era mi caso, porque estaban todos presuntamente bien. Así que he cogido el bote de LUBRI / LIMP residuo 0 (sirve para limpiar los componentes electronicos) le he dado bin por toda la placa y conectores, he apovechado para quitarle el polvo, los dedos del display, etc... y lo he vuelto a montar. Lo he conectado, meto la tarjeta y hagase la luz. Iluminando como el primer día, y digo primer día porque ayer tenía un poco de mierdecilla acumulada.

Pasos para desmontar el climatizador (no tengo camara a mano, pero si insistis estas vacaciones las pongo).

1- Quitar el cenicero.

2- metemos la mano por el hueco del cenicero y tiramos del tarjetero hacia fuera. Sale bien. (no penseis mal)

3- tiramos hacia arriba, desde abajo, un poco del clima y hacia a fuera otra vez. Si nos fijamos abajo tiene dos pestañas metalicas que son las que lo enganchan y ceden bien. No confundir con dos patillas de plastico, las metalicas estan detras.

4- Quitamos los conectores, hay que presionar el botoncillo superior de los mismos y mover la abrazadera hacia arriba, con este movimiento el conector sale solo.

5- Nos vamos a una mesa con el clima para trabajar a gusto.

6- Quitamos el frontal levantando un poco las pestañas

7- Quitamos el subfrontal (negro) levantando otra vez más pestañas.

8-retiramos los botones, apartamos el lcd (display), lo mejor es soltar su conector con cuidado para que no se nos rompa. Quitamos el papelito blanco que da color y explendor al lcd.

9- Quitamos el soporte del lcd (2 pestañas) y dejamos al descubierto los mini leds.

10- limpiamos, soldamos o simplemente miramos (cobardes).

11- Para volverlo a montar ya sabeis, los pasos al reves.

Un saludo y un susto menos.

_________________
"Nunca discutas con un idiota. Te bajará hasta su nivel y te derrotará por su experiencia."
Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
somonte
Socio Fundador
Socio Fundador



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 16500
Ubicación: Laguna 3 GrandTour 2.0dci Auto Initiale y Grand Modus Exception 1.2 tce

Mensaje Publicado: Jue, 23 Dic 2004 12:01 Responder citandoVolver arriba

Tutorial Mode ON..... :mrgreen: :mrgreen: :mrgreen:

Saludos
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autorYahoo MessengerMSN Messenger
solrac_lag
Initiale
Initiale



País:
Sexo:
Registrado: 06 diciembre 2004
Mensajes: 65
Ubicación: laguna 2.2 DCI 16v 150cv y clio 1.4 16v 98cv

Mensaje Publicado: Jue, 24 Feb 2005 11:37 Responder citandoVolver arriba

Pues nada que ya ha muerto ya no enciende ni con golpecitos asi que abrá que abrirlo y mirar a ver si se le han soltados lo que comenta trasgu que sino nose que pasara....

Ya os contaré....

_________________
salu2





Me he rapado los cojones completamente al cero....para oir el ruido que hacen al chocar con tu trasero
Ver perfil de usuarioEnviar mensaje privado
solrac_lag
Initiale
Initiale



País:
Sexo:
Registrado: 06 diciembre 2004
Mensajes: 65
Ubicación: laguna 2.2 DCI 16v 150cv y clio 1.4 16v 98cv

Mensaje Publicado: Lun, 28 Feb 2005 21:08 Responder citandoVolver arriba

Buenas a todos el tema es el siguiente:He desmontado el clima y no veo ningun desperfecto dentro de el esta es la imagen que presenta.

FOTO


¿Que opinais?

_________________
salu2





Me he rapado los cojones completamente al cero....para oir el ruido que hacen al chocar con tu trasero
Ver perfil de usuarioEnviar mensaje privado
solrac_lag
Initiale
Initiale



País:
Sexo:
Registrado: 06 diciembre 2004
Mensajes: 65
Ubicación: laguna 2.2 DCI 16v 150cv y clio 1.4 16v 98cv

Mensaje Publicado: Mar, 01 Mar 2005 22:50 Responder citandoVolver arriba

al final creo que la solucion era el conector del display con la placa del clima que estaria un poco suelto o un poco sucio...


Gracias de todas formas....

_________________
salu2





Me he rapado los cojones completamente al cero....para oir el ruido que hacen al chocar con tu trasero
Ver perfil de usuarioEnviar mensaje privado
Bisagras
Novato
Novato



País:
Sexo:
Registrado: 17 junio 2005
Mensajes: 28
Ubicación: Express. 1.9 DCI 120CV

Mensaje Publicado: Mar, 23 Ago 2005 17:36 Responder citandoVolver arriba

Hoola a todos, sois increibles, acabo de soldar los tres puntitos y tachan, de nuevo luz en el clima, pero la pregunta es la siguiente:
al desmontar el parato, habia tres conectores, los dos del clima, y otro enganchado al clima, pero sin estar conectado a nada, para que ost... es ese conector?, o para que se puede utilizar?
porque supongo que de adorno no es, seguramente de algun extra que no tengo, pero si se puede montar pues....a montar jejeje.
Saludos y mil gracias, ya no tengo que comprarme la linternita para ver la temp. de noche.
Ver perfil de usuarioEnviar mensaje privado
BALAROJA
Novato
Novato



País:
Sexo:
Registrado: 01 febrero 2006
Mensajes: 1

Mensaje Publicado: Mie, 08 Feb 2006 19:16 Responder citandoVolver arriba

Hola, soy novato en estos foros, despues de esta ultimo pase por el quirofano mi laguna ya parace nuevo, agradeceros a todos la informacion y las fotos de trasgu , como experiencia mucho cuidado con el punto 1 es una pastilla en este caso sin patas sobre 2 puntos de soldadura (cuidadin que se mueve muy facilmente).

FUNCIONAAAAAAAAAAAAA. Aplauso Aplauso Aplauso
Ver perfil de usuarioEnviar mensaje privado
naii
Colaborador
Colaborador



País:
Sexo:
Registrado: 09 diciembre 2004
Mensajes: 1989
Ubicación: A3 3.2 Quattro Sportback S-Tronic

Mensaje Publicado: Jue, 09 Feb 2006 0:19 Responder citandoVolver arriba

pues ya que estamos, estos dias la luz de la pantalla del clima me iba haciendo el burro y me cambiaron toda la consola del clima... me comentaba el mecánico que casi 600 l€ que me he ahorrado. buff, suerte de la garantia sinó ya me veía soldando las pistas...

_________________
Photobucket
Ver perfil de usuarioEnviar mensaje privadoMSN Messenger
Jos79fr
Initiale
Initiale



País:
Sexo:
Registrado: 02 enero 2005
Mensajes: 142
Ubicación: Lagunall dci 120 cv Cabasse-Tronic

Mensaje Publicado: Vie, 29 Sep 2006 17:42 Responder citandoVolver arriba

Eh bien, pos "ma tocao" a mi tambien, el martes por la mañana voy para el curro y veo que la luz se apaga, al rato se enciende y se vuelve a apagar, ya no se encendio mas, aller desmonte el bloque clim (cantidad de facil) solo las dos pastañas metalicas laterales lo tienen, una lijera presion y todo sale perfectamente.

Solde los tres puntos que se ven en la foto mas arriva, lo conecto de nuevo en el coche y...funciona, lo llevo para dentro lo monto voy para el coche lo instalo de nuevo y... pantalla ciega Cabezazo Cabezazo Cabezazo

Asi que lo desmonte y solde otros pequeños componentes asi como los conectores de los cables azules (abajo) y el conector de la "faja" de la pantalla (por si acaso...!)

La luz se hizo ! ! !

Acostumbrado a ver montajes electronicos con este tipo de componentes no hay comparacion, no se donde los hicieron los de renol pero la calidad deja a desear...
Ver perfil de usuarioEnviar mensaje privadoEnviar email
Jos79fr
Initiale
Initiale



País:
Sexo:
Registrado: 02 enero 2005
Mensajes: 142
Ubicación: Lagunall dci 120 cv Cabasse-Tronic

Mensaje Publicado: Vie, 29 Sep 2006 17:47 Responder citandoVolver arriba

El resultado:

PD:

Lo edito para renovar una pregunta que se hizo mas arriva y que ami tambien ma llamo la atencion, detras del blque hay dos conectores (verde y gris) y un tercero donde llegan unos cables de diametro mas importante pero no se conecta a ningun sitio.

A que sirve..?
Ver perfil de usuarioEnviar mensaje privadoEnviar email
decepcionado
Novato
Novato



País:
Sexo:
Registrado: 25 agosto 2005
Mensajes: 18
Ubicación: Teruel

Mensaje Publicado: Lun, 06 Nov 2006 12:12 Responder citandoVolver arriba

A mi solo me falla cuando voy de noche y pongo las luces. Es decir: los led que estan siempre encendidos siguen funcinando, pero los adicionales que se deberian encender al poner las luces no se encienden.
¿Que opinais? ¿Será el mismo problema o habrá que buscar otras soldaduras?
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3656
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Lun, 06 Nov 2006 15:15 Responder citandoVolver arriba

decepcionado escribió:
los led que estan siempre encendidos siguen funcinando, pero los adicionales que se deberian encender al poner las luces no se encienden.


Nosena ¿ Quién te ha dicho que el climatizador tiene un doble circuito de iluminación ?

Creo que te confundes, lo normal es que se atenúen las luces cuando es de noche. En el climatizador, al igual que el resto de los componentes iluminados del coche, la luz se puede atenuar con el reostato que hay bajo el volante... a la izquierda. Este ajuste sólo actúa si están encendidas las luces del coche = por la noche.

_________________
Ver perfil de usuarioEnviar mensaje privado
decepcionado
Novato
Novato



País:
Sexo:
Registrado: 25 agosto 2005
Mensajes: 18
Ubicación: Teruel

Mensaje Publicado: Sab, 11 Nov 2006 23:05 Responder citandoVolver arriba

Vamos a ver. Me imagino que eso que comenta José Ramón será lo normal, pero en mi Laguna (que nunca ha sido normal) solo le afecta el mando de regular la intensidad de la luz de los cuadros en el caso del reloj-radio y el bloque del cuentakilómetros. El climatizador nunca ha respondido a esa regulación.
Ver perfil de usuarioEnviar mensaje privado
decepcionado
Novato
Novato



País:
Sexo:
Registrado: 25 agosto 2005
Mensajes: 18
Ubicación: Teruel

Mensaje Publicado: Lun, 13 Nov 2006 13:38 Responder citandoVolver arriba

Bravo
Pues eso ................. que eran las soldaduras.
He estado 5 años con la luz del clima a medias.
Ver perfil de usuarioEnviar mensaje privado
angelz
Initiale
Initiale



País:
Sexo:
Registrado: 01 septiembre 2005
Mensajes: 350
Ubicación: Meco - Laguna II Fase 1 1.9 dCI 120CV

Mensaje Publicado: Mar, 14 Nov 2006 7:46 Responder citandoVolver arriba

Esos cables de diámetro importante que comentas es posible que sean los que gobiernan las resistencias de calefacción rápida para países de clima frío (que por supuesto no tienen nuestros lagunas hispanos), lo que deduzco mirando lo esquemas eléctricos.

Salu2,
angelz
Ver perfil de usuarioEnviar mensaje privado
pamplona
Novato
Novato



País:
Sexo:
Registrado: 15 noviembre 2006
Mensajes: 1
Ubicación: Laguna Privilege 1.9 DCI

Mensaje Publicado: Jue, 16 Nov 2006 10:30 Responder citandoVolver arriba

hola,soy nuevo por aqui,ante todo agradeceros la solucion al tema de la luz del clima,ayer lo solde y limpie y hoy funciona perfectamente(toquemos madera),lo dicho gracias y un saludo a todos Aplauso Aplauso Aplauso
Ver perfil de usuarioEnviar mensaje privado
Raul86
Novato
Novato



País:
Sexo:
Registrado: 12 agosto 2006
Mensajes: 42

Mensaje Publicado: Vie, 17 Nov 2006 19:05 Responder citandoVolver arriba

Hola, rescato el tema para comentaros una cosilla: como algunos sabeis tengo un laguna I fase 2 (no se si está bien expresado, el de los faros transparentes y los intermitentes traseros color caramelo). Pues bien el display del clima ha muerto.Sigue funcionando perfectamente (enfría/calienta mucho más que el del laguna II de mi padre), pero el display sale completamente en negro. Tubo un conato de ponerse bien en un tramo de autopista pero no ha vuelto a dar señales de vida. ¿Qué me aconsejais? ¿Sabéis si tiene solucion facil/barata en el taller? ¿Cómo lo desarmo?

Saludos!
Ver perfil de usuarioEnviar mensaje privado
JoseRamon
Administrador
Administrador



País:
Sexo:
Registrado: 13 enero 2006
Mensajes: 3656
Ubicación: Laguna II 1.9 dCi (GT Privilege-2001)

Mensaje Publicado: Vie, 17 Nov 2006 21:48 Responder citandoVolver arriba

Raul86 escribió:
...pero el display sale completamente en negro.


¿ Qué es un display negro para ti ?:

1) No se ven los números
2) No se ilumina el display

Si pones una fotografía, será mejor.

_________________
Ver perfil de usuarioEnviar mensaje privado
fraiz4064
Initiale
Initiale



País:
Sexo:
Registrado: 07 abril 2005
Mensajes: 4554
Ubicación: Grand Scenic III 1.6 Bose

Mensaje Publicado: Vie, 17 Nov 2006 22:18 Responder citandoVolver arriba

raul86 tienes que sacar la radio , una vez sacada veras en el interior me parece que son 2 tornillos los quitas y sale hacia ti el bloque del clima , es una bombillita de 1.5w meparece que esta en la parte de arriba del bloque del clima

saludines Bebedor
Ver perfil de usuarioEnviar mensaje privado
Raul86
Novato
Novato



País:
Sexo:
Registrado: 12 agosto 2006
Mensajes: 42

Mensaje Publicado: Sab, 18 Nov 2006 0:00 Responder citandoVolver arriba

JoseRamon escribió:
Raul86 escribió:
...pero el display sale completamente en negro.


¿ Qué es un display negro para ti ?:

1) No se ven los números
2) No se ilumina el display

Si pones una fotografía, será mejor.


Es que sale negro, ni numeros ni iluminación. Normalmente cuando el coche está funcionando la pantalla tiene una ilumincación "de fondo" roja, aunque esté el clima apagado. Pero ahora ni eso, sale negro, ni iluminación ni numeros ni na' de na'. De todas maneras voy a ver si encuentro la jodía camara y le hago unas foticos.

FRAIZ4064 - A ver si pruebo eso. (También necesito la clave de la radio que no sé ande anda, jeejeje) como veís soy un poco desastre...

Gracias a todos, en cuanto haga algo os cuento. ;)
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.123 segundos 65 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::