renault laguna se para
# # FAQ
[/[]\]

http://www.clublaguna2.com -> Mecánica general I

#: renault laguna se para Autor: caster MensajePublicado: Mar, 15 Abr 2008 17:53
    —
Buenas tardes,

Necesito que alguien me ayude hace 2 años compré un renault laguna 1.6 16v de segunda mano. Y al finalizar el año de garantia he tenido problemas, resulta que el coche cuando le da la gana se para y se te queda calado durante unos 2 o 3 minutos donde es imposible arrancarlo. La verdad es que lo he llevado varias veces a la renault, y me dicen que no les da ningún fallo. ( le han limpiado mariposas, bujías, han revisado la inyeccion todo parece perfecto), pero cuando salgo de la renault al cabo de poco tiempo me vuelve a hacer lo mismo.
La verdad es que agradecería que alguien pudiera darme alguna pista de lo que puede ser para intentar arreglarlo de una vez, ya que sino estoy pensando en quitarlo.

Espero que me mandeis alguna solucion.

Saludos y muchas gracias

#:  Autor: somonteUbicación: Laguna 3 GrandTour 2.0dci Auto Initiale y Grand Modus Exception 1.2 tce MensajePublicado: Mar, 15 Abr 2008 17:58
    —
Bienvenido Caster, estas en tu casa Guiño

no sabria decirte...

Algún sintoma mas? ralentí inestable, tirones...? Nosena

#:  Autor: caster MensajePublicado: Mar, 15 Abr 2008 18:11
    —
La verdad es que el ralenti parece estar bien, lo que si que me hace son tirones. Aunque la verdad es algo desesperante, porque vas tan tranquilo por la carretera y cuando reduces de 3 º a 2º el cotxe se para, la verdad es que no lo hace siempre. Tambíen una vez se ha calado, no hay manera de arrancarlo, tienes que estar apretando el botoncito muchas veces hasta que al fin se arranca y sale mucho humo negro con un olor bastante fuerte como si este se hubiese calado. Hoy lo he ido a buscar de la Renault y me han dicho que el cotxe no tiene ningún problema que el ordenador no les da ningún fallo. Lo que si que han hecho es cambiarle un captador del volante, aunque la verdad no creo que se haya solucionado el problema.
Agradecería que alguien puediese darme alguna pista de lo que puede ser, porque no es agradable ir con un coche que se te puede parar en cualquier momento.

Gracias,

#:  Autor: JoseRamonUbicación: Laguna II 1.9 dCi (GT Privilege-2001) MensajePublicado: Mar, 15 Abr 2008 18:31
    —
caster escribió:
Lo que si que han hecho es cambiarle un captador del volante, aunque la verdad no creo que se haya solucionado el problema.


Si con el captador del volante te refieres al captador del PMS... es posible que se te haya solucionado el problema. Espera unos días y lo compruebas.

#:  Autor: ALiEN8Ubicación: Alicante MensajePublicado: Mar, 15 Abr 2008 18:36
    —
Quizá esos 2 ó 3 minutos necesarios de espera sean consecuencia de un exceso de gasolina en los cilindros, y hasta que no se "evapora" no puedes arrancar ¿ Deslumbrado ?

#:  Autor: villarUbicación: LAGUNA BERLINA PRIVILEGE 1.9dCi 130CV E4 MensajePublicado: Mar, 15 Abr 2008 20:29
    —
Si no es avería de encendido, también puede ser que tengas las válvulas "quemadas" (asientos de válvulas hechos polvo), con lo que por azar (las válvulas rotan sobre su eje en cada apertura para que el desgaste de asientos sea uniforme) puede que se coloquen varias en una posición en la que no asientan bien y el motor se para y no hay manera de arrancarle hasta que se enfría y las válvulas asientan mejor.

Un saludo...

#:  Autor: carletes MensajePublicado: Mar, 15 Abr 2008 20:36
    —
Un amigo me comento que algunos honda civic antiguos les pasaba que a veces les costaba arrancar en caliente y era por un fallo de un rele

#:  Autor: estepont MensajePublicado: Mar, 15 Abr 2008 21:18
    —
Hola soy nuevo en el foro, ante todo me presento y estoy para lo que pueda ayudar.
En relacion a tu problema, creo que primero hay que empezar por lo mas facil, el motor 1.6 lleva un captador para el calado del encendido, justo encima de la caja de cambios en el vano motor, en el lado izq, si estamos sentado en el asiento del conductor.
Este captador ha dado y sigue dando bastantes problemas en la familia k de motores de gasolina, renault va por la tercera serie de capatadores a la espera de solucionar el problema, segun parece es un problema del enchufe del captador, de ahi que lo haya modificado en tres ocasiones.
Tambien es posible que este al final de su vida, este captador es magnetico y funciona como un rele, que se activa al paso de una corona con un teton, que es el que da la señal de que el piston esta en la posicion adecuada para saltar la chispa.
Si esta muy sucio debido al polvo de ferodo que suelta el embrague con el uso, o simplemente en fin de vida, se debe cambiar.
El cambio es muy simple y el repuesto sale entre 30 y 40 euros si es la ultima generacion o entre 60 y 70 si es de las dos primeras generaciones, pues en la ultima generacion se cambio el enchufe del coche y viene con un kit para sustituir el enchufe original del coche.
Espero haber sido de ayuda y perdona por el tocho.

#:  Autor: caster MensajePublicado: Mie, 16 Abr 2008 12:06
    —
ok muchas gracias,

voy a probar ahora que me han cambiado el captador del volante, aunque la verdad no voy muy seguro, ya que des de que lo compre he tenido el mismo problema. En la renault estan cansados de decirme que le conectan el ordeandor y no les da ningún fallo, pero el coche sigue haciendo lo mismo. Lo que pasa es que esto de que se cale cuando reduces de marcha y terminas con el embrague apretado no lo entiendo.
También he visto por inernet que los Renaults Laguna fueron llamados a revision por un problema en el calculador de gasolina. Alguien sabe si esto es verdad o no? Como puedo saber si el mio fue revisado o no?.

#:  Autor: wagner MensajePublicado: Vie, 06 Jun 2008 22:41
    —
a mi tb me paso en las vacaciones
le hice el chequeo electronico un par d eveces y nada

pero a los 5' ya me fallaba otra vez
cambie bateria, bujias,cables,etc


ahora como tengo otros autos
casi no toco el lagunita

pero me daria clavos el muy cabron

#: MI LAGUNA SE PARA Autor: ACILU MensajePublicado: Vie, 27 Jun 2008 23:15
    —
MI LAGUNA SE PARA CUANDO VAS EN MARCHA Y VAS REDUCIR.ALGUIEN ME PUEDE AYUDAR PORQUE EL TALLER ME ESTA COSTANDO UN RIÑON Y NO DAN CON EL PROBLEMA
ES EL LAGUNA II 1.9 DCI 120 CV TIENE 5 AÑOS.ANTERIORMENTE TUVE UNA SCENIC Y LA TUVE QUE MALVENDER POQUE SALIO MALISIMA.ESTOY DE RENAULT HASTA LOS HUEVOS Y ESO QUE NO TENGO.

#:  Autor: NeskaUbicación: Laguna II (Fase 2) 1.9 dCI 130 CV Expression con IT System (Julio 2007) MensajePublicado: Sab, 28 Jun 2008 2:05
    —
A ver, Caster..., del Laguna no te puedo decir, el mio apenas tiene un año, va como la seda y es diesel, pero lo mismo, exactamente lo mismo que describes me pasó a mi durante 3 meses hace 3 años con mi Renault Megane 1.4 gasolina. Durante dos meses, cuando le daba la gana perdía fuerza, y al final me esperaba en cualquier cuneta dos o tres minutos, arrancaba y sin problema. Luego me daba algunos tirones... pero seguía. Hasta que al tercer mes..., en vez de Megane era un Kangoo..ro (canguro). Por lo que veo es un problema de RENAULT...GASOLINA, no del Laguna en si. La factura no fue muy cara... sobre unos 400 y pico, y no entiendo mucho de mecanica pero buscaré la factura para cerciorarme de que fue un problema de válvulas.
Un saludo.

#:  Autor: ACILU MensajePublicado: Sab, 28 Jun 2008 17:28
    —
hola soy acilu caster podrias decirme como llevas el tema del laguna para poder ayudarme . Cabezazo

#:  Autor: Jolvi MensajePublicado: Dom, 03 Sep 2017 18:59
    —
ACILU, holaaaa. No sé si llegasteis a solucionar el problema de que se te paraba al reducir de tu laguna ya que a mí me hace lo mismo y no sé qué hacer . Te agradecería mucho si me pudieras ayudar. Gracias

#:  Autor: Jolvi MensajePublicado: Dom, 03 Sep 2017 19:07
    —
ACILU, holaaaa. No sé si llegasteis a solucionar el problema de que se te paraba al reducir de tu laguna ya que a mí me hace lo mismo y no sé qué hacer . Te agradecería mucho si me pudieras ayudar. Gracias

#:  Autor: armandogilUbicación: Renault Laguna Privilege V6 3.0 24V MensajePublicado: Dom, 03 Sep 2017 22:02
    —
Hola Jolvi, has escrito sobre un tema del 2008. Es muy posible que Acilu no lo recuerde.

Lo mejor seria que comentes en particular cual es tu falla. Es necesario que digas también cual es tu modelo, Laguna I o Laguna II, que motor tiene y seguramente, los comentarios que hagamos te pueden orientar o ayudar.

#:  Autor: jdiego9813 MensajePublicado: Vie, 18 May 2018 23:18
    —
Imaginate que yo también tengo uno de estos vehículos y estaba llevando de emergencia a mi esposa alhospital y precisó empezó a trabarse... Problemas dan... Afortunadamente no pasó a mayores.

#:  Autor: lolo2007 MensajePublicado: Jue, 07 Jun 2018 19:06
    —
buenas,a mi hace un par de meses que me lo a echo 3 o 4 veces y segun un mecanico puede ser el tarjetero,si esta en mal estado deja de detectar la tarjeta y se para.a mi me lo a echo en carretera reduciendo y me deja hasta el volante bloqueado pero freno un poco y le doy al boton y arranca a la primera,es fase 2 y es un 1.6 16v gasolina.yo tiro por el tarjetero pues muchas veces meto la tarjeta y sin darle al boton el coche arranca solo,abri el tarjetero y vi que tiene rota la primera pestaña y el microinterruptor primero,asi que buscare uno y probare,a ver si se arregla el problema.



http://www.clublaguna2.com -> Mecánica general I


output generated using printer-friendly topic mod. Todas las horas son GMT + 2 Horas

Página 1 de 1