Humo blanco saliendo por LA ADMISION???
# # FAQ
[/[]\]

http://www.clublaguna2.com -> Mecánica general II

#: Humo blanco saliendo por LA ADMISION??? Autor: krafije MensajePublicado: Vie, 05 Feb 2021 14:14
    —
Buenos dias.

Tengo un laguna2 de 2001, 1.9 dci de 120 caballos.

De siempre ha tenido problemas de "fallo inyeccion", que se solucionaban apagando y volviendo a encender.

Muchas veces, en marcha apagaba el motor (pisando embrague, y pulsando 5 veces el boton de encendido), y volviendo a pulsar el boton de encendido para ponerlo en marcha de nuevo, sin dejar de rodar.

La ultima vez que comprobe la egr, fue hace 100.000 km, y estaba completamente limpia.

Desde hace unos 2.000 km el el coche tiraba un humazo negro al acelerar, y no tiraba nada.

Ayer, la desmonte, y estaba llena de chapapote. La limpie y le saque practicamente todo. Le limpie bien los asientos de las valvulas, y la volvi a meter.

Bien. Pues por la tarde, saque el coche para darle un voltio, a ver que pasaba. Nada mas salir del garaje, siguio echando humo negro, hasta llegar a la autovia. Y claro, por ciudad, para no armar una escandalera de calamar, uno le pisa poco para que no salga.

Pues bien, salgo a la autovia, y le empiezo a pisar sin miramientos. Tiro humo negro (algo menos que antes), durante unos tres o cuatro kilometros. Llego a darme fallo de inyeccion, quedandose sin potencia, asi que lo apague en marcha (5 pulsaciones del boton start, con embrague pisado), y lo volvi a encender (nueva pulsacion). Tras encenderlo, no volvio a dar fallo, y el humo negro desaparecio. Lo mantuve durante unos 50 kilometros entre 100 y 130 por hora, en 3ª y 4ª velocidad.

No baje de 3000 vueltas. Estuve todo el rato entre 3000 y 4500 vueltas.

Si es cierto, que a pesar de que el coche iba mucho mejor, se notaban algunos pequeños "movimientos" (que no tirones), que no se si se correspondian con aperturas de la puta EGR para reciclar gases. No lo se. Pero bueno, se notaban como de la electronica "trabajando" en la mezcla (no lo se, presupongo, porque una electronica tan imbecil como la del laguna no puede hacer las cosas bien).

A pesar de lo descrito en el parafo anterior, el coche, era otro. Suave, y con una marcha fantastica. Al llegar a la ciudad, se sentia como cuando le cambias el aceite y los filtros.

Peeeero... y aqui viene el pero.

Llego al garaje, y veo que esta saliendo humo blanco por el capo. No era mucho, pero si lo suficiente como para cagarse en la puta que pario a Renault.

Abro el capo, y veo que esta saliendo humo por donde la bateria y la caja de fusibles.

¡¡¡La puta que lo pario!!! Acojonado pensando que estaban ardiendo los fusibles, quito rapidamente las tapas que cubren la bateria y los fusibles, y veo que para nada es eso... bufff.

Y me doy cuenta de que el humo esta saliendo por el conducto que mete aire al sistema. Es un tubo que hay a la derecha de la bateria (mirando el coche de frente, o sea en el lado del conductor). Si se sigue ese tubo, es el que va a dar al filtro del aire. Voy a subir una foto con indicaciones.

Y me pregunto... ¿es que estos hijos de puta no tenian otro sitio para recoger el aire? Un maldito tubo, escondido ahi entre la nada, enclaustrado entre la bateria y el faro, y cubierto con tapas de plastico... en lugar de ponerlo en un sitio donde respire aire fresco. En fin.

Cada vez estoy mas convencido de que este coche esta hecho a proposito para que se rompan cosas, para que funcione mal, para que pases por caja cada pocos kilometros... Joder, estos hijos de puta de Renault tienen que estar en connivencia con la ITV. Seguro.

Bueno, sigo. Esta foto es la que mas o menos explica el asunto.




El 1 rojo, es el tubo por el que entra aire al filtro de aire.

El 2 amarillo es la entrada de aire en ese tubo rojo que va HACIA el filtro del aire. Y es por aqui por donde salia ese humo blanco.

La cuestion es... ¿que es ese humo blanco. Es como si desde el motor estuviera saliendo humo blanco hacia el filtro del aire, y hacia la entrada de aire.

He llegado a pensar que fuera todo el aceituzo que hay en el tubo negro que va a la admision, justo encima de la EGR; en la parte de la izquierda de la foto, justo a la derecha del bloque (y que deberia estar seco, pero que esta pringado de aceite), que se esta quemando y evaporando... pero no se que es...

¿Alguien puede saber a que es debido ese humo?

Por cierto, lo proximo va a ser desconectar la EGR. Por lo que he leido, en este coche se puede hacer, y la centralita no se queja. Asi que habra que probar.

Un saludo.

#:  Autor: jlsbUbicación: Laguna3 2.0 DCI 130CV Tomtom Dynamique MensajePublicado: Vie, 05 Feb 2021 18:06
    —
En ese modelo y año, con desconectar la EGR es suficiente y no da fallo.
Que yo sepa, aceite en la admisión es igual que turbo en las ultimas.
Pero decir que ese coche es una mierda, de ese año es posible si, dieron muchos fallos, yo he tenido 2, uno del 2003 y otro del 2004, y sin ningún problema, ya sabemos que cada coche es un mundo, aunque sean iguales.
Yo miraría toda la admisión, holgura en turbo, intercooler y lo limpiaría todo bien y ver que nivel de aceite hay en todo el circuito de admisión.
Y hacerle una diagnosis para ver de donde viene ese fallo de inyección.

#:  Autor: krafije MensajePublicado: Vie, 05 Feb 2021 19:43
    —
Gracias jl.

El fallo de inyeccion no me importa. No lo da a menudo, solo de vez en cuando. Y se que es por la egr.

Despues de limpiarla el coche anda fuerte, y muy suave.

Mañana la sacare de nuevo, para cerciorarme de que esta en modo de no reciclaje, y ya no la voy a conectar al montarla.

Con el tema del aceite, pues se que es normal. Por el retorno de los gases de escape, que se hacen a la botella, y la entrada al motor, seguramente estara atascada. Ademas, en el intercooler tambien hay aceite, y ya he visto la manera de purgarlo que proponen por ahi.

Es que es increible que el retorno de los gases del motor se haga a la admision, sin nisiquiera cerciorarse de que sean solo gases. Es decir, que ese retorno de gases del motor, se convierte en retorno de gases del motor + particulas de aceite que no regresan al motor porque el agujero de reentrada de aceite al motor se emboza con barro de carbonilla del carter... que gracias a la egr es bastante abundante.

Para el que no lo sepa, la botella que hay debajo del la varilla del aceite, es por donde salen los gases del motor (no los de escape), y esos gases llevan mucho aceite. Es por eso que salen a esa botella, para que "supuestamente" ese aceite escurra por la botella hacia abajo, y regrese al motor por el tubo de debajo de la botella, que se conecta a este por un agujerillo con un diametro de mierda, que acaba embozado.

Entonces, ese aceite, cuando no puede regresar al motor, acaba evaporandose y saliendo por el tubo de la parte de arriba de la botella que va A LA PUTA ADMISION, poniendola perdida, encharcando el intercooler, el turbo, la egr y hasta a la puta que pario a este coche.

Es tan ridiculo y poco eficiente el diseño de este sistema de respiracion del motor... casi tan ridiculo como su varilla del aceite en el mismo agujero por donde se llena.

Despues de tantos años, y aun replanteandonos como hacer las cosas en el.

-----------------------------------------------------------------------

Separo, para no mezclar con lo que, supuestamente, tengo claro.

Sigo sin saber la razon por la que salia humo blanco por la ENTRADA principal de aire, situada antes del filtro y el caudalimetro.

El turbo esta en buenas condiciones, y funciona perfectamente. Creo que es lo unico que tengo claro de este coche... jejeje

Mi problema es el humo blanco saliendo en direccion contraria a la entrada del aire Nosena Deslumbrado

Un saludo.

#:  Autor: lapenUbicación: Laguna 1.9 Expresion 110 cv mayo 2006 MensajePublicado: Jue, 18 Feb 2021 22:16
    —
Hola krafije si estuviste tocando por la tapa de balancines EGR y demas es posible que se haya calentado un poco de aceite, tambien podria ser refrigerante que haiga podido entrar en la camara de combustion, una, el refrigerante es facil de identificar porque no es humo sino vapor y el olor es diferente al del aceite, lo que comentas de apretarlo sin miramientos tampoco tiene demasiado sentido porque si el mando de la EGR tiene un problema electrico no se va a arreglar, si que es verdad que los autos por ciudad se cargan de carbonilla o se ensucian o como lo quieran llamar pero el motor con llevarlo por autovia un rato un poco vivo es mas que suficiente lo de darle alpargarazos es mejor dejarlo para una necesidad como un adelantamiento, es logigo que te saque humo negro si le pisas a fondo porque le estas metiendo mucho combustible que no puede quemar, si te lo hace y ademas pierde potencia es porque la EGR no esta trabajando bien no le esta entrando aire limpio cuando le toca.
Lo que comentas sobre los aceites que entran en la admision procedentes del motor es normal que esten algo humedos de aceite pero esto a su vez te esta diciendo cual es el estado de nuestro motor en pricipio hay esa botella negra que tu dices y que se llama "trenca olis" creo que en castellano se dice rompe aceite y dentro hay como unas especies de nanas de metal que sirven para que el aceite se enfrie y condense y vuelva al motor
Pero claro esta, si los aros de los cilindros estan gastados escapa presion y pueden dar algun problema,tambien es muy cierto que podria perder por el turbo, en principio por lo que comentas si siempre has tenido la EGR limpia y ahora la tienes con aceite tu problema es que te esta entrando mas gases de reciclado por evaporador del bloque o que el turbo compresor tiene algun problema.
espero haberte ayudado

#:  Autor: krafije MensajePublicado: Sab, 20 Feb 2021 23:04
    —
Lapen,

Muchas gracias por tu respuesta.

Pues lo que dices acerca de que pueda ser vapor de refrigerante, pues ni idea. Pero si es cierto que no olia a aceite. Lo que me parece algo raro es que el humo (o vapor) salga por la trompeta esa por donde se recoge el aire (el punto 2 en la foto), y que lleva el aire hasta el filtro.


Voy a ver si al cambiarle el filtro del aire, que esta deformado y no hace la junta de goma encaje con la tapa, se corrije el problema.

La EGR, la voy a dejar sin conectar, para que no recicle (en este modelo no hay error al respecto).

Tambien he limpiado el caudalimetro, para intentar que mida bien.
Y por supuesto, cambiare todas las juntas del cuerpo de la mariposa, porque por esa zona se nota algo sudada de aceite.

Y a ver si asi se soluciona el problema.

De momento, como dije, el coche va bastante bien despues de limpiar la EGR. Muy suave y respondiendo como si nada. De hecho, la egr estaba tapada por completo. Y es que los ultimos 20.000 km mas o menos, practicamente solo ha hecho ciudad. Y mi ciudad es desesperante. Pocas veces pones cuarta. Y las circunvalaciones que son autovia, estan hasta la madre de coches, con lo que no hay muchos sitios donde apretarle un poco.

Conforme vaya probandolo, ire posteando en este hilo lo que vaya notando, por si a alguien le es util.

Muchas gracias lapen por la respuesta.

#:  Autor: krafije MensajePublicado: Jue, 25 Feb 2021 11:58
    —
Buenos dias. Al final, hoy ha salido dar un paseo el bicho.

Y va fino. No humea, no hace cosas raras. Y no ha sacado humo blanco.

Achaco entonces el humo blanco a gases que venian hacia el filtro, ya que este estaba deformado, y la goma no cancia sello con la tapa del compartimento del filtro del aire.



http://www.clublaguna2.com -> Mecánica general II


output generated using printer-friendly topic mod. Todas las horas son GMT + 2 Horas

Página 1 de 1