Revisar inyección al arrancar y desaparece.
# # FAQ
[/[]\]

http://www.clublaguna2.com -> Problemas electrónicos I

#: Revisar inyección al arrancar y desaparece. Autor: PedroRo MensajePublicado: Lun, 28 Dic 2020 2:08
    —
Hola a todos, he estado leyendo varios hilos de este fallo pero no he encontrado ninguno que le pase lo mismo que a mi. Os comento, tengo un Renault Laguna 2 1.9 130 cv con 140mil km. La cosa es que lo arranco por la mañana y me aparece el mensaje de revisar inyección en primera tira con fuerza pero es meter segunda y pierde la fuerza y pega tirones, lo raro es que estando revolucionado piso embrague y pongo punto muerto y el mensaje desaparece y vuelve a ir bien sin dar mas fallo hasta el día siguiente. Así llevo 1 mes solo me molesta los 5 minutos que tardo en sacarlo del garaje y salir de mi calle pero quiero arreglarlo por si puede pasarle algo peor a raíz de esto. Si alguien sabe que puede ser y me puede orientar se lo agradezco. También comentar que lo metí en la maquina y llamaron a renault para consultar el error, nos dijeron que podría ser un sensor se cambio dos veces pero nada...
Gracias de antemano.

#:  Autor: wildcatCSAUbicación: LEON MensajePublicado: Sab, 06 Feb 2021 12:28
    —
a mi ese fallo me lleva haciendi mi laguna DTI durante varios inviernos, pero solo cuando hace casi temperatura de cercana a 0, desde hace ya 15 dias que hay algo mejor tiempo no me lo hace hasta el proximo invierno. me lo hacia como a ti los primeros minutos en frio cuando cogia temperatura desaparecia



http://www.clublaguna2.com -> Problemas electrónicos I


output generated using printer-friendly topic mod. Todas las horas son GMT + 2 Horas

Página 1 de 1