faros xenon parpadean
# # FAQ
[/[]\]

http://www.clublaguna2.com -> Electrónica del Laguna III

#: faros xenon parpadean Autor: darko MensajePublicado: Mar, 16 Jun 2020 21:18
    —
hola buenas , soy nuevo en el foro pero un seguidor del Renault laguna
, tuve uno del 2002 el laguna 2 fase 1 y después de tanto tiempo acabo su vida útil pero después de darme un buen resultado decidi comprarme otro laguna pero el siguiente el laguna 3
Bueno resumiendo , ahora tengo un laguna 3 y le voy haciendo cositas pero desafortunadamente tuve un golpe ,gracias l seguro lo he reparado y he aprovechado para cambiarle el morro ya que el mio era el fase 1 , ahora le he puestoel morro del fase 2
El problema que tengo es que mi coche llevaba faros halogenos y le puse faros xenos bidireccionales y funcionan pero al rato parpadean o se pagan y no se si es por la bombilla , el balastro o, como me han comentado, porque habría que configurarlo con la clip y antes de ponerme a trastear con el ordenador lo comento aquí por si a alguno que haya hecho el cambio de faros le haya pasado lo mismo y lo ha sulucionado

gracias de antemano la yuda posible …...un saludo

#:  Autor: BluecoupeUbicación: Laguna gt 180 MensajePublicado: Sab, 20 Jun 2020 14:55
    —
Te parpadean porque solo pusiste el faro no?no llevas la unidad de control no?
Si es así,si no pones una resistencia no los harás funcionar nunca,porque no solo es poner lo faros y funcionar....te falta la unidad de control,los niveladores......y por mucho que metas la diagnosis no lograrás nada

#:  Autor: darko MensajePublicado: Mie, 01 Jul 2020 21:12
    —
Me he hecho con el cableado y los motores de altura y la caja negra q supongo q será la unidad de control. Ósea tengo toda la instalación q va emparamada en el frente en un conector con Clip rojo pero ahora me sale en el cuadro ERROR PROG

#:  Autor: BluecoupeUbicación: Laguna gt 180 MensajePublicado: Jue, 02 Jul 2020 18:34
    —
darko escribió:
Me he hecho con el cableado y los motores de altura y la caja negra q supongo q será la unidad de control. Ósea tengo toda la instalación q va emparamada en el frente en un conector con Clip rojo pero ahora me sale en el cuadro ERROR PROG


Y has puesto todo el cableado,incluido el que llega hasta el eje trasero?
Si lo montas todo como dios manda,luego tienes que activar en la uch,que llevas lámparas de descarga.

#:  Autor: darko MensajePublicado: Vie, 03 Jul 2020 11:19
    —
Si he he colocado todo con los reguladores de altura y los motores de los faros , vamos toda la instalación , no ha sido complicado ya que al parecer en estos coches el cableado ya está ahí , solo ha habido que poner el los componentes que faltan . Pero como te comentaba ahora me sale error prog y al meter el ordenador al configurar la Uch me sale la opción para configurar lámpara de descarga pero no me deja activar, a ver si puedo subir una captura . Pero otra opción que me comentaron sería configurar con renolink pero ese programa no lo controlo y aparte está en otro idioma , a ver si entre todos los del foro podemos darle solución que al final si todo sale bien se podría hacer un tutorial que seguro vendrá bien a otros compañeros

#:  Autor: BluecoupeUbicación: Laguna gt 180 MensajePublicado: Vie, 03 Jul 2020 19:18
    —
Actívalo con el ddt4all o con el clip.



http://www.clublaguna2.com -> Electrónica del Laguna III


output generated using printer-friendly topic mod. Todas las horas son GMT + 2 Horas

Página 1 de 1