REVISAR INYECCION P0544
# # FAQ
[/[]\]

http://www.clublaguna2.com -> Problemas Electrónicos III

#: REVISAR INYECCION P0544 Autor: chumichamo MensajePublicado: Vie, 18 Oct 2019 23:48
    —
Buenas, esta semana de buena a primeras me ha saltado el fallo de inyeccion en el cuadro y al llegar a casa le metí la maquina y me sale el fallo P0544 ( circuito de sensor de temperatura de gases de escape (bancada 1 sensor1) el fallo es se quita al parar y arrancar el coche y si no le doy caña no salta de nuevo.
Alguien sabe como se puede solucionar?? Según leo debe ser la sonda lambda pero la he desmontado y medido y está bien.
He de decir que cuando paro el coche el fallo se quita y llevo toda semana haciendo pruebas y solo salta el fallo cuando voy en autovía a 150 o más. Si voy a 120 o a 140 el fallo no sale. Suena raro pero es así.
Según un amigo me.dice que puede ser el sensor MAP. A alguien le ha pasado algo parecido y lo ha arreglado??
Gracias

#:  Autor: BluecoupeUbicación: Laguna gt 180 MensajePublicado: Sab, 19 Oct 2019 7:15
    —
Ami me fallaba aveces,no siempre,media con el polimetro y daba valores correctos,al final la cambié y se acabó el fallo,el problema era que aveces funcionaba bien y aveces no.

#:  Autor: chumichamo MensajePublicado: Sab, 19 Oct 2019 19:55
    —
Te refieres a la sonda lambda no???

#:  Autor: BluecoupeUbicación: Laguna gt 180 MensajePublicado: Lun, 21 Oct 2019 18:10
    —
Que motor lleva tu coche?

#:  Autor: chumichamo MensajePublicado: Lun, 21 Oct 2019 21:35
    —
2.0 dci 180cv.
Hoy cambié el sensor MAP , he hecho unos 40km con el coche para probarlo y no me ha vuelto a salir el fallo.

#:  Autor: chumichamo MensajePublicado: Vie, 25 Oct 2019 21:40
    —
Otra vez me ha salido hoy revisar inyeccion . Asi que el sensor map no es.

#:  Autor: chumichamo MensajePublicado: Vie, 08 Nov 2019 22:06
    —
La sonda que cambiaste lleva el conector Azul??? He comprado una y lleva el conector amarillo y va en el turbo. Me da que me la han dado mal

#:  Autor: BluecoupeUbicación: Laguna gt 180 MensajePublicado: Jue, 21 Nov 2019 19:01
    —
El mío es el 2.0 dci 180 también,es el sensor de temperatura del turbo,conector amarillo.

#:  Autor: chumichamo MensajePublicado: Lun, 02 Dic 2019 9:07
    —
Gracias



http://www.clublaguna2.com -> Problemas Electrónicos III


output generated using printer-friendly topic mod. Todas las horas son GMT + 2 Horas

Página 1 de 1