Control de velocidad
# # FAQ
[/[]\]

http://www.clublaguna2.com -> Electrónica del Laguna I

#: Control de velocidad Autor: davidvectra MensajePublicado: Sab, 14 Sep 2019 12:20
    —
Buenos días,

Llevo tiempo leyendo sobre el tema en el foro y hoy me he decidido a instalar el limitador/control de velocidad con las partes originales.

En primer lugar indicar que mi modelo es un pivilege 2.0 16v de 2004, quité el embellecedor del ESP y el conector estaba ahi presente.
Partiendo de aqui, he comprado:
* Volante con botones
* Airbag
* Boton selector de regulador/limitador
* Conector original para comunicar la piña con el volante.

Una vez instalado todo, el limitador funciona perfectamente, pero el control de velocidad no llega a conectarse (lo he probado en ciudad a partir de 50km/h) y nada.

No sé si me queda algo para completar la instalación original, ¿alguien me puede echar una mano?

Muchas gracias de antemano!!

#:  Autor: Tiburon3Ubicación: Laguna II G.Tour Initiale/ Audi S8 D3 MensajePublicado: Dom, 15 Sep 2019 12:36
    —
Hola, te falta conectar el interruptor que va en el pedal del embrague, es muy similar al que va en el pedal de freno. Una vez puesto y ajustado, el regulador te funcionará a la perfección. El conector lo encontrarás, creo recordar que era azul, así que no hay que cablear nada a mayores.

Saludos

#:  Autor: davidvectra MensajePublicado: Dom, 15 Sep 2019 22:13
    —
Muchas gracias Tiburon3, el interruptor del embrague está de serie en los privilege?

#:  Autor: Tiburon3Ubicación: Laguna II G.Tour Initiale/ Audi S8 D3 MensajePublicado: Lun, 16 Sep 2019 5:52
    —
Si no trae regulador, no



http://www.clublaguna2.com -> Electrónica del Laguna I


output generated using printer-friendly topic mod. Todas las horas son GMT + 2 Horas

Página 1 de 1