Inyección Revisar
# # FAQ
[/[]\]
Ir a página   
http://www.clublaguna2.com -> Mecánica general II

#: Inyección Revisar Autor: Jose98Ubicación: Renault Laguna II Fase II 1.9 DCI 110 CV (FAP) MensajePublicado: Vie, 15 Mar 2019 8:16
    —
Buenos días compañeros laguneros, ayer salí con el coche a dar una vuelta y cuando llevaba un rato se me encendió en la pantalla el mensaje de inyección revisar, total que llegué a casa y le conecté el OBD2 ELM327 por Bluetooth a la aplicación TORQUE y me dió los siguientes fallos los cuales la aplicación no me especificaba de que eran. Los códigos de fallos que me dio fueron los siguientes:

P0670 y P1431 este último salía en la aplicación en rojo. ¿Qué fallos son y como puedo solucionarlos?. Muchas gracias de antemano.

#: Re: Inyección Revisar Autor: Jose98Ubicación: Renault Laguna II Fase II 1.9 DCI 110 CV (FAP) MensajePublicado: Vie, 15 Mar 2019 8:18
    —
Jose98 escribió:
Buenos días compañeros laguneros, ayer salí con el coche a dar una vuelta y cuando llevaba un rato se me encendió en la pantalla el mensaje de inyección revisar, total que llegué a casa y le conecté el OBD2 ELM327 por Bluetooth a la aplicación TORQUE y me dió los siguientes fallos los cuales la aplicación no me especificaba de que eran. Los códigos de fallos que me dio fueron los siguientes:

P0670 y P1431 este último salía en la aplicación en rojo. ¿Qué fallos son y como puedo solucionarlos?. Muchas gracias de antemano.


PD: He intentado quitar los fallos desde la aplicación pero el mensaje de inyección y la llave inglesa no se quitan.

#:  Autor: cosme-fulanito MensajePublicado: Vie, 15 Mar 2019 17:48
    —
Hola Jose98, como estas?
Ni idea que pueden ser esos códigos de fallas, pero el de "inyeccion revisar" me ha aparecido alguna que otra vez cuando cargue combustible en algún lugar donde se ve que los controles no son tan estrictos. Por suerte cargando un buen combustible se fue.
Y sino queda hacer el truco mágico para casi todo por aquí, desconectar la batería un rato.
Saludos.

#: Inyección Revisar Autor: Jose98Ubicación: Renault Laguna II Fase II 1.9 DCI 110 CV (FAP) MensajePublicado: Sab, 16 Mar 2019 0:07
    —
cosme-fulanito escribió:
Hola Jose98, como estas?
Ni idea que pueden ser esos códigos de fallas, pero el de "inyeccion revisar" me ha aparecido alguna que otra vez cuando cargue combustible en algún lugar donde se ve que los controles no son tan estrictos. Por suerte cargando un buen combustible se fue.
Y sino queda hacer el truco mágico para casi todo por aquí, desconectar la batería un rato.
Saludos.

Muchas gracias cosme-fulanito por tu respuesta, lo cierto es que abrieron una gasolinera nueva tipo low-cost en mi ciudad, fue ponerle ese combustible, por cierto reposté 8 litros y al cabo de unos minutos circulando se encendió la llave amarilla y el mensajito, hace un momento le puse unos 10 litros pero esta vez fue diesel premium concretamente el de repsol el E+10 y aún sigue la lucecita y el mensaje. ¿Cuánto tiempo te tardó en apagarse la pantalla? y una segunda cuestión que tengo ¿Si le desconecto la batería tengo que configurar algo del ordenador de abordo o el coche pierde los KM totales?. Gracias de antemano por tu respuesta. Un saludo compañero.

#:  Autor: BluecoupeUbicación: Laguna gt 180 MensajePublicado: Sab, 16 Mar 2019 7:45
    —
Lo primero de todo que coche,motor tienes?era bueno saberlo....
Si quitas la batería tienes que configurar los elevalunas,y poner el código de la radio,los km no se pierden.
De todos modos yo en mi laguna II le puse Diesel de todos los tipos y nunca me salió la anomalía de inyección.

P1431Filtro de partículas diesel - filtro de partículas obstruido

#:  Autor: Jose98Ubicación: Renault Laguna II Fase II 1.9 DCI 110 CV (FAP) MensajePublicado: Sab, 16 Mar 2019 10:03
    —
Bluecoupe escribió:
Lo primero de todo que coche,motor tienes?era bueno saberlo....
Si quitas la batería tienes que configurar los elevalunas,y poner el código de la radio,los km no se pierden.
De todos modos yo en mi laguna II le puse Diesel de todos los tipos y nunca me salió la anomalía de inyección.

P1431Filtro de partículas diesel - filtro de partículas obstruido


Gracias por tu respuesta Bluecoupe, disculpa por no poner el coche ni el motor se me pasó totalmente. Mi coche es un Renault Laguna 2 Fase 2 1.9 DCI 110CV Authentique de 2006. El 26 de octubre del pasado año le cambié el filtro de partículas, desde entonces he recorrido 3 mil y pico km, el 25 de enero aprovechando que me tocaba ITV lo llevé durante 15 min en 4º a 110km/h y a 3000 vueltas haciéndole así la regeneración en esos 3 mil y pico km que tiene el filtro nuevo el 80% de las veces el coche solo a pisado autovía y un 20% a sido en tramos urbanos. Lo del filtro de partículas dudo que sea porque noto el coche muy alegre como para que sea eso, además cuando me lo cambiaron el anterior el coche se me quedaba muerto como sin potencia y actualmente no le pasa nada de eso además se me encendió el testigo del filtro y en este caso no se me ha encendido nada solo la pantalla de inyección revisar. Lo único que le noto al coche es que le cuesta mucho pasar de 2000 y pico vueltas. ¿Qué debería de hacer para conseguir apagar la pantalla?. Gracias de antemano por tu respuesta.

#:  Autor: BluecoupeUbicación: Laguna gt 180 MensajePublicado: Sab, 16 Mar 2019 11:40
    —
Lo suyo sería hacerle una diagnosis con el clip de Renault,para saber esacto que fallo es y a partir de hay actuar.
Quítale 5 minutos,un borne ala batería para ver si se quita

Saludos

#:  Autor: Jose98Ubicación: Renault Laguna II Fase II 1.9 DCI 110 CV (FAP) MensajePublicado: Sab, 16 Mar 2019 14:48
    —
Bluecoupe escribió:
Lo suyo sería hacerle una diagnosis con el clip de Renault,para saber esacto que fallo es y a partir de hay actuar.
Quítale 5 minutos,un borne ala batería para ver si se quita

Saludos


Buenas de nuevo Bluecoupe he hecho lo que me has dicho y nada al meter el contacto vuelve a aparecer, la clip de renault no la tengo y no se si volver a probar con la aplicación torque a ver si puedo quitarselo. ¿Conoces alguna otra aplicación así para obd para eliminar fallos?. Saludos y gracias de nuevo por tu respuesta.

#:  Autor: BluecoupeUbicación: Laguna gt 180 MensajePublicado: Dom, 17 Mar 2019 12:00
    —
Yo tengo el clip,y otra que suelo usar en Renault,que es multimarca es la Delphi

#:  Autor: Jose98Ubicación: Renault Laguna II Fase II 1.9 DCI 110 CV (FAP) MensajePublicado: Dom, 17 Mar 2019 18:05
    —
Bueno pues esta mañana he dado una vuelta de 100km por autovía para probar a ver si se apagaba la luz no la he logrado apagar ni con programas ni con nada y la verdad al coche no le noto que vaya mal, el filtro de partículas lo descarto porque se lo cambié en octubre. Lo que si he notado es que en subidas por ejemplo voy a 110km/h en 6 le piso y no aumenta velocidad al contrario bajan revoluciones y velocidad de 110 a 90 y que cuesta mucho revolucionarlo por ejemplo le piso y no pasa de 2500 vueltas no llega ni a las 3000, en cambio he probado la misma ruta pero con el control de crucero lo pongo a 110Km/H y en la misma subida en la que me bajó a 90 le aumento el control a 120km/h y el coche responde acelerando, turbo también dudo que sea porque no siento chiflidos ni perdida de potencia es más ya digo con el control de crucero si aumenta la velocidad como si no tuviera la pantalla encendida, sinceramente me tiene loco no se si será algún sensor de algún pedal o la EGR o el caudalímetro, calentadores...etc ya no sé que probar para ir descartando cosas. Alguien más que me pueda arrojar un poco de luz en este problema? Martillo

#:  Autor: jtitanioUbicación: Renault Laguna 2 DCI 2.2 150CV Initiale MensajePublicado: Mar, 19 Mar 2019 9:21
    —
El mensaje de anomalía de inyección puede salir por muchas cosas según he ido leyendo por el foro. A mí, me salió una vez o dos de forma aleatoria hace 7-8 meses en mi antiguo Laguna 2 Grand Tour, y a los dos o tres meses se me fue un casquillo de biela y me marcó el cigüeñal... Intenta revisarlo bien no vaya a ser algo más grave que pudiera haberse evitado al primer signo.

#:  Autor: Jose98Ubicación: Renault Laguna II Fase II 1.9 DCI 110 CV (FAP) MensajePublicado: Mie, 20 Mar 2019 9:49
    —
jtitanio escribió:
El mensaje de anomalía de inyección puede salir por muchas cosas según he ido leyendo por el foro. A mí, me salió una vez o dos de forma aleatoria hace 7-8 meses en mi antiguo Laguna 2 Grand Tour, y a los dos o tres meses se me fue un casquillo de biela y me marcó el cigüeñal... Intenta revisarlo bien no vaya a ser algo más grave que pudiera haberse evitado al primer signo.


Gracias por la respuesta jtitanio, espero que no sea una cosa así de grave yo solo le noto que no me sube de 2500 vueltas por lo demás el coche va bien. Saludos

#:  Autor: Jose98Ubicación: Renault Laguna II Fase II 1.9 DCI 110 CV (FAP) MensajePublicado: Mie, 20 Mar 2019 9:50
    —
Nadie más que me pueda echar un cable?? Nosena

#:  Autor: jtitanioUbicación: Renault Laguna 2 DCI 2.2 150CV Initiale MensajePublicado: Mie, 20 Mar 2019 10:14
    —
Jose98 escribió:
jtitanio escribió:
El mensaje de anomalía de inyección puede salir por muchas cosas según he ido leyendo por el foro. A mí, me salió una vez o dos de forma aleatoria hace 7-8 meses en mi antiguo Laguna 2 Grand Tour, y a los dos o tres meses se me fue un casquillo de biela y me marcó el cigüeñal... Intenta revisarlo bien no vaya a ser algo más grave que pudiera haberse evitado al primer signo.


Gracias por la respuesta jtitanio, espero que no sea una cosa así de grave yo solo le noto que no me sube de 2500 vueltas por lo demás el coche va bien. Saludos


El coche no sube de 2500 rpm a modo de sistema de protección, deberías pasarte por un taller para solucionar el problema, el tema está en que ese aviso puede ser muchas cosas y solamente metiendo una máquina de diagnosis vas a saber cual es el problema.

#:  Autor: BluecoupeUbicación: Laguna gt 180 MensajePublicado: Mie, 20 Mar 2019 13:18
    —
Jose98 escribió:
Nadie más que me pueda echar un cable?? Nosena


Enchúfalo una diagnosis buena....

#:  Autor: cosme-fulanito MensajePublicado: Mie, 20 Mar 2019 18:47
    —
Jose98 escribió:
Bueno pues esta mañana he dado una vuelta de 100km por autovía para probar a ver si se apagaba la luz no la he logrado apagar ni con programas ni con nada


La CLIP de Renault tiene la función de borrar o eliminar los fallos, trataría de encontrar a alguien que tenga una.
Sino, la opción mas fácil es dejarle desconectada la batería por varias horas, como ser llegar a tu casa y ya no usar el auto hasta el otro día.

#:  Autor: Jose98Ubicación: Renault Laguna II Fase II 1.9 DCI 110 CV (FAP) MensajePublicado: Jue, 21 Mar 2019 11:54
    —
cosme-fulanito escribió:
Jose98 escribió:
Bueno pues esta mañana he dado una vuelta de 100km por autovía para probar a ver si se apagaba la luz no la he logrado apagar ni con programas ni con nada


La CLIP de Renault tiene la función de borrar o eliminar los fallos, trataría de encontrar a alguien que tenga una.
Sino, la opción mas fácil es dejarle desconectada la batería por varias horas, como ser llegar a tu casa y ya no usar el auto hasta el otro día.


Gracias cosme-fulanito, cuando termine de trabajar hoy y vaya a meter el coche en el garaje desconectaré la batería hasta mañana. Ya iré contando. Saludos.

#:  Autor: MACKEIHAMUbicación: Laguna II 1.9 dCi 131CV Confort Expression 2006 MensajePublicado: Vie, 22 Mar 2019 17:56
    —
P0670 DTC Glow Plug Control Module Circuit Fault
Lo más seguro que tengas un calentador estropeado. Yo tenía 3 de 4.
Lo borraba y volvía a salir.
Cambiar los calentadores y borrar el fallo.
No ha vuelto a salir más.
https://www.obd-codes.com/p0670

P1431 Fuel Level Sensor 2 Circuit Performance.
Éste es específico de marca, no genérico como el anterior.
El coche no te anda porque entra en modo fallo.
A mí me salía porque la punta del sensor MAP estaba sucia.
Lo solté, lo limpié y en 5 minutos arreglado.
Pero no recuerdo el fallo que me daba, creo que hacía mención al sensor MAP y por eso lo solucioné rápido.

#:  Autor: Jose98Ubicación: Renault Laguna II Fase II 1.9 DCI 110 CV (FAP) MensajePublicado: Dom, 24 Mar 2019 18:28
    —
MACKEIHAM escribió:
P0670 DTC Glow Plug Control Module Circuit Fault
Lo más seguro que tengas un calentador estropeado. Yo tenía 3 de 4.
Lo borraba y volvía a salir.
Cambiar los calentadores y borrar el fallo.
No ha vuelto a salir más.
https://www.obd-codes.com/p0670

P1431 Fuel Level Sensor 2 Circuit Performance.
Éste es específico de marca, no genérico como el anterior.
El coche no te anda porque entra en modo fallo.
A mí me salía porque la punta del sensor MAP estaba sucia.
Lo solté, lo limpié y en 5 minutos arreglado.
Pero no recuerdo el fallo que me daba, creo que hacía mención al sensor MAP y por eso lo solucioné rápido.


Gracias por tu respuesta Mackeiham, esta mañana le he limpiado yo mismo el MAP y nada siguen los dos mismos fallos:
P0670 este fallo me sale al arrancar el coche pero después lo borro y se quita, el fallo que se me queda permanente es el P1431, ese cuando esta arrancando el coche me sale en torque current fault en rojo, el de los calentadores el P0670 ese me sale pendient fault, realmente el que me tiene preocupado es el P1431 se que ese fallo no me va a ser barato solucionarlo, pronto lo llevaré al taller pero me da a mi que va a ser otra vez del filtro de partículas y eso que lo cambié en octubre... Martillo

#:  Autor: kili88 MensajePublicado: Jue, 28 Mar 2019 14:10
    —
a mi ha salido hoy lo de INYECCION REVISAR el coche no pasaba de 80, el mio es un laguna 2.0 la semana que viene lo llevare al taller que le metan la maquina, asustado estoy.



http://www.clublaguna2.com -> Mecánica general II


output generated using printer-friendly topic mod. Todas las horas son GMT + 2 Horas

Ir a página   
Página 1 de 2