Polea arbol de levas
# # FAQ
[/[]\]

http://www.clublaguna2.com -> Mecánica general II

#: Polea arbol de levas Autor: lusanfa MensajePublicado: Vie, 26 Oct 2018 0:03
    —
Alguien me podría indicar a que es debido ,que después de haber cambiado la polea del árbol de levas y que apenas tiene 5000 kilómetros hecho el vehículo con la polea nueva y original vuelva a sonar la carraca al arrancar después de estar el vehículo unas horas parado .Os agradecería me dierais una pequeña ayuda sobre el tema ya que me tiene desesperado el tema .Gracias

#:  Autor: estepont MensajePublicado: Dom, 28 Oct 2018 18:43
    —
el 1.6 16v, lleva variador, antes de montar la polea hay que bloquearla en una posicion determinada antes de montarla, si no se monta bien, al cabo de pocos km esta de nuevo igual que la anterior.
saludos

#: Polea arbol de levas Autor: lusanfa MensajePublicado: Sab, 03 Nov 2018 20:57
    —
A que te refieres con lo de bloquearla a cogerle el punto con el útil del cigueñal . Si es a eso se le hizo así y se bloqueo con el tornillo para que no perdiera el punto .Gracias

#:  Autor: estepont MensajePublicado: Sab, 03 Nov 2018 21:23
    —
una cosa es calar la distribucion para poder desmontar y que todo este sincronizado y otra cosa es bloquear la polea antes de colocarla en su sitio. en el manual de taller describe como hacerlo, no recuerdo como hacerlo, yo tenia un 2.0 16v, el F4r y la polea solo tenia dos posiciones, o estaba en reposo o estaba decalando la admision, en el caso del K4M, lleva una variador por lo que va variando la admision progresivamente, son sistemas diferentes.
saludos

#: Polea arbol de levas Autor: lusanfa MensajePublicado: Dom, 04 Nov 2018 0:03
    —
Muchas gracias por tu informacion lo mirare haber si esta bien colocada .Saludos



http://www.clublaguna2.com -> Mecánica general II


output generated using printer-friendly topic mod. Todas las horas son GMT + 2 Horas

Página 1 de 1