Revisión inyección
# # FAQ
[/[]\]

http://www.clublaguna2.com -> Motores de gasolina II

#: Revisión inyección Autor: tibiri MensajePublicado: Mie, 01 Ago 2018 21:44
    —
Hola buenas escribo por que hace un tiempo de vez en cuando salia en el coche el mensaje de anti polución pero se apagaba al momento, pero el otro dia subiendo a santander salió el mensaje de revision de inyección y el coche no tiraba lo apague y lo volvi arrancar y todo bien. Al dia siguiente otra vez el mensaje lo lleve al taller y salia varios errores, problema en el cilindro 2 y problema en la mariposa.
Las bobinas y bujías estan cambiadas este año.
El de taller lo único que a hecho es cambiar un bujia y una bobina para ver si vuelve a dar el fallo y si sale que es de otro cilindro.
Que opinais vosotros y saber si alguien le a pasado, el modelo es un 1.6 16v gasolina del 2006.
Saludos.

#:  Autor: jrguirao87Ubicación: Puerto Lumbreras (Murcia) MensajePublicado: Mie, 14 Nov 2018 12:55
    —
Buenas, yo tengo un Laguna 2.0T de 170 y tengo un problema similar o casi el mismo, también me da el fallo en el dichoso cilindro 2 y es siempre el 2 por más que cambio bujías o bobinas de un lado a otro. Borras el fallo y siempre reaparace al poco tiempo.

Tengo el fallo DF060 "Encendido destructivo del cilindro 2 o encendido contaminante". El cilindro 2 parece no funcionar porque el coche parece poco inmutarse cuando le quito la bobina a éste.

Mi problema es permanente, por más que encienda y apague el cilindro 2 sigue "muerto" o medio muerto. Y los problemas de polución, revisión inyección... En pantalla.

¿Se os ocurre algo "fácil" que se pueda mirar?

#:  Autor: SADIADREDUbicación: laguna II privilage 2.0 16v Turbo MensajePublicado: Mie, 14 Nov 2018 19:52
    —
tibiri no se pero si dices que habeis cambiado las bobinas y las bujias no deberia darte mas fallo
jrguirao87
lo tuyo tiene toda la pinta de ser valvula chamuscada
te gasta aceite???
lo que podrias mirar es la compresion de ese cilindro y ya de paso a todos valor de fabrica 16bar pero si llegan a 12 vas bien
yo tenia uno igual y al final lo sacrifique porque despues de rectificar motor cambiar todo incluido reconstruccion de turbo seguia gastando una varvarida de aceite y era por las guias de valvulas y ya no estaba dispuesto a gastarme otros 700€ en arreglar culata y lo desmonte
pero lo tengo casi todo si te hace falta algo sabes donde encontrarme :)menos culata que la tengo pero no esta bien lo tengo todo

#:  Autor: jrguirao87Ubicación: Puerto Lumbreras (Murcia) MensajePublicado: Mie, 14 Nov 2018 21:56
    —
Muchas gracias por tu respuesta!
Comprobare la compresión a ver... Me parece raro. El coche iba genial el dia de antes, tiene 142.000km, y nunca me ha gastado aceite, he tenido muchas averías tipicas de estos coches pero nunca de motor.

De todos modos sigo viendo cosas a ver si saco algo en claro, me tiene muy preocupado, no pasa de 50km/h sin parecer como si tuviese una rueda sin aire de los tirones y golpes que da todo el coche...



http://www.clublaguna2.com -> Motores de gasolina II


output generated using printer-friendly topic mod. Todas las horas son GMT + 2 Horas

Página 1 de 1