Climatizador enfría poco
# # FAQ
[/[]\]

http://www.clublaguna2.com -> Electrónica del Laguna III

#: Climatizador enfría poco Autor: BroncoUbicación: Zaragoza y Salamanca MensajePublicado: Vie, 20 Jul 2018 8:59
    —
Hola, bueno, pues va la primera cosa que le sale al coche en 8 años.

Lo típico de estas fechas. El aire sale poco frío.

El compresor entra en funcionamiento. El electroventilador también. El tubo de alta presión se enfría un poco y luego como que sube ligeramente de temperatura, quedándose sólo "fresco".

Vamos que no sale muy frío el aire dentro estando en modo manual y temperatura "Lo" y 25ºC fuera. Ningún tubo se congela en lo que alcanzo a ver.

En modo Soft Auto sopla bien fuerte el ventilador interior y se oye como un leve "fsssh" de corta duración, un segundo, y temperatura similar al caso manual. Al principio baja un poco y luego como que sólo sale fresco. Por supuesto, tras 15 min así el coche deja su meadita de agua debajo, así que al menos no está atascada la salida.

He comprobado que hace ruidito el captador de temperatura del espejo retrovisor, por lo que supongo que funciona; la temperatura exterior se marca de forma correcta y la resistencia de la sonda del evaporador marca 25,8 kOhm a 25 ºC de temperatura exterior, por lo que parece correcta también.

A falta de comprobar presiones de tubos y por lo que cuento debería ser que se ha escapado gas. Ya diréis qué os parece!

Tenía pensado meterle yo un poco con uno de esos kits de gas que venden en internet y así tener para dos coches, pero he ido leyendo y parece ser que esto es ilegal.... Alguien tiene alguna experiencia al respecto?

Gracias!!

#:  Autor: GT180Ubicación: Laguna III GT 4control 2.0dci 180cv MensajePublicado: Vie, 20 Jul 2018 9:29
    —
Vaya, es la única avería que ha tenido un amigo en el Laguna del 2008... le dejó de funcionar el AA... espero que lo puedas solucionar o que no sea lo mismo que le pasó a él porque creo recordar que no fue barata la reparación...

A ver si algún compañero con experiencia puede ayudarte... yo es que no se ni donde está el compresor :S

Ya nos vas contando...
saludos y suerte!

#:  Autor: BroncoUbicación: Zaragoza y Salamanca MensajePublicado: Vie, 20 Jul 2018 9:34
    —
Gracias!!

Yo también lo espero. No creo que sea el compresor, pero como lo sea.... brrrrr. Es un buen tortazo!!!

#:  Autor: PRESIDENTE MensajePublicado: Vie, 20 Jul 2018 17:56
    —
Hola .
Pues si dices que deja "meadita" , es que en el evaporador (zona donde la alta presion del gas ya licuado pasa a descomprimirse , y convertirse en baja presion , absorbiendo calorias para ello) es que frio ahi hay ya que la escarcha solo la produce si hay mucho frio. Al cesar el frio esa escarcha se licua y por eso lo de la "meadita".
Otra cosa es que ese frio no este bien conducido a traves del aire que empuja el ventilador ,por alguna trampilla que no se haya colocado en su posicion correcta .Ya que si se esta mezclando con aire caliente del otro intercanviador de calefaccion , el sistema seria ineficaz.
Asi que si has comprobado que las trampillas estan en posicion frio total ,y por una salida unica ( de frente directo , o por desempañado directo y si tiene dos zonas , las dos en frio total ) yo revisaria primero el flujo de aire en manual de todas esas salidas , cantidad de flujo y ausencia de flujo por las salidas no seleccionadas.
Luego si todo eso parece bien le pondria en reciclado forzoso del interior , para ver si aumenta el flujo de aire , que deberia de suceder , para descartar la trampìlla de entrada de aire del exterior y filtro antipolen sucio .
si en todos estos pasos no descubres ninguna irregularidad , es que tal vez haya que pensar en por que de tan poco frio mirando hacia el compresor o una perdida de gas refrigerante .
Otra cosa , mirar que temperatura alcanza el radiador delantero ( condensador , donde el gas cambia de estado a liquido ,zona de maxima presion , muy caliente que necesita los electros para evacuar esas calorias y facilitar el cambio de gas a liquido ).
No se que mas decirte para descartar lo normal.
Saludos.

#:  Autor: Tiburon3Ubicación: Laguna II G.Tour Initiale/ Audi S8 D3 MensajePublicado: Vie, 20 Jul 2018 19:04
    —
Es de perogrullo pero.... yo empezaría cambiando el filtro del habitaculo. Uno obstruido deja pasar poco caudal por el enfriador y produce el mismo efecto, el coche no enfria.
Es lo más sencillo, y en mas ocasiones de las que se piensan, la causa raiz.
Un manguito picado y un circuito con fuga tambien es plausible. Que falle el compresor me extraña un poco, aunque es posible.
Ssludos

Bebedor

#:  Autor: BroncoUbicación: Zaragoza y Salamanca MensajePublicado: Sab, 21 Jul 2018 0:33
    —
Gracias por vuestras respuestas!

La verdad es que me había dejado algún detalle por comentar, que a lo mejor aclara algo más.

Hice pruebas con el coche caliente y también frío, con idéntico resultado, por lo que asumo que la calefacción no influye. Sospeché también del filtro, aunque como lo guardo en garaje y cuando aparco por ahí nunca tengo la suerte de pillar árbol con sombra, no esperaba gran suciedad. Aún así, y como el filtro hay que cambiarlo cada dos años, esta tarde me he puesto a cambiarlo. Creo que hemos pensado lo mismo todos casi a la vez, y tras leeros he aprovechado para comprobar el movimiento de todas las trampillas. Todo ok.

Efectivamente, el filtro no estaba muy sucio y he hecho la misma prueba. Coche frío y sin el filtro de habitáculo puesto, para tener el máximo caudal (he aspirado el cajón del filtro antes). El resultado, el mismo. El tubo grueso, de baja presión, al principio estaba algo más frío y luego más bien fresco. Y el fino, de alta presión, se iba calentando. El ventilador del condensador iba cada vez sacando aire más caliente, por lo que asumo que el intercambio se produce.

Cada vez pienso que lo que pasa es que le falta gas. De ahí que "mee" demasiado. Al tener menor presión la temperatura se acerca al punto de congelación. El que esté algo más frío al principio el tubo de baja presión me parecería lógico, por haber sido más fácil condensar el gas que va por el de alta, es decir, con menor temperatura.

Y si le falta gas, por algún lado habrá fugado. He estado mirando rastros de aceite y nada. Sólo se me ocurre que fuera por el compresor o el evaporador... Mala solución cualquiera de los dos.

En principio descarto bloqueo de la válvula de expansión porque ningún tubo quemaba, pero cualquiera sabe....

Al final me voy a tener que comprar un juego de manómetros jejeje. Y todo por no pasar por taller para una recarga. Al menos sé qué cosas van bien.

Y la pregunta del millón:

Alguien ha probado a comprar un kit de bombona de gas r134a por internet??????

#:  Autor: PRESIDENTE MensajePublicado: Sab, 21 Jul 2018 1:21
    —
No te recomiendo una recarga del modo que pretendes hacerla.
Debes llevar el cohe a un luigar donde tengan una maquina apropiada que te hace un vaciado del circuito te saca el aceite de engrase que va con el gas ,te hace una comprobacion de hermeticidad del circuito por completo detectando posibles fugas ,luego metera la cantidad exacta de gas asignada a ese modelo con su correspondiente aceite renovada , cosa que no se si ese kit la lleva , y asi tendras todo en orden en lo concerniente al gas y el circuito .Lo del aceite lubricante del circuito es sagrado para la vida del compresor .Un vacio total del circuito elimina la posible humedad que pudiese haber entrado en el circuito.

Lo de la recarga con un bote de gas esta bien para tirar como sea durante algun tiempo y poderlo vender sin que el comprador pueda notar el defecto .

Si recargas con botella (kit) sabras que presion hay de gas , eso si lo haces con manometro , si esta baja o si esta en valores aceptables ,pero no sabras nada del lubricante , si la cantidad es correcta o simplemente no tiene si esta sucio ( por que se ve) , si le metes algo , ya que hay recargas que al parecer lo llevan , asi como otros aditivos No sabras si te has pasado , no se si merece la pena , ni cuanto vale un chequeo total de maquina .Si procedes con la recarga de bote , que al parecer es muy sencilla y eso era la causa , veras resultados inmediatos ,pero te quedaras con la duda.

Si quieres a tu coche y valoras tu tranquilidad , no te queda otra que llevarlo a la maquina y quedar todo correcto y con garantias.

Saludos.

#:  Autor: BroncoUbicación: Zaragoza y Salamanca MensajePublicado: Sab, 21 Jul 2018 11:19
    —
Efectivamente. La duda estará presente. La cosa es que por un lado es difícil encontrar un taller de confianza donde te dejen ver que usan la máquina y que no simplemente rellenen, por lo que ese lado me genera la misma duda.

La idea de rellenar es ver de forma sencilla, anotando presiones y temperaturas, cuánto dura la carga y así valorar intentar localizarla o seguir así. Probablemente salga al mismo precio que la carga en taller, pero sacaría más información. Si encuentro un taller a buen precio y que me deje ver, sería lo ideal y en ello estoy.

La experiencia ajena me dice que muchas veces en un taller al final tienen que hacer dos recargas, la primera que se pierde, la comprobación de fugas de después y una segunda recarga. Calculo que al precio del gas actual, unos 150 eur todo. Y poca info clara.

Ya os contaré a ver si esta semana lo soluciono!

Gracias!!

#:  Autor: Tiburon3Ubicación: Laguna II G.Tour Initiale/ Audi S8 D3 MensajePublicado: Sab, 21 Jul 2018 17:07
    —
Bronco escribió:
Efectivamente. La duda estará presente. La cosa es que por un lado es difícil encontrar un taller de confianza donde te dejen ver que usan la máquina y que no simplemente rellenen, por lo que ese lado me genera la misma duda.

La idea de rellenar es ver de forma sencilla, anotando presiones y temperaturas, cuánto dura la carga y así valorar intentar localizarla o seguir así. Probablemente salga al mismo precio que la carga en taller, pero sacaría más información. Si encuentro un taller a buen precio y que me deje ver, sería lo ideal y en ello estoy.

La experiencia ajena me dice que muchas veces en un taller al final tienen que hacer dos recargas, la primera que se pierde, la comprobación de fugas de después y una segunda recarga. Calculo que al precio del gas actual, unos 150 eur todo. Y poca info clara.

Ya os contaré a ver si esta semana lo soluciono!

Gracias!!


Yo en su momento en el mío, aunque sea un Laguna II, me pasó algo parecido. En este caso, no enfriaba nada. Miraron el gas y lo había perdido. No quedó otra que hacer una recarga y ver, y te cuento por qué.
El líquido de recarga es reactivo al ultravioleta. Lo cargaron, o pusieron en funcionamiento y con la lámpara localizaron el punto de fuga, que se localizaba en la soldadura de un racor metálico. Hubo que cambiar el manguito completo y volver a cargar. De esto en el 2008 y hasta hoy, en un taller oficial de Renault.
Lo bueno es que has avanzado mucho en el diagnóstico, y tienes el problema muy centrado. Yo no me pondría en lo peor con la fuga en el compresor (ya que las uniones que tienen son roscas hembras, donde agarran los racores), y posiblemente si es que te tira el gas, lo haga por un manguito, pa que son las partes más expuestas y las que más sufren por fatiga por vibración, al ser piezas esbeltas y que tienden a ser las primeras en vibrar. Posiblemente la factura ronde lo que has dicho, pero te quedarás tranquilo al tener bastante acotado el problema.
Un taller oficial de confianza te lo puedo recomendar por privado, en la provincia de León. Aún así, un taller generalista de confianza, que los hay, o uno especializado en climatización, que también los hay, te podrán resolver el problema.
Yo en este caso, y a pesar de repararme muchas cosas por mí mismo, reconocería mis limitaciones y falta de herramientas y lo daría a hacer...

Saludos

#:  Autor: BroncoUbicación: Zaragoza y Salamanca MensajePublicado: Lun, 23 Jul 2018 17:23
    —
Eso es, casi lo tengo. Yo creo que lo más fácil es eso, que fugue por un manguito. Y no son baratos tampoco.

Voy a intentar cargar y meter el contraste a la vez. Y luego según donde esté el fallo y lo que tarde en irse el gas, que yo creo que tardará, ya me voy haciendo la composición billetera.

He estado a punto de meterme yo, pero los números no me salen. La compra de manómetros, gafas para la detección UV, el líquido, aceite, la bombona de gas... ronda también los 150 eur a lo que habría que sumar una carga de gas, si no quiero comprar bomba de vacío. Mucho jaleo.

Si me sale la jugada, creo que podré hacer la reparación, sin contar piezas, por 100 eur. Pero voy a empezar por el principio e iré decidiendo las posibles desviaciones.

#:  Autor: jmperezUbicación: Laguna 2.2 Dci Initiale Gran tour MensajePublicado: Lun, 23 Jul 2018 19:40
    —
Pues yo creo que no merece la pena que te embarques en esta operación, talleres hay miles y la manipulación de gases fluorados solo la pueden realizar personas o empresas con la acreditación legal

#:  Autor: BroncoUbicación: Zaragoza y Salamanca MensajePublicado: Lun, 23 Jul 2018 22:58
    —
Gracias por tu comentario.

La cosa es que si aprendo cosas siempre me merece la pena. Me encanta, de hecho. Pero en este caso, el alcance es escaso. Es decir, que no es algo que vaya a usar mucho o habitualmente. Como mucho tres veces. Y eso que ya tengo toda la info...

Y ya sabes que donde dices "solo la pueden realizar" deberías decir "sólo la deberían realizar"...ya que por poder.... como los cambios de aceite, de correas de distribución...etc...

Saludos!

#:  Autor: BroncoUbicación: Zaragoza y Salamanca MensajePublicado: Jue, 26 Jul 2018 2:32
    —
Bueno, pues actualizo. Ya di con algo a mi gusto.

Conectados los manómetros de una Cooltech AC590 que es una estación de carga que lo hace todo, sacar y meter el gas, hacer vacío, comprobar fugas, sacar y meter el aceite, el de baja marcaba unos 6 bar. Al extraer gas contó hasta presión cero, 150 g de gas. Vamos, que no había mucho y eso que al menos el gas salía fresco. Imagino que el compresor estaría trabajando demasiado.

Vacío de 20 minutos hasta -30 mm de Hg (unos -0.4 bar). Los manómetros no variaron de posición así que no hay grandes fugas. Se cargaron de 650 g de gas (al menos para el motor M9R) casi de forma instantánea (muy rápido, vamos) y el manómetro de baja subió hasta casi 9 bar.

El trazador o contraste o como se llame para iluminar con luz UV se carga manualmente por la toma de baja.

Cuando se vaya el gas, dejará marca. Según versiones, se iluminará siempre donde aparezca la fuga, independientemente del tiempo que pase y según otras versiones, tras un mes o así deja de indicar la fuga. Así que lo que haré será usarlo este verano y en septiembre intentaré iluminar y localizar la fuga. Quizás me compre las gafas y linterna UV. Sale por unos 20 eur.

Coste de la tontería por el momento, 72 eur. Por supuesto, fresquito sale que da gusto.

#:  Autor: GT180Ubicación: Laguna III GT 4control 2.0dci 180cv MensajePublicado: Jue, 26 Jul 2018 7:42
    —
Bronco escribió:
Bueno, pues actualizo. Ya di con algo a mi gusto.

Conectados los manómetros de una Cooltech AC590 que es una estación de carga que lo hace todo, sacar y meter el gas, hacer vacío, comprobar fugas, sacar y meter el aceite, el de baja marcaba unos 6 bar. Al extraer gas contó hasta presión cero, 150 g de gas. Vamos, que no había mucho y eso que al menos el gas salía fresco. Imagino que el compresor estaría trabajando demasiado.

Vacío de 20 minutos hasta -30 mm de Hg (unos -0.4 bar). Los manómetros no variaron de posición así que no hay grandes fugas. Se cargaron de 650 g de gas (al menos para el motor M9R) casi de forma instantánea (muy rápido, vamos) y el manómetro de baja subió hasta casi 9 bar.

El trazador o contraste o como se llame para iluminar con luz UV se carga manualmente por la toma de baja.

Cuando se vaya el gas, dejará marca. Según versiones, se iluminará siempre donde aparezca la fuga, independientemente del tiempo que pase y según otras versiones, tras un mes o así deja de indicar la fuga. Así que lo que haré será usarlo este verano y en septiembre intentaré iluminar y localizar la fuga. Quizás me compre las gafas y linterna UV. Sale por unos 20 eur.

Coste de la tontería por el momento, 72 eur. Por supuesto, fresquito sale que da gusto.


Me alegro que hayas acotado la avería, a ver si no fuga por un lugar complicado.
Por cierto el master de AA lo tienes ya y con nota... Aplauso

#:  Autor: BroncoUbicación: Zaragoza y Salamanca MensajePublicado: Vie, 27 Jul 2018 17:38
    —
Gracias!

Pues la verdad es que el carnet para manipular gases refrigerantes para automoción son entre 30 y 90 horas, algunos online y unos 180 euros. Hasta me lo he pensado por un momento!

Me acabo de pillar una linterna de 51 leds UV 395 nm de longitud de onda y unas gafas protectoras amarillas que supuestamente realzan la posible fuga. Todo por 13 euros. Ya contaré si veo algo.



http://www.clublaguna2.com -> Electrónica del Laguna III


output generated using printer-friendly topic mod. Todas las horas son GMT + 2 Horas

Página 1 de 1