fallo bombilla en puerta delantera derecha
# # FAQ
[/[]\]

http://www.clublaguna2.com -> Problemas Electrónicos III

#: fallo bombilla en puerta delantera derecha Autor: sacriloUbicación: Laguna expresion 2.0 130cv 2008 MensajePublicado: Mar, 29 May 2018 8:43
    —
Hola a todos os cuento a ver si a alguien le a surjido un problema similar, hace poco me decidí a cambiar la iluminacion interior por bombillas led, las que elegi son estas https://www.amazon.es/gp/product/B00PS0R6E0/ref=oh_aui_detailpage_o04_s00?ie=UTF8&psc=1

Decir que quedan muy bien , por lo menos el color mas blanco a mi me gustan mucho, también las e puesto en las luces de matricula y las de posición delanteras, el problema es que cuando abro el coche la bombilla de la puerta del conductor se enciende y a los 2 segundos se apagan las demás quedan encendidas, pero en cambio cuando esta el motor encendido dura lo que tiene que durar, decir que ya e probado a ponerle otra bombilla y sigue igual, tambien e desconectado la bateria durante mas de media hora haber si se reiniciaba todo y tampoco, decir que antes del cambio funcionaba perfecto.

Nota: Incluso cuando has tenido el motor arrancado aunque lo pares , en ese momento abres la puerta y dura lo que duran las demás.

Saludos

#:  Autor: armandogilUbicación: Renault Laguna Privilege V6 3.0 24V MensajePublicado: Mar, 29 May 2018 15:07
    —
Vuelve a colocar una de filamento y prueba.
Las lamparas Led tienen un consumo de corriente muy bajo. Si el contacto del swicht de la cerradura no realiza un buen contacto, puede generarse esa falla. Si no quieres desarmar, puedes colocar una lampara que tenga el consumo compensado con resistencia. Las hay para los modelos con sensor de lampara quemada. Pero antes verifica con una lampara común.

#:  Autor: sacriloUbicación: Laguna expresion 2.0 130cv 2008 MensajePublicado: Mie, 30 May 2018 7:50
    —
gracias Armandogil por la respuesta pero eso la lo intente y nada sigue igual.

#:  Autor: armandogilUbicación: Renault Laguna Privilege V6 3.0 24V MensajePublicado: Mie, 30 May 2018 14:00
    —
Con la lampara de filamento tradicional, se enciende y se apaga como con led?
O no enciende.
Saludos

#:  Autor: sacriloUbicación: Laguna expresion 2.0 130cv 2008 MensajePublicado: Mie, 30 May 2018 19:49
    —
Hace lo mismo que con la de led, se enciende al abrir el coche y se apaga a los 2 segundos, cuando las otras se quedan encendidas hasta que el temporizador las apaga gradualmente, en cambio si el motor esta arrancado o lo acabas de parar hace la misma función que todas las demás, no sé si me esplico bien yo creo que sí.

Decir también que por las noches aún estando apagadas relucen algo pero para mí no es nada molesto.

Saludos

#:  Autor: armandogilUbicación: Renault Laguna Privilege V6 3.0 24V MensajePublicado: Mie, 30 May 2018 20:32
    —
Creo que no es un problema eléctrico y el comportamiento es por programación de la función de luz de cortesía.
Otra no se me ocurre.
En mi caso tengo seleccionado el interruptor del plafon delantero en OFF. O sea que cuando abro una puerta, solo se encienden las luces de seguridad de las puertas y la de la zona de alfombras. Al cerrar, se apagan todas sin temporizacion.



http://www.clublaguna2.com -> Problemas Electrónicos III


output generated using printer-friendly topic mod. Todas las horas son GMT + 2 Horas

Página 1 de 1