Calefaccion
# # FAQ
[/[]\]

http://www.clublaguna2.com -> Electrónica del Laguna I

#: Calefaccion Autor: ghostsaia MensajePublicado: Sab, 30 Sep 2017 19:53
    —
Hola gente, me recorri alrededor de 200 paginas por todo internet en busca de soluciones hasta que finalmente me decidi a postear en el foro a ver si me pueden dar una manito con esto..
Mi problema esta en el climatizador del coche, si bien el ventilador tira aire, es a temperatura ambiente, nunca frio o calor por mas que ponga al maximo las opciones.

Primero, quisiera saber si el termometro exterior afecta el funcionamiento frio/calor aunque se este usando en temperatura manual..
hasta hace algunas semanas estaba medio loco y marcaba 10 grados por encima o debajo, por ahi se iba a -10° al arrancar para pasar despues de unos minutos a la temperatura real. Ahora simplemente me marca -40° Nosena
De ser necesario ¿alguien sabe como se accede al sensor?. Lei que esta ubicado en el espejo derecho pero no tengo idea como se desarma (no quiero hacer cagada y romper el vidrio).

En segundo lugar, lei en muchos lados sobre posibles solucion a este problema.
Algunos dicen que puede ser el radiador tapado, otros hablan de trampillas y sinceramente no se por donde arrancar.
Hasta ahora lo que hice fue tocar las mangueras que entran al habitaculo despues de calentar el motor y la verdad que la temperatura era fria practicamente, muy poco calor tenian (El tablero me marcaba el motor a 1/4 de temperatura aproximadamente y siempre trabaja a ese nivel)

Tenia pensado simplemente desconectar las 2 mangueras que van al radiador y meterle agua con la esperanza de que solo este tapado.
El lunes planeo hacerlo.
La pantalla y botonera anda bien, sube y baja la velocidad del ventilador etc.
En ocasiones me aparece "service" en la pantalla del climatizador cuando pruebo el calor.
Cuando enciendo el aire acondicionado siempre aparece "service".
El tipo que me lo vendio me clavo el tipico "hay que cargar el aire" Deslumbrado

En caso de no ser el radiador tapado, podrian tirarme algunas ideas?
Realmente estoy intentando evitar desarmar todo el tablero ya que no tengo un garage para hacerlo...
Bueno mas o menos esa es la informacion que tengo, desde ya muchas gracias gente! Bravo

#:  Autor: armandogilUbicación: Renault Laguna Privilege V6 3.0 24V MensajePublicado: Sab, 30 Sep 2017 22:29
    —
Hola Gustavo, felicidades.
Sera bueno que nos digas que modelo de laguna, motor y equipamiento tiene.
Para desarmar el espejo tendras que quitar la carcasa externa y de esa manera puede acceder y luego soltar el espejo y ver.
Es muy posible que las trampillas no funcionen y no mezclan el Aire caliente o frio bien.
Mira tu correo PM, saludos

#:  Autor: ghostsaia MensajePublicado: Dom, 01 Oct 2017 2:15
    —
Si disculpa, pense que salia en el perfil al costado..
Es un laguna rxe 2.0s 1996, supongo este modelo es el de motor volvo.
Hasta donde se viene equipado con todas las cosas, climatizador, centralizado, antinieblas, computadora abordo.
Ahi miro el PM gracias !



http://www.clublaguna2.com -> Electrónica del Laguna I


output generated using printer-friendly topic mod. Todas las horas son GMT + 2 Horas

Página 1 de 1