Una de informática
# # FAQ
[/[]\]
Ir a página   
http://www.clublaguna2.com -> Informática, Gps y Telefonía

#:  Autor: voltios13Ubicación: Torrelavega MensajePublicado: Mie, 01 Oct 2014 12:54
    —
A perdón, era yo quien no te entendía

Si, en mayo se escoño la grafica y esa al parecer debió de fastidiar la fuente, que aquella no es que tendría tampoco mucho tiempo, era de 500 vatios (la original que montaron en su día en el ordenador fue de 450 vatios) o seria al revés…. que la fuente escoño la grafica…. pero cayeron las dos cosas

En su día no me plantee poner dos monitores, la vieja tarjeta grafica tenía un conector redondo negro de varios pins y ni sabía que era para eso, si eso era realmente para ello, pero desde mayo con la nueva y una vez que supe que se podía hacer…. fue ahora cuando aproveche a comprar el cable, esta tarjeta la conexión es por HDMI al igual que el otro monitor que en concreto es la televisión

Pero bueno, haber lo que dura todo esto que se ha colocado ahora, y si ha de dar problemas que lo haga estando en garantía Envidioso o Pervertido

Voltios 13

#:  Autor: Flavio_BriatoreUbicación: Sociedad de Técnicos de Automoción (STA) MensajePublicado: Mie, 01 Oct 2014 23:50
    —
¿El conector redondo de varios pins Voltios no sería una toma de S-vídeo? Gay1

#:  Autor: pollitoUbicación: L3 150cv MensajePublicado: Jue, 02 Oct 2014 0:08
    —
Pues si que tenia años la grafica, con la toma de super video... es que los pcs tienen un tiempo, esta clarisimo, cuando empiezan a dar por el culo yo a los amigos se lo digo que si quieren que les mire algo les cambio piezas, no voy a pegarme formetandoles los pcs y echando el tiempo para que al poco tiempo estén igual.

Has cogido el toro por los cuernos y vas a estar tranquilito una temporada, disfruta de tu pc, un saludo.

#:  Autor: voltios13Ubicación: Torrelavega MensajePublicado: Jue, 02 Oct 2014 12:09
    —
Mira que me lo pones difícil eeee, que sé yo si es de Svideo, es negra y redonda con “agujeros” Envidioso o Pervertido Envidioso o Pervertido

Era esta, y aguanto desde primeros de marzo de 2006, hasta mediados de mayo de este año:



Por cierto, acabo de encontrar el ticket de la fuente que cayó con la grafica en mayo, como comente era de 500 vatios y duro justo dos años (24/05/2012 - 16/05/2014) 28,50€ costo de aquellas

Voltios 13

#:  Autor: voltios13Ubicación: Torrelavega MensajePublicado: Mar, 06 Oct 2015 10:46
    —
Y aquí vuelvo yo..... Guiño

Bueno, hora de que alguno se saque las aspirinas (y el que avisa no es traidor) Envidioso o Pervertido

Empecemos un poco por lo que podría ser en esta ocasión la pregunta "madre" ¿Windows XP, Vista o Windows7? si, hay mas.... pero solo sobre estos tres

Aquí y como en todo, cada uno opinara en función de como le allá ido "la fiesta" pero yo tenia el XP, y no se porque tuve que llevar el ordenador a reparar, reparación que se saldo con un disco duro nuevo (lo único que ya le quedaba de lo que en su día compre como equipo, a excepción de la torre en lo que respecta como la caja metálica) "y un formateo"

El antivirus Avas que tenia instalado de buenas a primeras dijo: se ha detectado una amenaza, pues vale, ya lo solucionara.... pero al poco rato lo volvió a decir y pocos segundos pasaban hasta que de nuevo salía otra vez el aviso, mosqueado empecé a cerrar programas y a apagarle

Le enciendo con la intención de pasar el antivirus y lo hace perfectamente, pero el antivirus no se ejecuta (si le seleccionaba tras pincharle con el ratón) y esto mismo pasaba con todos los programas, le apague y le encendí mil veces ya que parecía "querer hacer algo diferente" cada vez que le encendía, solo en dos ocasiones conseguí pasar el antivirus y las dos veces mostro que había un archivo infectado, pero ya no dejaba hacer nada mas, si te dejaba hacer algo de primeras.... con eso te tenias que conformar, no había opción a una segunda cosa, le quito todos los cables y le llevo al veterinario, allí lo de formatear no es de las primeras intenciones, es la ultima

Pasados unos tres días me llaman y que el disco duro murió, no os voy a saber explicar bien como me dijeron, pero me comentan algo de que hicieron una clonación a uno que tienen ellos y les da el mismo problema pero con los archivos que tenia el ordenador, al decirles yo que si con otro disco hacia lo mismo el mío estaría bien.... "el problema" pasaban a ser tres:

Uno: que el disco duro se tendría que cambiar si o si, ya la vez anterior que tuve que llevarle por urgencias le tuvieron que hacer no se que de una partición y que con el tiempo llegaría a dar problemas, los dio

La broma (y que creo que no fue caro) 50€ por uno de 500gb siendo de 200gb el que se coloco allá por el 2006, y digo que no fue caro por que fue el precio final que pague ya con la mano de obra del segundo de los problemas

Dos: que hubo que formatearle (a la mierda todos los programas que yo tenia) si vale, me pusieron algunos como el: Microsoft Security, Google Crome, Mozilla Firefox, Internet Explorer, Acrobat Reader DC, Skype, Media player Clásic, Windows Media player, VCL Media player y CDBurner (que algunos no se aun ni lo que son) y los que" conozco"..... pues valla, aquí también igual se puede decir que mas vale lo malo conocido que lo bueno por conocer y por poner un ejemplo cojamos el ultimo (el CDBurner) yo tenia el Nero y que no se que versión, pero a parte de ya entenderle... era mas completo que este

Todo será acostumbrarse, por que intentar bajar otro para mi va a ser cosa muy complicada, ayer me tire toda la mañana y parte de la tarde para instalar la impresora, y eso que tenia el disco de instalación original, me ponía el icono de las narices en el escritorio pero como si fuese de adorno, la impresora ni se inmutaba (vamos, como si pinchase la papelera de reciclaje) se podría dar el caso de que cuando yo compre esta impresora no existiese el sistema operativo que ahora tengo (Windows 7) y en consecuencia esta impresora fuese muy antigua (que lo es)

No se como y a cuenta de enredar ni yo se en donde, vi una pagina que decía de descargar los controladores desde la pagina oficial de la marca (Epson) fui, lo intente, y aunque a la tercera.... lo conseguí, ya funciona la impresora, que por cierto solo palpita el corazón del escáner....

Por ejemplo del Word y del Excel "no voy a comentar nada".... antes de ayer me paso mas de lo mismo que con la impresora, pero no conseguí que mostrase los iconos en los documentos que ya tenia y que me mostraba cuando el sistema operativo que tenia era el XP, el disco era el mismo que se instalo en el 2006, y que me gravo y dio el de la tienda donde compre inicialmente el ordenador, lo he dejado por imposible y que quiero creer que pueda no ser compatible con este Windows 7

El tercero de los problemas lo dejaremos estar.... es posible que mañana me lo solucione un amigo, sino habrá que pasar de nuevo por caja

Pues eso, el sistema operativo que tenia era el XP y no original, este comercio donde lo repare es de los que original o nada, y claro, una vez que formateas ¿qué haces? ¿vuelves al XP que ya no ofrece actualizaciones? del Vista mi cuñado me había comentado que le tubo en una ocasión y se colgaba el no se que, cosa que les comente a los del comercio donde le tenia reparando y me dijeron que no, que si quieres el vista solo hacia ir al ordenador un poco mas lento, no era plan de salir de Guatemala para meterte en Guatapeor, me comentaron de formatearle a Windows 7

Hablando y hablando me dio por comentarles cual era mas parecido al XP en características y forma de mostrar las cosas y me dijeron que el Windows 7, y fue la decisión que se tomo, aquí aun queda un "pequeño" camino por recorrer

Me voy a ahorrar comentaros el que nada mas traerle y enchufarle le tuve que desenchufar y volver a llevarle a la tienda, aunque le volví a traer "al momento" le tuvieron que sacar hasta la placa base de la caja, amen de que a poco mas tengo que volver, la disquetera no abría, y aunque le tuve que volver a desenchufar.... con las prisas y no prisas se quedo la alimentación de esta suelta, lo vi y pude hacer yo

¿Cómo lo veis? ¿acerté, o sigo a medias? yo el partido que le saco al ordenador es un 0, algo

Voy a ver si instalo algún programa mas, últimamente fumo en pipa....

Voltios 13



http://www.clublaguna2.com -> Informática, Gps y Telefonía


output generated using printer-friendly topic mod. Todas las horas son GMT + 2 Horas

Ir a página   
Página 4 de 4