Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Sensor de posición del cigüeñal/sensor de posición del árbol
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
Barry29
Initiale
Initiale



País:
Sexo:
Registrado: 27 febrero 2014
Mensajes: 102
Ubicación: Laguna 2 GT 1.9 dci 120 CV

Mensaje Publicado: Sab, 14 Nov 2020 10:46 Responder citandoVolver arriba

Hola a todos.

tengo un Laguna 2 1.9 dci de 120 cv. el caso es que el coche no arranca se paro funcionando perfectamente el otro día y ha dejado de arrancar, le je metido el ELM327 y me dice además de una fuga en el circuito de presión del turbo que ya sabía por el ruido pero que no he encontrado error en los sensores de posición del cigüeñal/sensor de posición del árbol de levas.

Sabéis donde se encuentran estos sensores en este motor?, uno de ellos es el que llama de PMS (punto muerto superior) y que da bastante guerra... una manilla por favor... no he encontrado ni en los manuales de taller del alaguna ni en ningún sitio.

Un saludo.
Ver perfil de usuarioEnviar mensaje privado
estepont
Moderador
Moderador



País:
Sexo:
Registrado: 09 abril 2008
Mensajes: 4263

Mensaje Publicado: Sab, 14 Nov 2020 21:54 Responder citandoVolver arriba

el pms suele ir en la parte superior de la caja de cambios, junto al volante motor.
saludos

_________________
Mercedes Benz W205 C 180. Gasolina

Honda Forza 300 abs
Ver perfil de usuarioEnviar mensaje privado
PRESIDENTE
Initiale
Initiale



País:
Sexo:
Registrado: 16 enero 2014
Mensajes: 87

Mensaje Publicado: Dom, 15 Nov 2020 10:39 Responder citandoVolver arriba

Bien , por una vez voy a ser util , Barry Tienes que quitar el plastico que cubre el motor por debajo ,ya que el bicho que hace que no arranque esta por debajo , casi or donde entra un tubito del hidraulico del embrague(mas o menos) si tienes para levantar el coche , pues de vicio , si no te tendras que tirar al suelo como hice yo .Y ahi detras de unos tubos esta escondido el muy ...cabroncete , le delata un cable electrico y un conector revirao que como tengas las zarpas como yo , te las vas a ver ..ya sabes. Este capullin es magnetico y le gusta mucho el polvo ferrico , que al parecer le vueve ciego a la deteccion de la muesca del volante motor. con lo cual la centralita se cruza de brazos , dice "mira si no te aclaras no reparto, que yo sin saber cuando tengo y en donde , pues nada para nadie".ç
A mi me dieron uno nuevo para sustiruirle , pero le hice un lavado al sucio ,una comprovacion con un medidor cutre , Lo pones en un voltio maximo de continua , entre los pines , solo tiene dos , yo le pase zas zas zas el mango de un alicate , por que teinia funda de plastico en las cachas , asi si tocaba pues solo era plastico, por que es un iman.Bueno pues eso ,que marcaba voltage (señal) .LO puse y hasta ahora.Ya te digo Abajo , no arriba . El de arriba si falla ( el de arbol de levas) , ese me dijeron que si falla marca averia en el cuadro , pero no hace que no arranque.Con una carraquilla pequeña , y un vaso , no se si era de 10.
Lo peor es que hay que quitar el plasticorro , o no ,si tienes el brazo largo y maña lo mismo te lo ahorras.Yo primero antes de tirarme saque la bateria el protector la centralita .. no veas la que arme ,total pa na.Menos mal que lo encontre por debajo.
No me preguntes mas si no estas preparao para otra chapa.
Saludos.

Mira que lo hago dificil .Con lo facil que era : Busca en google "sensor cigueñal SKt Laguna dci"

https://www.ebay.es/itm/Nuevo-Ciguenal-Sensor-Para-Renault-Clio-Espace-Laguna-Megane-Scenic-Trafic-/182624080079

No pagues mas de 25 euros , si decides ponerlo nuevo.
A mi me lo regalaron nuevo y ahi lo tengo. Deslumbrado Gransonrisa

Otra mas .

https://www.todoexpertos.com/categorias/casa-y-jardin/automoviles/respuestas/enwz1pn3p64oe/renault-laguna-1-9-ano-dci-arranca-cuando-quiere
Ver perfil de usuarioEnviar mensaje privado
Barry29
Initiale
Initiale



País:
Sexo:
Registrado: 27 febrero 2014
Mensajes: 102
Ubicación: Laguna 2 GT 1.9 dci 120 CV

Mensaje Publicado: Dom, 15 Nov 2020 22:21 Responder citandoVolver arriba

Gracias a los dos, esta mañana he borrado los errores, he vuelto a meter el ELM327 y he intentado arrancar, no ha arrancado pero ahora solo me da un error, ayer no dije que también me daba error en los calentadores, pues ahora sólo me da ese error, el de los calentadores así que el error de los sensores podría haber sido esporádico... creo que primero voy a probar a cambiarle los calentadores y a ver si soluciono el problema.
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.314 segundos 49 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::