Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Emisiones exageradas Ford Escort gasolina 94 en ITV.
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
kagua58356
Initiale
Initiale



País:
Sexo:
Registrado: 25 noviembre 2012
Mensajes: 132
Ubicación: Laguna II Fase II 1.9 DCI 130 CV LUXE PRIVILEGE 2007 y algún cacharro más.

Mensaje Publicado: Sab, 26 Sep 2020 23:08 Responder citandoVolver arriba

Hola. El caso es que mi Escort gasolina 95 1.6 con 37000 km reales me da 11 y pico y 8 y pico en emisiones en ITV y debería ser 0'30 y pico y 0'50 y pico o sea muchísimo más. Ha estado en garaje durante 7 años y sin arrancarlo 5 años más o menos. Lo saqué a primero de año y olía que apestaba y todavía huele el humo. El filtro de aire está limpio y las bujías limpias y son nuevas con 300 km aunque no son Ford motorcraft pero no creo que eso influya. Estará tota la lambda y el catalizador o ambos rotos. La gasolina la saqué con una goma hasta la última gota y le eché de 98 pero sigue dando las mismas emisiones. Seguro alguno tenéis buena información. Gracias de antemano. Copiloto
Ver perfil de usuarioEnviar mensaje privado
kagua58356
Initiale
Initiale



País:
Sexo:
Registrado: 25 noviembre 2012
Mensajes: 132
Ubicación: Laguna II Fase II 1.9 DCI 130 CV LUXE PRIVILEGE 2007 y algún cacharro más.

Mensaje Publicado: Sab, 26 Sep 2020 23:11 Responder citandoVolver arriba

Ya sabéis cualquier pregunta os la contesto lo más rápido posible. Mil gracias. Lloron
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1606
Ubicación: ya ninguno

Mensaje Publicado: Dom, 27 Sep 2020 21:12 Responder citandoVolver arriba

buenos dias
1.haber un coche asi sera carburacion asi que deberias de hacerle una limpieza a fondo del carburador y puesta a punto
2 el coche hecha humo blanco osea vez que queme aceite porque despues de un periodo tan largo de no usar si en el dia que se paro el coche no se tomaron medidas de conservacion del motor lo mas normal es que se hayan quedado pegados los segmentos
si vez que hecha humo blanco es que tienes los segmentos pegados lo que deberias de hacer es comprar dos botes de wd40 yquitar las bujias de todos los cilindros y vacias 1/4 de bote en cada cilindro y dejarlo reposar 24h al dia siguente repetir la operacion y a los 48h arrancar el motor
lo que si te recomendaria es que si has cambiado el aceite al motor vacialo en una garrafa porque cuando heches el wd40 te licuara el aceite y tendrias que cambiarlo de nuevo.
despues de hacer la operacion de arriva abre el tamon del carter y vacia el wd40 acumulado y despues rellena de aceite y prueba el coche
lo de la landa y el catalizador olvidate porque no se estropeam por estar parado el coche yo creo que el problema viene de los segmentos y el carburador que si no lo vaciaste de gasolina estara hecho unos zorros te lo digo por experiencia porque la gasolina deja muchos residuos al evaporarse
deberias de desmontar el carburador hacerle una limpieza preferiblemente por ultrasonido y montar todo de nuevo y hacer puesta a punto si no sabes un profesional
Ver perfil de usuarioEnviar mensaje privado
kagua58356
Initiale
Initiale



País:
Sexo:
Registrado: 25 noviembre 2012
Mensajes: 132
Ubicación: Laguna II Fase II 1.9 DCI 130 CV LUXE PRIVILEGE 2007 y algún cacharro más.

Mensaje Publicado: Dom, 27 Sep 2020 22:21 Responder citandoVolver arriba

Hola compañero. Muy agradecido x tu ayuda. Este es inyección 1.6. No es humo blanco. Es incoloro y huele después de un rato algo fuerte aunque al principio era verdadero olor como podrido se podría decir. Los segmentos no parecen pegados porque ya anda le he hecho unos cerca de 100 km desde que lo resucité je je. El aceite no lo he cambiado. Es posible que cambiando el aceite se resuelva. No lo creo pero quién sabe.
Ver perfil de usuarioEnviar mensaje privado
kagua58356
Initiale
Initiale



País:
Sexo:
Registrado: 25 noviembre 2012
Mensajes: 132
Ubicación: Laguna II Fase II 1.9 DCI 130 CV LUXE PRIVILEGE 2007 y algún cacharro más.

Mensaje Publicado: Dom, 27 Sep 2020 22:28 Responder citandoVolver arriba

Si fuera que no quite la gasolina vieja antes de arrancarlo fue en navidades que lo saqué del garaje igual entonces pudo echar a perder el catalizador no piensas que pueda ser eso. Hace quince días la saqué toda y le puse de 98 pero no se ha resuelto el problema xq igual ya está hecho el mal??. Muchas gracias!. Cabezazo
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1606
Ubicación: ya ninguno

Mensaje Publicado: Lun, 28 Sep 2020 17:01 Responder citandoVolver arriba

buenas compi
lo primero un aceite que no se a cambiado durante 7 años a mi lo primero nise me ocurriria arrancarlo ya no te digo hacerle 100km
si dices que es inyeccion entonces no es problema de carburador jejeje
lo vez que funccione fino el motor ??? me refiero que es posible que algun inyector se haya quedado pegado y que no pare de tirar gasolina eso me paso a mi en el laguna no se como seran los del ford si van en rampa o sueltos pero deberias sacarlos y girar a motor de arranque durante un rato a ver si todos tiran por igual en unos vasos de plastico porque es posible que alguno este meando todo el rato
en cuanto a la gasolina aunque tenga 7 años no creo que pueda estropear el catalizador
no se salta el chivato de sonda landa???
pero deberias de hacer eso de los inyectores haber que cantidades te salen de gasolina es normal que haya umpoco de diferencia pero muy poca
si puedes poner un video de como arranca y como suena a relenti y eso seria mejor
lo primero deberias de cambiarle el aceite y darle una buena vuelta a alto regimen haber si se despeja
Ver perfil de usuarioEnviar mensaje privado
kagua58356
Initiale
Initiale



País:
Sexo:
Registrado: 25 noviembre 2012
Mensajes: 132
Ubicación: Laguna II Fase II 1.9 DCI 130 CV LUXE PRIVILEGE 2007 y algún cacharro más.

Mensaje Publicado: Lun, 28 Sep 2020 19:06 Responder citandoVolver arriba

Hola. Pues lo de los inyectores si va a ser muy buena información me da a mí. Suena el ralentí irregular como si chorreara la gasolina irregularmente. Ya lo he subido bien de vueltas para ir a la ITV pero eso no resolvió el problema. Ya he dejado la información en el taller nuevo distinto al que lo he llevado xq en el anterior me decía de añadir aditivo antihumos pero se ve que va muy desescaminado. Ok ya está hablado lo de los inyectores. Muy agradecido chavalote!! Aplauso
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1606
Ubicación: ya ninguno

Mensaje Publicado: Jue, 01 Oct 2020 13:58 Responder citandoVolver arriba

esperemos noticias con la resolucion del problema
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.314 segundos 53 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::