Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - COMO CAPAR LA EGR
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
markosrr21
Novato
Novato



País:
Sexo:
Registrado: 14 septiembre 2011
Mensajes: 25

Mensaje Publicado: Lun, 21 Jul 2014 16:39 Responder citandoVolver arriba

Buenas, me uno al club de problemas de EGR...el otro dia viniendo de Madrid a Leon se me encendia a ratos el problema revisar inyeccion y luego se quitaba, pero al llegar a Leon ya se quedaba permanente. Hace dos dias tambien se me ha encendido el testigo de polucion, asi que creo que sera EGR.
El unico problema que tengo, es que mi motor es un dci 130cv y no se donde esta. Todas las fotos que he visto son de los 120cv y creo que no esta en la misma posicion. Por cierto, pregunte en un taller, y me dijo que lo mejor era anularla, pero que para anularla habia que ponerla nueva, que no valia limpiarla y anular la vieja, creo que me ha querido timar no???
Bueno un saludo, y gracias por anticipado.
Ver perfil de usuarioEnviar mensaje privado
fraiz4064
Initiale
Initiale



País:
Sexo:
Registrado: 07 abril 2005
Mensajes: 4722
Ubicación: Grand Scenic III 1.6 Bose

Mensaje Publicado: Lun, 21 Jul 2014 18:37 Responder citandoVolver arriba

Hola , prueba a desconectarla , igual con eso se arregla




saludines

_________________
Grand Scenic III 1.6 Bose
Ver perfil de usuarioEnviar mensaje privado
markosrr21
Novato
Novato



País:
Sexo:
Registrado: 14 septiembre 2011
Mensajes: 25

Mensaje Publicado: Lun, 21 Jul 2014 20:07 Responder citandoVolver arriba

fraiz4064 escribió:
Hola , prueba a desconectarla , igual con eso se arregla




saludines


Buenas de nuevo y gracias. Lo probare, lo unico que no se donde esta para desconectarla, y aunque lo haga creo que aun me saldra el fallo y el coche estara limitado...un saludo.
Ver perfil de usuarioEnviar mensaje privado
markosrr21
Novato
Novato



País:
Sexo:
Registrado: 14 septiembre 2011
Mensajes: 25

Mensaje Publicado: Jue, 24 Jul 2014 13:45 Responder citandoVolver arriba

Un poquito de ayuda porfavor, a ver si alguien me puede decir donde esta la egr en este modelo. que ya llevo 10 dias con el coche asi....gracias, un saludo.
Ver perfil de usuarioEnviar mensaje privado
FIGARDO
Novato
Novato



País:
Sexo:
Registrado: 11 febrero 2009
Mensajes: 15

Mensaje Publicado: Mar, 16 Jun 2015 22:33 Responder citandoVolver arriba

Buenas noches a tod@s! Esta mañana lamentablemente hizo aparición en mi vida el mensaje "revisar inyección"... tras llevar mi Laguna a 1 ex mecánico Renault me indica que ha fallecido la EGR... Le comento que he oído hablar de una posible solución con la cual se puede anular la EGR, pero me dice que en mi Laguna 2 Phase ll 1.9 DCI 130 cv no es posible... Cabezazo He leido todo el hilo, perono lo tengo nada claro. Alguno puede confirmarme si ha conseguido anular la dichosa EGR en este motor?? Como??
Gracias de antemano a todos por vuestra ayuda y saludos!
Ver perfil de usuarioEnviar mensaje privado
quattro
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 febrero 2013
Mensajes: 109
Ubicación: 2007 LAGUNA 2 Fase II 19 DCI 130 CV, LUXE PRIVILEGE

Mensaje Publicado: Mie, 17 Jun 2015 12:51 Responder citandoVolver arriba

Hola yo tengo el mismo aviso que tu, tengo el mismo motor. Lee esto y tal vez te ayude. Esta tarde cogere el coche y haber que tal va, el problema que mi mujer va con otro coche no me deja correr, Love Love Love , pero creo que esta solucionado llevandolo un rato entre 3.500 y 4000 revoluciones, va mucho más fino y no da tirones. Nuestra EGR es electronica, no mecanica, parece ser que no se puede capar.

http://www.clublaguna2.com/modules.php?name=Forums&file=viewtopic&t=23036&highlight=revisar+inyeccion&sid=0bd5707dd8ec5c864a26bce458237c36


Saludos y espero te vaya bien.
Ver perfil de usuarioEnviar mensaje privado
quattro
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 febrero 2013
Mensajes: 109
Ubicación: 2007 LAGUNA 2 Fase II 19 DCI 130 CV, LUXE PRIVILEGE

Mensaje Publicado: Jue, 18 Jun 2015 8:18 Responder citandoVolver arriba

Ayer hice unos 130, 140 kilometros y sin problemas, NO aparecio el aviso de "INYECCION REVISAR". Banana Banana Fiesta Fiesta
Ver perfil de usuarioEnviar mensaje privado
quattro
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 febrero 2013
Mensajes: 109
Ubicación: 2007 LAGUNA 2 Fase II 19 DCI 130 CV, LUXE PRIVILEGE

Mensaje Publicado: Lun, 06 Jul 2015 7:51 Responder citandoVolver arriba

Volvio a aparecer, hoy lo dejo en el taller, haber si dan con la solucion
Ver perfil de usuarioEnviar mensaje privado
quattro
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 febrero 2013
Mensajes: 109
Ubicación: 2007 LAGUNA 2 Fase II 19 DCI 130 CV, LUXE PRIVILEGE

Mensaje Publicado: Mie, 15 Jul 2015 22:23 Responder citandoVolver arriba

Hola, al final me han cambiado una sonda de temperatura(no recuerdo de donde, pero tengo la factura) y los 4 calentadores, total 388,43 €uros. Mañana lo probaré, aunque el taller oficial,lo han probado hoy y sin inconvenientes, esperemos vaya todo bien.
Ver perfil de usuarioEnviar mensaje privado
lucky_nooo
Novato
Novato



País:
Sexo:
Registrado: 21 abril 2015
Mensajes: 35

Mensaje Publicado: Dom, 06 Sep 2020 16:23 Responder citandoVolver arriba

Hola.

He cortado el eje, pero ahora me da un fallo eléctrico que antes no salía. Debo haber hecho algo más pero no doy con ello.

A que puede deberse.
Ver perfil de usuarioEnviar mensaje privado
lucky_nooo
Novato
Novato



País:
Sexo:
Registrado: 21 abril 2015
Mensajes: 35

Mensaje Publicado: Dom, 06 Sep 2020 16:29 Responder citandoVolver arriba

Hola.

Explico el problema que tengo. Tenía desconectada la válvula EGR y como tenía encendido el testigo fallo motor he decido caparla. Algo no he tenido que hacer bien porque al conectar el cable de la válvula se me enciende en testigo de fallo de inyección.

Tengo un 120cv 1.9 y solamente he cortado el eje de la válvula.

Alguna sugerencia.
Ver perfil de usuarioEnviar mensaje privado
vanhaker
Initiale
Initiale



País:
Sexo:
Registrado: 30 noviembre 2005
Mensajes: 685
Ubicación: Bena20 Coche:Laguna II 1.9Dci 120Cv

Mensaje Publicado: Mie, 09 Sep 2020 12:34 Responder citandoVolver arriba

el tema de las egr es complejo, yo he deducido que cada version actua de una foma u otra, me explico mi version es la expresion y los fallos aunque mecanicamente o electricamente son los mismos en un modelo privilege la forma de responder el coche es distinta en cada uno. He visto que las versiones privilege del 2001 a la minima activan el modo proteccion del motor y por lo mismo mi version expresion del 2004 no llega a activarlo. Con la egr pasa igual , prueba a desconectar el cable de la egr que tienes el bastago cortado y a ver como actua en mi modelo espresion era la forma de hacer desaparecer el modo proteccion pero por otro lado dejaba el testigo encendido.
Otra opcion que puedes hacer es comprar por amazon o aliexpres la EGR nueva la tienes por unos 30 euros nueva. un saludo espero no haberte liado mas.
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.432 segundos 57 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::