Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Ñapa reparar tarjetero (Lengüeta perdida)
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
vic1972
Colaborador
Colaborador



País:
Sexo:
Registrado: 15 septiembre 2010
Mensajes: 64

Mensaje Publicado: Dom, 06 Ene 2013 19:50 Responder citandoVolver arriba

Hola,
lo primero dar las gracias al foro, que me ha ayudado mucho.
Me gustaría a mi igualmente ayudar con un poco de mi aportación.

Tengo renault laguna 2, y he sufrido la rotura de la lengüeta.
Realicé la ñapa de este foro para colocar la lengüeta rota, y funcionó bien.... hasta hoy que
se ha vuelto a despegar, y ahora peor, por que no se como, pero se ha perdido el trozo
de lengüeta.

El post de este foro que seguí en su dia es:
Foro club laguna, repacion metodo 1 tarjetero


Ahora quisiera aportar un nuevo metodo de repación (metodo 2 ) para los que hemos perdido la lengüeta.


Pasos.

1. Necesitamos plastico plano fino, yo he usado el típico de blister de cualquier producto comercial.
Es fino, mucho menos que un milimetro.

El truco esta en cortar el plastico de manera que quede fija en su posición final.
Asi que le recortamos un pequeño rectangulo por debajo, y rodemos el tornillo que hay por la parte superior.



De esta manera, al quedar ajustado el plastico, luego no tenemos que pegar este plastico al cuerpo del tarjetero,
y de esta manera no modificamos ni estropeamos nada del tarjetero.

Le he marcado UP y DOWN en el plastico para que quede mas claro.


2. A este trozo de plastico, se le corta la forma de la lengüeta. Vemos como va a quedar situada.
En esta foto se ve la situación final de donde quedará nuestro trabajo cuando este todo listo.




3. Preparamos un trozo de brida de plastico.




4. Rayamos un poco el plastico, para que el pegamento agarre mas.



5. Colocamos el conjunto en el tarjetero, y vemos que la brida no llega lo suficiente como para mover el plastico plano cuando introducimos la tarjeta. Luego vamos a pegar un segundo trozo de brida sobre la primera.


6. Ahora colocamos en el coche, y vemos que al meter la tarjeta si se mueve el plastico plano,
y este movimiento es justo el que acciona el micro switch. Listo.
Cerramos el tarjetero, instalamos todo en el coche. y ya funciona todo.


Es importante notar que tiene que funcionar 2 cosas:
-1- Que arranca el motor con un solo toque del boton start, es decir, no hay que estar precionandolo.
-2- Funciona el auto-cierre del coche cuando nos separamos del coche junto con la tarjeta por 10 segundos.


Ultima edición por vic1972 el Dom, 13 Ene 2013 10:22, editado 1 vez
Ver perfil de usuarioEnviar mensaje privado
luigi
Colaborador
Colaborador



País:
Sexo:
Registrado: 25 enero 2007
Mensajes: 2347
Ubicación: San Fernando - Cádiz Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004

Mensaje Publicado: Dom, 06 Ene 2013 20:54 Responder citandoVolver arriba

Hola Hola vic1972, buen aporte, sí señor. Un cordial saludo, compi. Bravo

_________________
Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004
Ver perfil de usuarioEnviar mensaje privadoEnviar email
estepont
Moderador
Moderador



País:
Sexo:
Registrado: 09 abril 2008
Mensajes: 4239

Mensaje Publicado: Dom, 06 Ene 2013 21:06 Responder citandoVolver arriba

muy bueno y bien documentado Aplauso Campeon Bravo
saludos

_________________
Mercedes Benz W205 C 180. Gasolina

Honda Forza 300 abs
Ver perfil de usuarioEnviar mensaje privado
trasgu
Initiale
Initiale



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 10882
Ubicación: 1.9 privilege

Mensaje Publicado: Dom, 06 Ene 2013 21:57 Responder citandoVolver arriba

Esta muy bien y fácil de hacer
Ver perfil de usuarioEnviar mensaje privadoEnviar email
kagua58356
Initiale
Initiale



País:
Sexo:
Registrado: 25 noviembre 2012
Mensajes: 127
Ubicación: Laguna II Fase II 1.9 DCI 130 CV LUXE PRIVILEGE 2007 y algún cacharro más.

Mensaje Publicado: Dom, 17 Feb 2013 0:18 Responder citandoVolver arriba

Hola gente Lagunera. Estoy viendo según leo que en mi cacharro, (nada peyorativo porque el Laguna es un coche magnífico), lo falla el tema del arranque que en ocasiones hay que dejarlo pulsado, otras arranca a la primera, es decir que va como la gaita el chirri como dicen en La Rioja. Y tambien he leido de uno de vosotros que el autocierre automático al separarse del vehículo puede deberse al fallo del tarjetero. Al principio ocurría pero hace lo menos un año que debo pulsar el botón de abrir y el de cerrar sino el coche no lo reconoce y ni se abre ni se cierra automáticamente. Me ha dicho gente que puede ser por la pila gastada, la verdad que me pone a veces "sustituir pila" en el tablero. Si alguno de vosotros me puede decir con seguridad lo que tiene, aunque no me importa ese fallo porque no me parece grave, pero quizás en un rato libre me decida a arreglarlo si es debido al tarjetero. He probado con el mando de reserva y tampoco lo hace el automático, acaso tambien esa pila esté gastada. No se. A ver que me decís. Saludos Laguneros Copiloto
Ver perfil de usuarioEnviar mensaje privado
josecarlos
Initiale
Initiale



País:
Sexo:
Registrado: 23 abril 2012
Mensajes: 208
Ubicación: renault laguna dynamique 2002

Mensaje Publicado: Dom, 17 Feb 2013 12:30 Responder citandoVolver arriba

Hola vic1972 habia una ñapa pero siempre viene bien otra demas
1 saludo a ti gracias porque valdra pa una persona que le haga falta
Ver perfil de usuarioEnviar mensaje privadoEnviar email
Barracus
Novato
Novato



País:
Sexo:
Registrado: 26 abril 2013
Mensajes: 22
Ubicación: Laguna 2 Grand Tour Privilege 2.2

Mensaje Publicado: Mie, 01 May 2013 11:07 Responder citandoVolver arriba

Hola vic1972, perfecto compañero. Seguidas tus instrucciones y solucionado mi problema con el tarjetero.
Saludos y muchas gracias.
Ver perfil de usuarioEnviar mensaje privado
ismaelarranz
Novato
Novato



País:
Sexo:
Registrado: 05 mayo 2013
Mensajes: 1

Mensaje Publicado: Sab, 30 Nov 2013 14:33 Responder citandoVolver arriba

Hola.

Hice ayer esta "ñapa" y mi resultado fue negativo, lo he intentado con dos capas de plástico y hasta con 3, (de las bridas de plástico) y no hay manera de que tenga que pulsar una sola vez el boton star/stop para arrancar, si no que sigo teniendo que mantenerlo pulsado para que arranque.

¿Alguna sugerencia?

Gracias, de antemano.
Ver perfil de usuarioEnviar mensaje privado
chumichamo
Colaborador
Colaborador



País:
Sexo:
Registrado: 08 febrero 2011
Mensajes: 299

Mensaje Publicado: Lun, 02 Dic 2013 16:06 Responder citandoVolver arriba

Hola. Yo lo hice y quedo bien. Puse una brida y un trozo por encima. Vamos el grosos de 2 bridas. No pongas mas porque si queda pulsado tampoco va. La funcion es pulsar el boton rojo dela placa y que no quede pulsado. Es facil de verdad. Intentalo. No pegues la brida recta, intenta que quede un poco hacia arriba para que pulse y no deje el boton rojo pulsado siempre.
Ver perfil de usuarioEnviar mensaje privado
vic1972
Colaborador
Colaborador



País:
Sexo:
Registrado: 15 septiembre 2010
Mensajes: 64

Mensaje Publicado: Sab, 07 Dic 2013 16:25 Responder citandoVolver arriba

Hola a todos. Justo ayer el coche dejó de arrancar con el toque simple del botón, y había que dejarlo pulsado. Pensé, ya se me ha roto la ñapa, pero abrí el tarjetero y comprobé que mi ñapa seguia perfectamente. Que raro pensé? Investigando por el foro, resulta que haciendo el test de agujas se resuelve el problema. Es como se si hiciera un reset. El tema es que ya vuelve a funcionar perfectamente el arranque con un solo toque simple del boton START. Supongo que será de utilidad para alguíen.

Asi que hay 2 motivos: la lengueta rota y algo que se queda pillado(que se soluciona haciendo el test de las agujas)

Saludos
Victor
Ver perfil de usuarioEnviar mensaje privado
miguellagunero
Colaborador
Colaborador



País:
Sexo:
Registrado: 19 mayo 2011
Mensajes: 1147
Ubicación: Toledo

Mensaje Publicado: Dom, 08 Dic 2013 15:42 Responder citandoVolver arriba

siempre que pasen cosillas de estas lo mejor es desconectar un rato la batería para que se reincide el sistema

a mi me ha pasado alguna que otra vez desde que hice la ñapa y mano de santo en esto y otros muchos otros problemillas electrónicos Campeon

_________________
Laguna 2 2.2dci privilege 2003 / lunas tintadas/ sensores traseros y delanteros/ camara parking/ iluminacion interior por leds/radio 2 din pionner/sistema sonido coral / subwoofer cerrado + etapa xplod
Ver perfil de usuarioEnviar mensaje privado
plba
Novato
Novato



País:
Sexo:
Registrado: 02 noviembre 2010
Mensajes: 8
Ubicación: Laguna 2

Mensaje Publicado: Jue, 26 Jun 2014 11:48 Responder citandoVolver arriba

Muchas Gracias por el tutoríal.
Ayer se me quedo muerto el Laguna. Cuando metía la tarjeta no hacía nada y me temí lo peor, pero tras el desmontaje del tarjetero, el extremo de la lengüeta del fondo estaba rota y se terminó de romper por la base. Esa era la del fondo, la del lateral ni estaba.
Seguí tu tutorial y ha quedado perfecto, arrancando con sólo presionar una vez el interruptor de encendido.
Vuelvo a darte la Gracias
Ver perfil de usuarioEnviar mensaje privado
jddc
Initiale
Initiale



País:
Sexo:
Registrado: 02 diciembre 2010
Mensajes: 105

Mensaje Publicado: Lun, 14 Jul 2014 16:24 Responder citandoVolver arriba

Vic1972 que grande ese tutorial todo perfecto muchisimas gracias y seguid asi gracias a vosotros nos ahorramos unos euros gracias de nuevo.
Ver perfil de usuarioEnviar mensaje privado
loed
Novato
Novato



País:
Sexo:
Registrado: 07 marzo 2008
Mensajes: 20

Mensaje Publicado: Jue, 24 Jul 2014 14:24 Responder citandoVolver arriba

Buenas!! Una pregunta, tengo este problema y todos los bricos que he visto son del fase I y yo tengo un fase II, que esta el tarjetero incluido como en una carcasa con el clima. ¿Como se desmontaría? He visto por ahí que uno desmonta todos los plásticos de la zona central donde la palanca de cambios y otro simplemente dice que haciendo palanca en los laterales de la carcasa que sale y ya se tiene acceso. ¿Alguien que lo haya hecho me podría decir antes de cargarme algo? :p
Gracias y un saludo.
Ver perfil de usuarioEnviar mensaje privado
rubensenatore
Novato
Novato



País:
Sexo:
Registrado: 30 septiembre 2013
Mensajes: 37
Ubicación: Laguna 2 Privilage 2004 V6 24v Automático / Secuencial

Mensaje Publicado: Jue, 04 Jun 2015 17:51 Responder citandoVolver arriba

Hola a todos! vic1972, Hice esta ñapa ya que tenía la pestaña rota y no me arrancaba con solo pulsar el botón. Debía tenerlo presionado un par de segundos para que arranque.
Hice ésta ñapa y "casi todo" perfecto. Con la tarjeta de 2 botones anda 10 puntos. Con la tarjeta de 3 botones, al insertarla completa para darle arranque, a veces no me permite ponerlo en marcha. Comi si se "pasara del contacto" que permite arrancar. Debo en ese momento tirar de la tarjeta un par de milimetros y ahí permite dar arranque.
Que es lo que puedo haber realizado mal de la ñapa?
Espero sus comentarios.
Muchas gracias.
Saludos!!!

_________________
Renault Laguna 2 Privilage 2004 V6 24v Automático / Secuencial / / / Buenos Aires, Argentina
Ver perfil de usuarioEnviar mensaje privado
trasgu
Initiale
Initiale



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 10882
Ubicación: 1.9 privilege

Mensaje Publicado: Jue, 04 Jun 2015 19:01 Responder citandoVolver arriba

loed escribió:
Buenas!! Una pregunta, tengo este problema y todos los bricos que he visto son del fase I y yo tengo un fase II, que esta el tarjetero incluido como en una carcasa con el clima. ¿Como se desmontaría? He visto por ahí que uno desmonta todos los plásticos de la zona central donde la palanca de cambios y otro simplemente dice que haciendo palanca en los laterales de la carcasa que sale y ya se tiene acceso. ¿Alguien que lo haya hecho me podría decir antes de cargarme algo? :p
Gracias y un saludo.


en realidad tienes lo mismo que el fase 1 ,la única diferencia es que en lugar de dos embellecedores separados en el tuyo los han unido ,sale exactamente igual
Ver perfil de usuarioEnviar mensaje privadoEnviar email
vic1972
Colaborador
Colaborador



País:
Sexo:
Registrado: 15 septiembre 2010
Mensajes: 64

Mensaje Publicado: Dom, 19 Jul 2015 17:58 Responder citandoVolver arriba

rubensenatore escribió:
Hola a todos! vic1972, Hice esta ñapa ya que tenía la pestaña rota y no me arrancaba con solo pulsar el botón. Debía tenerlo presionado un par de segundos para que arranque.
Hice ésta ñapa y "casi todo" perfecto. Con la tarjeta de 2 botones anda 10 puntos. Con la tarjeta de 3 botones, al insertarla completa para darle arranque, a veces no me permite ponerlo en marcha. Comi si se "pasara del contacto" que permite arrancar. Debo en ese momento tirar de la tarjeta un par de milimetros y ahí permite dar arranque.
Que es lo que puedo haber realizado mal de la ñapa?
Espero sus comentarios.
Muchas gracias.
Saludos!!!


Hola, gracias a todos por vuestros comentarios. Me alegro tambien os haya servido. El mio sigo OK todavia jejeje.

Siento no haber contestado antes.
Bueno, el tema es que, como habras comprobado, el micro - interruptor es muy pequeño. Entonces hay que calcular muy bien donde pones el trozo de brida para que coincida exactamente sobre el micro-interruptor.
Mueve un poco hacia adelante/ o detras (segun te haga falta), y vuelve a probar.

Saludos.
Victor
Ver perfil de usuarioEnviar mensaje privado
rubensenatore
Novato
Novato



País:
Sexo:
Registrado: 30 septiembre 2013
Mensajes: 37
Ubicación: Laguna 2 Privilage 2004 V6 24v Automático / Secuencial

Mensaje Publicado: Lun, 20 Jul 2015 14:52 Responder citandoVolver arriba

Lo desarmaré nuevamente y voy a probar lo que me dices.
Gracias vic1972

_________________
Renault Laguna 2 Privilage 2004 V6 24v Automático / Secuencial / / / Buenos Aires, Argentina
Ver perfil de usuarioEnviar mensaje privado
capdecanoa
Novato
Novato



País:
Sexo:
Registrado: 03 febrero 2010
Mensajes: 3

Mensaje Publicado: Mie, 21 Oct 2015 20:16 Responder citandoVolver arriba

Buenas noches, quisiera saber cómo puedo desmontar el lector de tarjeta, es decir, cómo sacarlo de la consola central del coche para poder manipularlo siguiendo los consejos del compañero vic1972.
Muchas gracias
Ver perfil de usuarioEnviar mensaje privado
gasracing
Novato
Novato



País:
Sexo:
Registrado: 22 septiembre 2014
Mensajes: 28
Ubicación: laguna 2 1.9 dci grand tour

Mensaje Publicado: Jue, 09 Jul 2020 10:12 Responder citandoVolver arriba

y por que yo no puedo ver las fotos de los post que poneis ?por ejemplo las de este,me pasa muy amenudo con mas post en todo el foro
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.581 segundos 65 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::