Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Me decido a Limpiar el Captador PMS
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
kurtwarner
Initiale
Initiale



País:
Sexo:
Registrado: 18 mayo 2009
Mensajes: 86
Ubicación: Laguna Expression 3 2.0 Tecnho

Mensaje Publicado: Mar, 16 Oct 2012 15:38 Responder citandoVolver arriba

Buenas, pues llevo con este tema cerca de un año y medio, hay temporadas que me arranca a la primera otras a la segunda o tercera.
(Tengo un Laguna 2 - Año 2002 16v 140cv 2.0 Gasolina)

Pues nada he llamado a un amiguete mecanico jubilado y me lo va a mirar y limpiar a ver si mejora, ya me cambio las bujias en su dia por si era eso y nada.
He reseteado el coche,desconectando la bateria 2 minutos o asi segun me dijeron por aqui, y nada, hay temporadas que en frio arranca OK, otras que en frio le cuesta, otras en caliente arranca a la primera,otras no..

Y por lo que me habeis dicho en varias ocasiones todo indica que es el dichoso Captador PMS, mi amiguete me ha dicho que le diga donde esta exactamente, y me ha dicho que se llama Captado de Punto Muerto Superior.

Hay alguna foto donde se muestre en donde esta situado exactamente en mi coche,

Tengo varias imagenes pero no se exactamente donde esta en mi modelo:

En esta imagen todo parece que es la pieza 14, pero en esto foro he leido que ¿es la 12?









En principio me lo va a limpiar a ver, se puede comprar online un repuesto?

Gracias y un saludo.
Ver perfil de usuarioEnviar mensaje privado
arauso
Initiale
Initiale



País:
Sexo:
Registrado: 03 febrero 2009
Mensajes: 159
Ubicación: Laguna II Fase2 Break, 2.0 DCI 150 c/v Previlége Luxe

Mensaje Publicado: Mar, 16 Oct 2012 17:17 Responder citandoVolver arriba

Buenas.
Despues conta se ya arranca a la primera.
Estoi con el mismo problema.

Saludo
Ver perfil de usuarioEnviar mensaje privado
estepont
Moderador
Moderador



País:
Sexo:
Registrado: 09 abril 2008
Mensajes: 4217

Mensaje Publicado: Mar, 16 Oct 2012 22:15 Responder citandoVolver arriba

en cualquier tienda de repuestos puedes encontrarlo y no es caro, yo si fuera tu lo cambiaría por uno nuevo.
saludos

_________________
Mercedes Benz W205 C 180. Gasolina

Honda Forza 300 abs
Ver perfil de usuarioEnviar mensaje privado
kurtwarner
Initiale
Initiale



País:
Sexo:
Registrado: 18 mayo 2009
Mensajes: 86
Ubicación: Laguna Expression 3 2.0 Tecnho

Mensaje Publicado: Mie, 17 Oct 2012 11:03 Responder citandoVolver arriba

como no controlo mucho de cual es esactamente el mio, primero lo saco tomo fotos y apunto numero de referencia.
Gracias
Ver perfil de usuarioEnviar mensaje privado
kurtwarner
Initiale
Initiale



País:
Sexo:
Registrado: 18 mayo 2009
Mensajes: 86
Ubicación: Laguna Expression 3 2.0 Tecnho

Mensaje Publicado: Mie, 17 Oct 2012 18:08 Responder citandoVolver arriba

Aqui os dejo un manualillo que he encontrado, este me servira para localizar en mi laguna el dichoso sensor?

Traducido con google:

Esto debería estar en el programa de mantenimiento para todos los Renault, ya que parecen ensuciarse y dejar de detección después de 3 años! Acabo de hacer una limpia segundos en la mía.



Únicas herramientas necesarias son un cubo de 10 mm con una extensión corta y un pequeño espejo.


Retire el tubo de entrada de aire y la caja de aire de la carcasa del filtro de aire quitando la correa de goma.



El puntero apunta a la ubicación del PMS que es imposible de ver sin el espejo.





Este es el sensor del pms equipado con tornillos 2x10mm hasta la parte superior y central de la carcasa del embrague, no trate de soltar el enchufe del cableado hasta que llegue el sensor apagado.



Este es el sensor visto a través del espejo.


Limpie la punta del sensor con papel de lija fino con moderación, no retire cualquier metal, también limpiar cualquier corrosión del enchufe eléctrico y conexiones de socket.

Sensor Shiny propina después de la limpieza.

Fácil de instalar de nuevo después de poner el clip de cableado nuevo.

Espero que os sirva, y si nadie me dice lo contrario o que en mi modelo esta en otro sitio, espero que a mi.
Ver perfil de usuarioEnviar mensaje privado
mash
Initiale
Initiale



País:
Sexo:
Registrado: 28 noviembre 2010
Mensajes: 69
Ubicación: LAGUNA II-F2 Dci 2.0 150cv Confort Dinamique 2006

Mensaje Publicado: Mie, 31 Oct 2012 21:44 Responder citandoVolver arriba

Hola kurtwarner, lo has solucionado despues de limpiarlo?. A mi me pasa parecido, pero no logro localizar donde esta el PMS en mi coche (2.0 Dci), haber si alguien tiene unas fotos para ayudarme. A ti Arauso, se te ha solucionado?. Gracias
Ver perfil de usuarioEnviar mensaje privado
arauso
Initiale
Initiale



País:
Sexo:
Registrado: 03 febrero 2009
Mensajes: 159
Ubicación: Laguna II Fase2 Break, 2.0 DCI 150 c/v Previlége Luxe

Mensaje Publicado: Dom, 18 Nov 2012 12:49 Responder citandoVolver arriba

mash escribió:
Hola kurtwarner, lo has solucionado despues de limpiarlo?. A mi me pasa parecido, pero no logro localizar donde esta el PMS en mi coche (2.0 Dci), haber si alguien tiene unas fotos para ayudarme. A ti Arauso, se te ha solucionado?. Gracias


Non.
Está hacendo el mismo una vez por otra...

Quando cambiei las bujias de precalientamiento ficou bueno, mas despues voltou el problema.
Ver perfil de usuarioEnviar mensaje privado
kurtwarner
Initiale
Initiale



País:
Sexo:
Registrado: 18 mayo 2009
Mensajes: 86
Ubicación: Laguna Expression 3 2.0 Tecnho

Mensaje Publicado: Mar, 02 Abr 2013 16:36 Responder citandoVolver arriba

Buenas, lo primero que hice fue cambiar las bujias y nada, seguia pasandome de vez en cuando, en cuanto limpie el Captador del PMS.
PERFECTO.
Arranca a la primera SIEMPRE.
Ver perfil de usuarioEnviar mensaje privado
juanjoselm62
Novato
Novato



País:
Sexo:
Registrado: 26 septiembre 2013
Mensajes: 10
Ubicación: Renaul Laguna 2 Grand Tour Dinamique 1,8 16 V. año 2001 Gasolina

Mensaje Publicado: Jue, 26 Sep 2013 19:25 Responder citandoVolver arriba

Yo lo acabo de hacer ya os contare porque me falta cambiarle el filtro y la tapa que estaba rota, culpa de Renault service ya que nadie mas había tocado el coche , con razón olía a aceite quemado dentro del habitáculo, bueno no me enrollo mas ya os contare.
saluditos
Ver perfil de usuarioEnviar mensaje privado
juanjoselm62
Novato
Novato



País:
Sexo:
Registrado: 26 septiembre 2013
Mensajes: 10
Ubicación: Renaul Laguna 2 Grand Tour Dinamique 1,8 16 V. año 2001 Gasolina

Mensaje Publicado: Vie, 27 Sep 2013 12:38 Responder citandoVolver arriba

Hola gente, de momento perfecto, a la primera como cuando nuevo .
en 1 hora se puede hacer este trabajo.
gracias Kurtwarner.
saludos
Ver perfil de usuarioEnviar mensaje privado
pasensio72
Novato
Novato



País:
Sexo:
Registrado: 16 febrero 2013
Mensajes: 36

Mensaje Publicado: Vie, 04 Oct 2013 13:15 Responder citandoVolver arriba

A mmi me paso algo parecido. Loi desmonté y limpié,l pero al poco volvia a fallar. Me tocará cambiarlo. Ya os digo algo
Ver perfil de usuarioEnviar mensaje privado
solrac312
Novato
Novato
Photobucket


País:
Sexo:
Registrado: 06 febrero 2010
Mensajes: 36
Ubicación: Madrid - Laguna II 1,6 16V (2003)

Mensaje Publicado: Vie, 18 Oct 2013 10:43 Responder citandoVolver arriba

Buenos días a tod@s!

Yo estoy con el mismo problema del arranque.
Ya he cambiado las bujias que las hacía falta, pero sigue dando fallos, por eso recurro a vosotr@s para solventar una duda acerca del sensor PMS.

He leído esto:
http://www.clublaguna2.com/modules.php?name=Forums&file=viewtopic&t=1535&sid=603a741ca66e4c063c674dba6f94a07e

Mirando en Oscaro he visto un "Generador de impulsos, Cigueñal" y un "Sensor de revoluciones, control del motor" y ahí me pierdo. Me podéis orientar, please?

Muchas gracias!
Bravo
Ver perfil de usuarioEnviar mensaje privado
Astral
Novato
Novato



País:
Sexo:
Registrado: 25 noviembre 2017
Mensajes: 5

Mensaje Publicado: Dom, 17 Nov 2019 23:13 Responder citandoVolver arriba

Mismo problema, el costaba arrancar, Llevaba aSi 4 meses, un día arrancaba a la primera y los siguientes a la tercera o cuarta...al final desmonte captador PMS lo limpié y llevo arrancando a la primera desde Agosto.
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1500
Ubicación: ya ninguno

Mensaje Publicado: Lun, 18 Nov 2019 21:39 Responder citandoVolver arriba

astral
muchas veces fallan por la acumulacion de suciedad en el propio captador pero si se limpia y vuelve a fallas es hora de cambiarlo

un saludo
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.293 segundos 59 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::