Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Problema con elevalunas copiloto.
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
Marcoslaguna
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2005
Mensajes: 105
Ubicación: dci 1.9 -120 cv

Mensaje Publicado: Vie, 05 Oct 2018 8:54 Responder citandoVolver arriba

Hola a todos.

Desde hace algún tiempo, he notado el siguiente problema:

El elevalunas del copiloto de principio no funciona. Hay que hacerlo funcionar desde el lado del conductor.

Pero una vez accionado desde el lado del conductor, ya si empieza a funcionar desde el lado del copiloto.

Un comportamiento extraño, verdad?

A ver que puede estar pasando...

Gracias anticipadas a todos.

Saludos.
Ver perfil de usuarioEnviar mensaje privado
Marcoslaguna
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2005
Mensajes: 105
Ubicación: dci 1.9 -120 cv

Mensaje Publicado: Vie, 12 Oct 2018 9:24 Responder citandoVolver arriba

Alguna aportación que pueda ayudar?
Ver perfil de usuarioEnviar mensaje privado
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 1085
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Sab, 13 Oct 2018 22:53 Responder citandoVolver arriba

El problema seguramente esta en el interruptor del conductor, que comanda la puerta trasera.
Este interruptor tiene una combinación de contactos que habilita el interruptor de la puerta. Si tiene un fallo corta el circuito al interruptor de la puerta trasera.
Reemplazarlo.
Ver perfil de usuarioEnviar mensaje privado
gabriel
Initiale
Initiale



País:
Sexo:
Registrado: 27 febrero 2005
Mensajes: 57

Mensaje Publicado: Dom, 14 Oct 2018 10:51 Responder citandoVolver arriba

Ese problema esta tratado. Es el pulsador parte conductor que comanda el elevalunas copiloto. Lo mas facil desguace y cambio o si eres manitas desmontar y repasar la soldadura y listo.
Ver perfil de usuarioEnviar mensaje privado
Marcoslaguna
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2005
Mensajes: 105
Ubicación: dci 1.9 -120 cv

Mensaje Publicado: Jue, 15 Ago 2019 23:55 Responder citandoVolver arriba

Hola de nuevo.

Pues he desmontado el mando elevalunas del conductor. Tiene tres interruptores con tres conectores.

Dos botones de los elevalunas delanteros unidos, dos de los elevalunas traseros, y el interruptor de control de elevalunas traseros.

He desarmado el botón de los delanteros hasta donde he podido, pero no queda a la vista ningún circuito que reparar.

Sabéis cómo acceder a este circuito para comprobar su buen estado?

He mirado en otros hilos sobre este tema y no he encontrado solución.

Gracias anticipadas.

Saludos
Ver perfil de usuarioEnviar mensaje privado
Jona2491
Novato
Novato



País:
Sexo:
Registrado: 19 mayo 2019
Mensajes: 9

Mensaje Publicado: Vie, 16 Ago 2019 2:13 Responder citandoVolver arriba

Marcoslaguna escribió:
Hola de nuevo.

Pues he desmontado el mando elevalunas del conductor. Tiene tres interruptores con tres conectores.

Dos botones de los elevalunas delanteros unidos, dos de los elevalunas traseros, y el interruptor de control de elevalunas traseros.

He desarmado el botón de los delanteros hasta donde he podido, pero no queda a la vista ningún circuito que reparar.

Sabéis cómo acceder a este circuito para comprobar su buen estado?

He mirado en otros hilos sobre este tema y no he encontrado solución.

Gracias anticipadas.

Saludos
Yo tenía el mismos problema y lo desmonte repase las soldadura pero el circuito estaba sulfatado y no hubo solicion lo más rápido y barato fue comprar otro en el desguase
Pero x otro lado te digo como se desmonta tienes que sacar el circuito de las patillas en las que se encuentra con un destornillador plano sale bien si tienes alguna duda te envío fotos x privado Hola

_________________
Jona2491
Ver perfil de usuarioEnviar mensaje privado
Marcoslaguna
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2005
Mensajes: 105
Ubicación: dci 1.9 -120 cv

Mensaje Publicado: Vie, 16 Ago 2019 7:38 Responder citandoVolver arriba

Jona2491 escribió:
Marcoslaguna escribió:
Hola de nuevo.

Pues he desmontado el mando elevalunas del conductor. Tiene tres interruptores con tres conectores.

Dos botones de los elevalunas delanteros unidos, dos de los elevalunas traseros, y el interruptor de control de elevalunas traseros.

He desarmado el botón de los delanteros hasta donde he podido, pero no queda a la vista ningún circuito que reparar.

Sabéis cómo acceder a este circuito para comprobar su buen estado?

He mirado en otros hilos sobre este tema y no he encontrado solución.

Gracias anticipadas.

Saludos
Yo tenía el mismos problema y lo desmonte repase las soldadura pero el circuito estaba sulfatado y no hubo solicion lo más rápido y barato fue comprar otro en el desguase
Pero x otro lado te digo como se desmonta tienes que sacar el circuito de las patillas en las que se encuentra con un destornillador plano sale bien si tienes alguna duda te envío fotos x privado Hola


Hola compañero.

Te agradecería un montón que me enviaras alguna foto de cómo abrir el interruptor para dejar a la vista el circuito...

Saludos.
Ver perfil de usuarioEnviar mensaje privado
Marcoslaguna
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2005
Mensajes: 105
Ubicación: dci 1.9 -120 cv

Mensaje Publicado: Vie, 23 Ago 2019 22:29 Responder citandoVolver arriba

Hola de nuevo.

Yo he sido capaz de llegar hasta la fase que muestra la foto...

https://subefotos.com/ver/?2fab19ee47bc77bcbdd60d59e35e09e1o.jpg

Es posible desmontar aún más sin romper nada?

Saludos.
Ver perfil de usuarioEnviar mensaje privado
Marcoslaguna
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2005
Mensajes: 105
Ubicación: dci 1.9 -120 cv

Mensaje Publicado: Vie, 04 Oct 2019 8:40 Responder citandoVolver arriba

Hola de nuevo.

Alguien que haya desmontado los botones hasta llegar al circuito impreso, podría indicar como desmontarlos sin romper nada?

Gracias anticipadas.

Saludos.
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.342 segundos 54 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::