Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - Luz del maletero
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
Andros
Novato
Novato



País:
Sexo:
Registrado: 04 noviembre 2018
Mensajes: 5

Mensaje Publicado: Dom, 04 Nov 2018 20:26 Responder citandoVolver arriba

No esta fundida, le llegan 12,5 voltios, y no enciende.
Puesto un amperímetro en serie da 20 mA.
Puenteando presuntamente al interruptor en la cerradura, no se enciende.
¿El cable +12.5v pasa por algún otro elemento distinto de un fusible y un interruptor en el porton?
A la cerrradura del porton solo llegan 11,7v??
¿Dónde puede estar el fallo, cómo localizarlo?
Ver perfil de usuarioEnviar mensaje privado
Andros
Novato
Novato



País:
Sexo:
Registrado: 04 noviembre 2018
Mensajes: 5

Mensaje Publicado: Dom, 11 Nov 2018 9:00 Responder citandoVolver arriba

He seguido haciendo pruebas.
Parece que el problema viene ya desde la caja de fusibles.
Dándole directos 12 v a la lámpara se enciende y apaga con el interruptor de la cerradura.
Midiendo la tensión que le llega, marca 12,55, sin introducir la tarjeta, y 12,30 al introducirla.

Necesitaría poder seguir todo el esquema.
Tengo un manual que no entiendo bien.
Añado imágenes por si alguien me puede ayudar a entender los esquemas. En particular de la luz del maletero.
Archivos pdf parece que no se pueden subir.
Ver perfil de usuarioEnviar mensaje privado
Andros
Novato
Novato



País:
Sexo:
Registrado: 04 noviembre 2018
Mensajes: 5

Mensaje Publicado: Dom, 11 Nov 2018 9:06 Responder citandoVolver arriba

intento subir un manual con los esquemas.
No he podido

lo dejo en un servidor
http://www.mediafire.com/file/7jsmx1bv9iirh8g/esquemas.Feb2001aMay02007.pdf/file


http://www.mediafire.com/file/e2dy3j1lc1za5rm/esquemas.1.jpg/file
http://www.mediafire.com/file/rk2k3q7248hhg49/esquemas.2.jpg/file
http://www.mediafire.com/file/h3mwio373zm8gbh/esquemas.3.jpg/file
http://www.mediafire.com/file/jyn0acow3xevc4q/esquemas.4.jpg/file
iluminacion : http://www.mediafire.com/file/p6y7e9klpb3pvi9/esquemas.5.jpg/file
http://www.mediafire.com/file/8qqmwh4hbu2e0t0/esquemas.6.jpg/file
http://www.mediafire.com/file/rymqbl89ht7cbdq/esquemas.7.jpg/file
Ver perfil de usuarioEnviar mensaje privado
PRESIDENTE
Initiale
Initiale



País:
Sexo:
Registrado: 16 enero 2014
Mensajes: 60

Mensaje Publicado: Lun, 12 Nov 2018 6:02 Responder citandoVolver arriba

Vaya tela. Esos esquemas se parecen pero no son los de presuntamente tu coche
En la pagina supongo que podras descargarte los autenticos

http://clublaguna2.revistadelmotor.es/modules.php?name=Downloads&d_op=getit&lid=89

Supongo que algo tendras que hacer tu .porque ya solo falta que te ponga el condon.

http://clublaguna2.revistadelmotor.es/modules.php?name=Downloads&d_op=search

De centralita fusible de 15 A le da + a varios elementos de la parte trasera .La lampara de maletero solo depende si nada mas falla es de una masa que tiene que llegar de un micro que esta en la/s cerradura/s del porton /luneta depende de la version en funcion de si break , berlina con o sin luneta practicable.

O sea que no se como es tu modelo .
La masa puede venir dando rodeos por micros en cerraduras y saber cual es el que falla si es que falla , aunque si abre las cerraduras traseras como esa masa es para los dos luz y motorcin apertura. lo logivo que falle algun micro o dos depente si anduviste sobrecargando la linea .
metele masa directa a la bombilla del lado que no tiene el + ya que que si lo metes en el positivo haras corto y veras que lo que le falla es la masa.
Ver perfil de usuarioEnviar mensaje privado
Andros
Novato
Novato



País:
Sexo:
Registrado: 04 noviembre 2018
Mensajes: 5

Mensaje Publicado: Lun, 12 Nov 2018 21:13 Responder citandoVolver arriba

Hola, muchas gracias por el manual, pero no veo que tenga esquemas eléctricos.
Mi manual pone que es para Laguna 2001 a 2007, en inglés. Y no entiendo bien los esquemas.
No he sido capaz de seguir la línea de la lámpara.

El modelo es VF1BG0A LAGUNA II (BG0/1_) Motor Otto 107CV (79KW) 03/2001 1598, comprado en agosto 2004. 5 puertas. Comprado ahora de segunda mano.

Por favor, me cuesta entender lo que explicas.

Solo falla esa luz, salvo error. No he visto fusibles fundidos.
Cortocircuitos sí que han debido ocurrir. He encontrado fusibles reparados con un cable. Y han sido sustituidos.
Quizás el anterior dueño lo lavó con agua. Porque el motor estaba como de fábrica. Me encontré el alternador estropeado y la batería.
Los dos cables que llegan a la bombilla a 5cms estaban algo pelados. En el mismo tramo.

He probado ponerle masa directa y no se enciende.
Falla el cable +. Da tensión pero no corriente.
Pero he intentado seguirlo, parece que va por el lateral izquierdo bajo, y hasta el conductor no he visto nada. Hay continuidad.
En la caja de fusibles, no me he aclarado. No lo he visto.

Dándole positivo directo, desde una toma de mechero que hay junto a la lampara, se enciende y se apaga con la cerradura del portón.

Por favor, necesito mas precisión, y los esquemas.
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.217 segundos 50 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::