Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - LAGUNA 2004 V6 L7XAYUDA ARRANCA CUANDO QUIERE
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
MustangFox
Novato
Novato



País:
Sexo:
Registrado: 05 agosto 2011
Mensajes: 47
Ubicación: Laguna 2003 Priv. V6 3.0 24 v

Mensaje Publicado: Vie, 04 May 2018 18:51 Responder citandoVolver arriba

Mis muy estimados reciban un cordial saludo desde Mexico.

Tenia ya bastante rato de no manifestarme jejeje pero la verdad por tiempo y muchos otros motivos buenos y malos no tuve la necesidad.

Resulta que desde mi primer laguna 2003 ya han paso por mi 3 mas 2004 2005 y 2006 todos V6 Priviledge. Ninguno me habia dado problema hasta hoy.

Laguna 2004 V6 L7X31 69600 KM
SINTOMA: EL AUTO ARRANCA PERFECTAMENTE EN LA MAÑANA , DESPUES DE COGER TEMPERATURA DE OPERACION 2 CICLOS DE VENTILADOR EN ALTA, OCASIONALMENTE SE APAGA SOLO Y YA NO VUELVE A FUNCIONAR. DE IGUAL MANERA SI YO LO APAGO MANUALMENTE Y QUIERO VOLVER A ENCENDER DAR MARCAH GIRA PERO NO ENCIENDE.

DTC. DF494 - DF459
SENSOR DE CIGUEÑAL. YA SE REEMPLAZO Y total que todo siguel igual

ANTECEDENTE: El auto funcionaba bien hasta que se pego el Termostato y sufrio un calentamiento lo que me llevo a ingresarlo a un taller de confianza.
RESULTADO: Termostato pegado provocando que se rompieza una junta de culata rompiendo a su vez deposito de agua y lo demas historia .
REPARACION: Se reemplazo TERMOSTATO, BOMBA DE AGUA, DEPOSITO, Y se aprovecho para reparar fugas de aceite por las tapas de arboles, se bajo el motor para trabajar mejor y se reemplazo KIT DE TIEMPO, BUJIAS Y BOBINAS DE ENCENDIDO .

POST-REPARACION. el auto enciende perfectamente bien en frio, funcionaa todo OK, y despues de tiempo se apaga solo y no arranca por nada.

Al parecer se corta pulso hacia inyectores. hay 50 psi de combustible en riel, se escucha que la bomba trabaja pero nada mas gira y no arranca.

AYUDA, me pueden ayudar con diagramas de las cajas de fusibles de motor y del interior. y consejos...

saludos

Angel Villar
Ver perfil de usuarioEnviar mensaje privadoEnviar emailMSN Messenger
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 1000
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Sab, 05 May 2018 1:00 Responder citandoVolver arriba

Quizás los comentarios que haga no van al punto directo. Pero como orden de diagnostico lo haría.
Pregunto.
Revisaste el procedimiento de puesta a punto de la correa y los 4 arboles de levas. Las electro-válvula de avance de los arboles de admisión, los sensores de posición de los arboles de admisión.
Como referencia podrías medir la compresión en frió y luego en caliente cuando no arranca en 3 o 4 cilindros.
Si funcionaba bien antes del desarme, Yo revisaría con cuidado todo los cables que se desconectaron.
Ver perfil de usuarioEnviar mensaje privado
MustangFox
Novato
Novato



País:
Sexo:
Registrado: 05 agosto 2011
Mensajes: 47
Ubicación: Laguna 2003 Priv. V6 3.0 24 v

Mensaje Publicado: Sab, 05 May 2018 1:15 Responder citandoVolver arriba

gracias, se supone que el mecanico realizo lo que sugieres. Yo aun tengo mis dudas de la puesta a Tiempo, sin embargo lo desconcertante es que el auto enciende en frio Perfectamente no vibra no tose y empuja durisimo lo que me hace pensar que no sea un tema de Puesta a tiempo.

honestamente ya estoy ciclado con el diagnostico y no doy. Y peor aun no encuentro nada relacionado con estos motores L7X en la red
Ver perfil de usuarioEnviar mensaje privadoEnviar emailMSN Messenger
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 1000
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Sab, 05 May 2018 2:10 Responder citandoVolver arriba

Tengo el V6 L7X731, modelo 2004, 215000 km, yo le realizo los cambios de correa y todo el mantenimiento desde los 99000 km.
Si tu no lo realizas, tendrás que confiar en el mecánico.
Pero insisto en el pensamiento, de que es conexionado, sobre todo si cambiaste el sensor del PMS y sigue la misma falla
Con el sanner de Renault, podes verificar los sensores cuando funciona y cuando deja e hacerlo.
Me refiero a una CanClip.
No te compliques con la electrónica. Si antes funcionaba, tiene que ser el armado al volver a colocar el motor.
Ver perfil de usuarioEnviar mensaje privado
MustangFox
Novato
Novato



País:
Sexo:
Registrado: 05 agosto 2011
Mensajes: 47
Ubicación: Laguna 2003 Priv. V6 3.0 24 v

Mensaje Publicado: Sab, 05 May 2018 22:24 Responder citandoVolver arriba

De acuerdo Armando, lo que vamos a hacer el volver a revisar conexiones, lo que pienso es que si fuera un tema de falso contacto lo haria en cualquier momento, es decir en ocasiones no arrancara en frio.

en mi caso enciende en frio perfectamente y en caliente ya no y si lo dejas reposar un rato enciende sin problema. ya caliente.

Que piensas de una posible interferencia de bujias ?, comprare una canclip para revisar todos los parametros y encontar al duende.

Saludos y pendientes
Ver perfil de usuarioEnviar mensaje privadoEnviar emailMSN Messenger
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1454
Ubicación: laguna II privilage 2.0 16v Turbo

Mensaje Publicado: Dom, 06 May 2018 20:03 Responder citandoVolver arriba

haber
yo nunca e tenido un motor en v y no entiendo mucho de ellos
lo que voy a decir alomejor es una burrada pero es posible que tu coche tenga un termocontacto que cuando se recaliente corte para no poder arrancarlo
porque hay coches que si lo tienen y si detecta mal la temperatura es posible que cuando alcance los 90-95º detecte 120-130º y corta
eso lo que tendrias que hacer
1 averiguar si tu coche tienen de eso
2 desconectar el termocontacto del termostato para que el coche no gestione la temperatura(ojo no se si el tuyo tendra dos termostatos) compruebalo
asi los electros iran a todo trapo en modo proteccion y veras si se para o no
y lo ultimo es tener conectada la clip o otra maquina que indique la temperatura y monitorizarlo y ver cuando se cala que temperatura marca y comprobar con un termometro laser si es real o no
Ver perfil de usuarioEnviar mensaje privado
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 1000
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Lun, 07 May 2018 15:07 Responder citandoVolver arriba

Hola, el motor tiene un solo sensor de temperatura de motor en la base del termostato.
He tenido problemas de temperatura y nunca a dejado de arrancar.
Lo que estoy pensando si el blokeo del tablero no se enciende en el momento que gira y no arranca?
Ver perfil de usuarioEnviar mensaje privado
SADIADRED
Initiale
Initiale



País:
Sexo:
Registrado: 01 julio 2014
Mensajes: 1454
Ubicación: laguna II privilage 2.0 16v Turbo

Mensaje Publicado: Mar, 08 May 2018 10:07 Responder citandoVolver arriba

tambien podria ser el inmobilizador
prueba a usar el coche con otra tarjeta si tienes
porque creo haber leido por algun lado que si pierde la señal de la tarjeta por mas de 15min se apagaba solo el laguna y si al intentar volver a arrancar no se te desbloquea el inmobilizador porque ser por la tarjeta
Ver perfil de usuarioEnviar mensaje privado
MustangFox
Novato
Novato



País:
Sexo:
Registrado: 05 agosto 2011
Mensajes: 47
Ubicación: Laguna 2003 Priv. V6 3.0 24 v

Mensaje Publicado: Lun, 11 Jun 2018 19:32 Responder citandoVolver arriba

sigo igual Deslumbrado

Una pregunta, el sensor de temperatura exterior me marca 215 °C, creen que eso este influyendo.?

Saludos
Ver perfil de usuarioEnviar mensaje privadoEnviar emailMSN Messenger
cachiporra
Novato
Novato



País:
Sexo:
Registrado: 18 enero 2018
Mensajes: 8

Mensaje Publicado: Vie, 15 Jun 2018 0:43 Responder citandoVolver arriba

No creo que en México haga tanto calor ja ja.
La única forma es conectar el escaner con el motor detenido y en marcha hasta que dispare la falla. Cuando tenía el Laguna I motor Volvo viajando me empezó a fallar y pararse en caliente, conecté el escaner y me daba falla en el sensor del volante de inercia motor, fui al sensor y encontré la ficha floja, cuando calentaba dilataba y no enviaba los pulsos a la ECU. A veces una tontera te mortifica, por eso lo esencial es el diagnóstico.
Suerte !!
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.449 segundos 55 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::