Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - 2.0 dCi, arranque en frío perezoso... ¿calentadores?
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
arauso
Initiale
Initiale



País:
Sexo:
Registrado: 03 febrero 2009
Mensajes: 159
Ubicación: Laguna II Fase2 Break, 2.0 DCI 150 c/v Previlége Luxe

Mensaje Publicado: Vie, 29 Nov 2013 18:09 Responder citandoVolver arriba

Hola RodrydCi.

La verdeira solucion es cambiar por calientadores anillo blanco de 7v e acer la reprogramacion en la Renault.

Esta probado.

Yo tambien hacia precalentar durante 5 segundos e resultava bien, pero ahora com los nuevos calientadores, va de luxo. 302,00 euros me custou en Renault Portugal.

Saludos
Ver perfil de usuarioEnviar mensaje privado
pepepepinpompam
Colaborador
Colaborador



País:
Sexo:
Registrado: 10 julio 2009
Mensajes: 90

Mensaje Publicado: Vie, 29 Nov 2013 18:31 Responder citandoVolver arriba

uff!! 300€!! Casi que igual sigo haciendo el metodo del "doble pulsado"....De todas formas si se me rompen los calentadores ya me lo pensare...

_________________
laguna 2 fase 1 1.9 dci privilege(09-2001)

laguna 2 fase 2 2.0 dci luxe dynamique(12-2005)
Ver perfil de usuarioEnviar mensaje privado
RodrydCi
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 noviembre 2005
Mensajes: 637
Ubicación: Renault Laguna Luxe Dynamique 2.0 dCi

Mensaje Publicado: Sab, 30 Nov 2013 3:15 Responder citandoVolver arriba

El problema es que a mi me arrancaba mal si no lo dejo unos segundos y ya tengo los calentadores cambiados y la reprogramacion hecha hace tiempo...
Ver perfil de usuarioEnviar mensaje privado
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3334
Ubicación: Torrelavega

Mensaje Publicado: Sab, 30 Nov 2013 9:54 Responder citandoVolver arriba

Rodry ¿a qué te refieres con lo de unos segundos?

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
RodrydCi
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 noviembre 2005
Mensajes: 637
Ubicación: Renault Laguna Luxe Dynamique 2.0 dCi

Mensaje Publicado: Sab, 30 Nov 2013 19:43 Responder citandoVolver arriba

El mio tiene arranque manos libres,si pulsas el boton,el coche arranca solo y
mal.Es necesario que en vez de dejarlo arrancar solo,darle al boton y levantar el pie para que no lo haga.Pasados unos segundos le piso el pedal y pulso el boton de start,asi me arranca bien o casi.
Ver perfil de usuarioEnviar mensaje privado
GBT
Initiale
Initiale



País:
Sexo:
Registrado: 07 diciembre 2004
Mensajes: 897

Mensaje Publicado: Sab, 30 Nov 2013 19:59 Responder citandoVolver arriba

Segun mi experiencia en diesel. Lo que estais tratando de decir , es que esas maniobras estan demostradas y que las utilizais por la clara respuesta .

Pero yo soy de los que no espera sin saber por que ocurre.

!º es por que se le añade un extra de temperatura a la camara de combustion activando dos veces a los calentadores? (cuanto tiempo soportan los calentadores?)

2º es por que la presion del combustible a llegado aun valor que en un primer intento es insuficiente? (bomba de prealimentacion mas tiempo?)

3º es que el engrase del primer volteo (que creo no haceis) hace que mejore la compresion del aire y se alcance mejor la temperatura para el arranque.

Alguna de estas causas podria ser la mejora pero hay que descubrirlo.
Ver perfil de usuarioEnviar mensaje privadoVisitar sitio web del autor
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3334
Ubicación: Torrelavega

Mensaje Publicado: Sab, 30 Nov 2013 21:59 Responder citandoVolver arriba

Te lo decía porque en tu coche no sé el tiempo que estará el testigo de los calentadores encendido, en el mío no creo que llegue a 2 segundos, pero aunque se apague el piloto del cuadro, a los calentadores (en mi caso) les está llegando corriente (y calentando) sobre 9 segundos, tal vez sea cuestión de esperar un poco mas antes de apretar el botón

Por otro lado (que no será tu caso) en ese motor no sé cómo va el sistema de los calentadores en lo que a la conexión eléctrica se refiere a través de la clema que hay poco antes de estos

En el mío esa clema es de dos pines, y a tabes de ella y de esos dos pines alimenta a los 4 calentadores, la corriente que viene por uno de los pines va a dos calentadores, pero no al cilindro 1º y 2º cilindro, sino al 1º y al 3º, el otro pin le mete corriente al 2º y 4º cilindro

¿Qué pasa con esto? que por ejemplo si se me quema el 1º y 2º calentador (o el 3º y el 4º) si los compruebo con una lámpara de pruebas cogiendo masa con la pinza desde cualquier parte metálica o negativo de la batería, la bombilla de la lámpara se enciende con los cuatro dando a entender que están los cuatro bien, mientras que dos realmente estarían quemados

Al calentador 1 me vendría la corriente positiva a la lámpara de pruebas del calentador 3 y al calentador 2 le vendría la corriente del calentador 4, para evitar esto hay que desconectar dos calentadores alternos (1º y 3º o 2º y 4º)

En mi caso la conexión a estos es de terminal faston redondo sujeto con una tuerca de 5mm, en tu caso posiblemente sea más fácil de desconectar ya que serán unos conectores que entran y salen a presión

Con esto no digo que tu sistema sea así, o que tú los compruebes así, tampoco digo que tengas alguno quemado, pero lo digo por si el sistema es igual al Laguna

Mira a ver si esperando un poco más antes de apretar el botón notas alguna mejoría

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
RodrydCi
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 noviembre 2005
Mensajes: 637
Ubicación: Renault Laguna Luxe Dynamique 2.0 dCi

Mensaje Publicado: Dom, 01 Dic 2013 19:51 Responder citandoVolver arriba

Hola GBT, no realizo dos precalentamientos si no uno,pero dejando algo mas de tiempo del que deja por defecto el manos lbres.Es la unica manera de la que el motor arranca bastante bien.Sin hacer esto y con temperaturas por debajo de 5 grados,he visto sufrir a mi motor para arrancar.
voltios13, los calentadores van con la clema y salen para atras tirando de ellos.En principio no es tema de calentadores,los programas de diagnosis ya avisan de cual esta mal y prueba de ello es que yo cambie los cuatro antes d conocer la reprogramacion.Lo lleve a Renault y me dijeron que habia dos fritos(incluso me los dieron despues de cambiarlos sin yo pedirlo).Como seguia arrancando mal lo volvi a llevar y me dijeron que todo estaba ok.Posteriormente tambien fui a otro taller en el que me solucionaron un fallo con mi egr y el chico me comento que el coche estaba perfecto de todo (calentadores,etc) despues de comentarle el problema.

En fin que de momento parece que asi va bien y si no va a mas no ire al taller puesto que no ven nada y ya he perdido mucho tiempo y dinero con este tema.

Esto no quiere decir que no haya hecho caso a vuestras respuestas;ayudais a tener mas conocimientos y os agradezco mucho vuestro tiempo y ayuda,un saludo.
Ver perfil de usuarioEnviar mensaje privado
ACTIVO
Novato
Novato



País:
Sexo:
Registrado: 17 octubre 2014
Mensajes: 4

Mensaje Publicado: Vie, 17 Oct 2014 14:06 Responder citandoVolver arriba

Tengo el mismo problema. Le cuesta arrancar. Es increíble no consigo por ningún lado calentadores de 11v y 163mm de longitud que es lo que corresponde al 2.0dci 150cv m9r.
Por lo que he averiguado renol ha mandado a Bosch que deje de fabricar de 11v y ahora Bosch solo los hace de 7 voltios, pero es que encima los de Bosch son incapaces de reprogramar la centralita, vamos que renol no les ha dicho los nuevos valores que habría que poner.
Lo curioso es que en Huelva me han dado presupuesto para cambiar los 4 por 240 euros (no llega). Pero estoy temiendo que cuando pidan los nuevos les diran lo de reprogramar centralita y cambiar la caja de calentadores que creo que también hay que cambiar. Es una vergüenza que por cambiar unos calentadores que no deja de ser unaoperación de mantenimiento tengamos que ceerca de 400 euros Pistolero saludos
Ver perfil de usuarioEnviar mensaje privado
ACTIVO
Novato
Novato



País:
Sexo:
Registrado: 17 octubre 2014
Mensajes: 4

Mensaje Publicado: Vie, 17 Oct 2014 14:10 Responder citandoVolver arriba

según tengo entendido hay que comprar los 4 calentadores, la caja de precalentamiento y reprogramar, además hay que sumar la mano de obra.
una vergüenza 60 euros por calentador y en internet por 30, pero como hay que reprogramar y sólo lo hacen ellos...................
Ver perfil de usuarioEnviar mensaje privado
ACTIVO
Novato
Novato



País:
Sexo:
Registrado: 17 octubre 2014
Mensajes: 4

Mensaje Publicado: Vie, 17 Oct 2014 14:14 Responder citandoVolver arriba

esta la opción de arrancar dándole 2 veces al botón de arranque.
¿pero eso no implica a la larga estropear algo del coche????
en mi caso si le doy 2 veces me arranca bien, pero tengo miedo de que sea un parche que estropee otra cosa.
estoy asqueado, llevo varios días perdidos con éste rollo y me parece que no queda otra que pasar por caja, CAJON.
Saludos
Ver perfil de usuarioEnviar mensaje privado
b14545
Novato
Novato



País:
Sexo:
Registrado: 18 abril 2010
Mensajes: 1

Mensaje Publicado: Vie, 22 Jul 2016 10:43 Responder citandoVolver arriba

Buenos días, yo también soy un afectado en el arranque defectuoso... Me han cambiado el captador de vueltas, los calentadores, me han puesto una valvula antiretorno para evitar burbujas... pero el coche sigue arrancando mal con los mismos síntomas!!!! Alguno lo ha solucionado???
Ver perfil de usuarioEnviar mensaje privado
mash
Initiale
Initiale



País:
Sexo:
Registrado: 28 noviembre 2010
Mensajes: 69
Ubicación: LAGUNA II-F2 Dci 2.0 150cv Confort Dinamique 2006

Mensaje Publicado: Dom, 30 Oct 2016 10:43 Responder citandoVolver arriba

Buenos días. Alguien lo ha solucionado?. A mí me han comentado qué puede set por entrada de aire al circuito pero me lo ha mirado un mecánico de confianza y no ve nada. Me comenta qué puede ser de inyección pero el coche una vez arrancado lo puedo parar y arrancar mil veces que arranca a la primera. Nosena
Ver perfil de usuarioEnviar mensaje privado
artinu
Colaborador
Colaborador



País:
Sexo:
Registrado: 09 enero 2012
Mensajes: 41
Ubicación: Renault Laguna 2 Fase 2 DCI 2.0 150cv

Mensaje Publicado: Lun, 07 Nov 2016 12:01 Responder citandoVolver arriba

Buenos días

También tengo un 2.0 de 150 y también me falla el arranque. Tengo un calentador estropeado y lo de siempre, si lo cambio.. cambio todos y luego hay que meter la máquina porque el que quito es de 11v y los que instalan ahora son de 7v. Pero aún así, creo que el problema del arranque no viene de ahí. En mi caso, arranca a la 2a en clima cálido o templado, pero ayer dormí en Guadarrama y amanecimos con 2 grados (el coche en la calle). Antes de forzar la arrancada, abrí el capó y quité la tapa que hay en la parte izquierda, para dejar al descubierto la pera de cebado. En ese circuito había una burbuja de aire de más de 4 centímetros (no debe de ser muy normal). El caso es que apreté la pera, la burbuja desapareció y la pera se puso muy dura. le doy a arrancar, y aunque le costó un poco, arrancó a la primera, a pesar del frío. Creo que es cosa de que el circuito coge aire por algún sitio, y quizá que los inyectores tampoco están muy allá (salía mucho humo del escape en la arrancada). Antes de cambiar los calentadores voy a ver si encuentro por donde puede estar el agujero por donde coge aire y tratar de taparlo.

Un saludo.
Ver perfil de usuarioEnviar mensaje privado
mash
Initiale
Initiale



País:
Sexo:
Registrado: 28 noviembre 2010
Mensajes: 69
Ubicación: LAGUNA II-F2 Dci 2.0 150cv Confort Dinamique 2006

Mensaje Publicado: Lun, 07 Nov 2016 19:21 Responder citandoVolver arriba

Artinu, a mí los calentadores me los cambió la Renault por la patilla. Dí guerra diciendoles que no era normal que una pieza cómo es un calentador tuviera qué ponerse de otro modelo y tener qué reprogramar la centralita pidiendo hoja de reclamación. Me llamaron de Madrid la renault haciendose cargo ellos de coste de la operación. Respecto al arranque si qué es cierto wue cebandole con la pera arranca mejor, pero no siempre. Llevo una semana qué me arranca a la primera cuando aprieto el botón acelero a tope. No sé el motivo. Creo qué al final pasaré por caja e iré a un taller especialista en diesel. Lloron
Ver perfil de usuarioEnviar mensaje privado
RodrydCi
Colaborador
Colaborador



País:
Sexo:
Registrado: 28 noviembre 2005
Mensajes: 637
Ubicación: Renault Laguna Luxe Dynamique 2.0 dCi

Mensaje Publicado: Sab, 10 Mar 2018 15:59 Responder citandoVolver arriba

¿Alguien ha solucionado algo? Me he metido en mil paginás francesas e inglesas y les pasa a unos cuantos 2.0 dCi pero o no coinciden los síntomas o sólo ponen que tiene baja compresión en arranque.
Digo yo, que si tienen baja compresión en arranque serian todos los coches, y al parecer son casi todos primeros modelos del M9R.
Por mi parte,con 160.000 kms sigue arrancando igual de mal después de la reprogramación y tal.Saludos.
Ver perfil de usuarioEnviar mensaje privado
Pana368
Novato
Novato



País:
Sexo:
Registrado: 08 octubre 2018
Mensajes: 1

Mensaje Publicado: Mar, 16 Oct 2018 17:39 Responder citandoVolver arriba

Otro con el mismo problema Hola
Ver perfil de usuarioEnviar mensaje privado
bmwjavier
Novato
Novato



País:
Sexo:
Registrado: 15 noviembre 2018
Mensajes: 6

Mensaje Publicado: Mar, 20 Nov 2018 12:56 Responder citandoVolver arriba

Hola:

De Verdad que no hay ninguna solución a este problema?
Ver perfil de usuarioEnviar mensaje privado
PRESIDENTE
Initiale
Initiale



País:
Sexo:
Registrado: 16 enero 2014
Mensajes: 58

Mensaje Publicado: Mar, 20 Nov 2018 19:30 Responder citandoVolver arriba

ACTIVO escribió:
. Es una vergüenza que por cambiar unos calentadores que no deja de ser unaoperación de mantenimiento tengamos que ceerca de 400 euros


Yo por cierto no tengo un III tengo un II de hace 16 años .Cierta vez ,creo recordar que fue por casualidad que mire los calentadores y descubri que estaban todos mal.Pero cuando los puse yo mismo nuevos (27 Euros unidad )los deje sin conectar , puesto que al coche parecia darle lo mismo.
Y asi siguen .Este invierno verificare si necesita que les conecte.

Si que es lamentable como el mantenimiento personal de nuestro vehiculo lo esten exterminando a base de (embudo ) y caja.

Yo me pregunto.que estaran maquinando en los electricos para que se paren si no aflojas el parnè?.me estoy acojonando.

Saludos.
Ver perfil de usuarioEnviar mensaje privado
neretva
Colaborador
Colaborador



País:
Sexo:
Registrado: 12 abril 2009
Mensajes: 1643
Ubicación: Salamanca

Mensaje Publicado: Mie, 21 Nov 2018 11:10 Responder citandoVolver arriba

bmwjavier escribió:
Hola:

De Verdad que no hay ninguna solución a este problema?


Yo encontré la solución y me funcionó: vendí el coche Envidioso o Pervertido

No salió muy bueno el 2.0 dCi en su primera tirada. Incluso me bebía aceite como un descosido y eso que el trato era espectacular, siempre por autovía sin pedirle mucho. Supongo que luego ya lo mejoraron.

_________________
Ford Mondeo MK4 Titanium 2011 2.0 TDCi 140 CV
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.299 segundos 65 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::