Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - No arranca, led rojo de antiarranque queda encendido fijo
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
patapeter
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2015
Mensajes: 196
Ubicación: Renault Laguna 1.9 DCI privilege 2003

Mensaje Publicado: Vie, 16 Feb 2018 0:49 Responder citandoVolver arriba

Podes probar de mandarle 12v a la bobina del relay a ver si pega el relay. Y también medir los cables que te dice el manual.
Ver perfil de usuarioEnviar mensaje privado
lmbustosp
Novato
Novato
20171122 204601 resized" alt="" border="0"/>


País:
Sexo:
Registrado: 30 julio 2011
Mensajes: 28
Ubicación: Laguna 2 Fase II V6

Mensaje Publicado: Vie, 16 Feb 2018 1:01 Responder citandoVolver arriba

Si eso fue lo primero que hice. Probar mandandole 12v a cada rele y ver si pegaba bien. Eso anda, tiene algunos rele que son de 6 y 8 pines. Esos nose como medirlos pero los midio un amigo que es electrónico. Los cables estan bien...
Creo que me queda que es una falla en la fusilera.... cuando me llegue probaré si realmente es de ahí el problema..
Graciassss
Ver perfil de usuarioEnviar mensaje privado
patapeter
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2015
Mensajes: 196
Ubicación: Renault Laguna 1.9 DCI privilege 2003

Mensaje Publicado: Lun, 19 Feb 2018 14:56 Responder citandoVolver arriba

Mediste los 12v de la batería si entra a la fusiblera?
Ver perfil de usuarioEnviar mensaje privado
patapeter
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2015
Mensajes: 196
Ubicación: Renault Laguna 1.9 DCI privilege 2003

Mensaje Publicado: Mar, 20 Feb 2018 3:18 Responder citandoVolver arriba

Con todo conectado y mediste si hay continuidad desde el borne positivo de la batería, lo mejor es que le desconectes el borne positivo y que midas desde ese borne al positivo que llega a la entrada de la fusiblera. Porque creo que pasa por la otra fusiblera que está en el motor.
Ver perfil de usuarioEnviar mensaje privado
fraiz4064
Initiale
Initiale



País:
Sexo:
Registrado: 07 abril 2005
Mensajes: 4613
Ubicación: Grand Scenic III 1.6 Bose

Mensaje Publicado: Mar, 20 Feb 2018 13:18 Responder citandoVolver arriba

Hola , as probado a desconectar la bateria y dejarla asi durante 5 ? , de la que yo compre el laguna II , me paso igual fue pararlo para hacer unas compras un par de minutos , pues cuando fuy a arrancarlo led rojo encendido de continuo , llame a asistencia de Renault , vino el de la grua , y eso fuenlo que hizo , y me dijo que cortando la bateria durante 5 minutos el coche se reiniciva por completo com en los ordenadores un Hard Reset



saludines

_________________
Grand Scenic III 1.6 Bose
Ver perfil de usuarioEnviar mensaje privado
lmbustosp
Novato
Novato
20171122 204601 resized" alt="" border="0"/>


País:
Sexo:
Registrado: 30 julio 2011
Mensajes: 28
Ubicación: Laguna 2 Fase II V6

Mensaje Publicado: Jue, 22 Feb 2018 12:31 Responder citandoVolver arriba

Hola! Si fue lo primero que hice. Graciass

fraiz4064 escribió:
Hola , as probado a desconectar la bateria y dejarla asi durante 5 ? , de la que yo compre el laguna II , me paso igual fue pararlo para hacer unas compras un par de minutos , pues cuando fuy a arrancarlo led rojo encendido de continuo , llame a asistencia de Renault , vino el de la grua , y eso fuenlo que hizo , y me dijo que cortando la bateria durante 5 minutos el coche se reiniciva por completo com en los ordenadores un Hard Reset



saludines

Ver perfil de usuarioEnviar mensaje privado
lmbustosp
Novato
Novato
20171122 204601 resized" alt="" border="0"/>


País:
Sexo:
Registrado: 30 julio 2011
Mensajes: 28
Ubicación: Laguna 2 Fase II V6

Mensaje Publicado: Jue, 22 Feb 2018 12:33 Responder citandoVolver arriba

Mmm no.. voy a probar. Tendria que ver cual es la entrada principal de la fusilera... probando continuidad porque esta todo el manojo encintado...
Graciass

patapeter escribió:
Con todo conectado y mediste si hay continuidad desde el borne positivo de la batería, lo mejor es que le desconectes el borne positivo y que midas desde ese borne al positivo que llega a la entrada de la fusiblera. Porque creo que pasa por la otra fusiblera que está en el motor.

Ver perfil de usuarioEnviar mensaje privado
patapeter
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2015
Mensajes: 196
Ubicación: Renault Laguna 1.9 DCI privilege 2003

Mensaje Publicado: Dom, 25 Feb 2018 1:13 Responder citandoVolver arriba

Usa los esquemas eléctricos. Revisasteis los fusibles que están en la fusiblera al lado de la batería?
Ver perfil de usuarioEnviar mensaje privado
lmbustosp
Novato
Novato
20171122 204601 resized" alt="" border="0"/>


País:
Sexo:
Registrado: 30 julio 2011
Mensajes: 28
Ubicación: Laguna 2 Fase II V6

Mensaje Publicado: Lun, 26 Feb 2018 1:44 Responder citandoVolver arriba

Y arrancooo nomas!!
No se puede creer... era el fusible nro 22 del lado de motor!!
Hoy me puse a chequear la continuidad de todo el cableado y note añgo raro. Entonces volvi a revisar la continuidad entre los fusibles del motor y la otra fusilera y seguir uno a uno todos.. de repente veo el fusible de 60A cortado (lo raro es que antes me habia dado ok, capaz habia quedado conectado x un hilito).
Se lo cambie. Le di start y voilaaaa!
Que cosa!! 6 meses parado y era eñ fusible, despues de tanto desarmar y chequear, de comprar fusiñera ecu bloqueo de columna de dirección... jejej es de no creer.
Ya esta ahora a armar todo.
Muchas gracias x todos los comentarios!!
Saludosssss
Ver perfil de usuarioEnviar mensaje privado
msabate
Novato
Novato



País:
Sexo:
Registrado: 02 junio 2017
Mensajes: 22

Mensaje Publicado: Lun, 26 Feb 2018 14:15 Responder citandoVolver arriba

Bieeeeennnn, me alegro que hayas arrancado¡¡¡¡¡
gracias por compartirlo; ha sido mejor que una telenovela.... Aplauso Aplauso Aplauso Aplauso Aplauso
Ver perfil de usuarioEnviar mensaje privado
patapeter
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2015
Mensajes: 196
Ubicación: Renault Laguna 1.9 DCI privilege 2003

Mensaje Publicado: Mar, 27 Feb 2018 4:45 Responder citandoVolver arriba

Que suerte. Viste que era una boludes? Te lo dije al principio, era muy raro que sucediera de un momento a otro cómo contaste. Me alegro loco. A disfrutar ahora. Te quedan repuestos a lo loco !!!! Jajajaja
Ver perfil de usuarioEnviar mensaje privado
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 967
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Mar, 27 Feb 2018 14:19 Responder citandoVolver arriba

Bueno, me alegro que este solucionado. A disfrutar.
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.193 segundos 57 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::