Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - bomba lavaparabrisas
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
oruga23
Novato
Novato



País:
Sexo:
Registrado: 28 julio 2014
Mensajes: 13
Ubicación: Laguna II Privilege 1.9 tdi 120 CV

Mensaje Publicado: Lun, 13 Oct 2014 18:27 Responder citandoVolver arriba

Con más tiempo revisaré todo el cableado más a fondo.. a ver si damos con ello.
Muchas gracias por todo.

Saludos
Ver perfil de usuarioEnviar mensaje privado
jcvilarino
Novato
Novato



País:
Sexo:
Registrado: 22 diciembre 2014
Mensajes: 3

Mensaje Publicado: Lun, 22 Dic 2014 22:02 Responder citandoVolver arriba

Perdonad mi intromisión!! soy también novato en el foro, tengo un "gran" problema con mi laguna. Fui a pasar la ITV unos meses después de comprarlo usado (sin garantía) y cuando me mandan echar agua al parabrisas resulta que no hecha ni gota. Cuando llego a casa miro el depósito y seguía como cuando lo rellené y para mi sorpresa al desmontar la bomba encuentro los cables de esta cortados, mi pregunta es: ¿Dónde narices están los otros extremos de esos cables? no los encuentro por ningún lado!! alguien me podría echar una mano con un esquema eléctrico?. Perdón por el rollo y gracias por anticipado!!
Ver perfil de usuarioEnviar mensaje privado
trasgu
Initiale
Initiale



País:
Sexo:
Registrado: 05 diciembre 2004
Mensajes: 10828
Ubicación: 1.9 privilege

Mensaje Publicado: Mar, 23 Dic 2014 22:05 Responder citandoVolver arriba

de la bomba limpiaparabrisas la 677 salen dos cables que van al conector R265 cables C8 y C9 de este conector .el conector si te fijas lleva la numeración en el plástico

un saludo
Ver perfil de usuarioEnviar mensaje privadoEnviar email
jcvilarino
Novato
Novato



País:
Sexo:
Registrado: 22 diciembre 2014
Mensajes: 3

Mensaje Publicado: Mie, 24 Dic 2014 0:44 Responder citandoVolver arriba

Gracias trasgu!! Mañana intentare seguir esos cables jjj sera mi proposito para el 2015.
Ver perfil de usuarioEnviar mensaje privado
patapeter
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2015
Mensajes: 144
Ubicación: Renault Laguna 1.9 DCI privilege 2003

Mensaje Publicado: Sab, 18 Abr 2015 20:38 Responder citandoVolver arriba

muchachos voy decirles como hice yo,Cosa que nadie hace porque postean los problemas pero no como lo solucionaron,saben cuantos post menos habria.La gente vuelve a preguntar lo mismo una y otra vez.En fin.Mi problema era q al prender el lavaparabrisas saltaba el fusible del stop.
Primero si miden en la parte del conector 265 hacia la bomba o luces antinieblas, ahi no hay masa en esa parte del conector por EJ en A1 como he visto que decian,es mas ninguna masa van a encontrar porque la masa la trae la otra parte del conector 265 ,la que va hacia adentro del coche.
Y para el que midio el tema de las luces de niebla y le dio continuidad es por que midio la lamparita y como toda lampara que no esta quemada,da continuidad como debe ser, solo no daria continuidad si estuviera quemada.
Entonces te recomiento que midas el pin de las antiniblas con el negativo de la bateria y no con el negativo de la ficha a menos que uses A1 del lado conector hacia ell auto.
Yo revise el cableado que va hacia la bomba y a la altura del principio de la optica derecha el cableado esta pegado a la chasis y sumarle calor y rozamiento y estaba pelado el cable muy poco pero hacia corto con la chapa.Arreglado eso sin rpoblemas,aunque no anda bien el lavafaros,pero sera otra cosa eso.
Ver perfil de usuarioEnviar mensaje privado
Stingerxd
Initiale
Initiale



País:
Sexo:
Registrado: 28 marzo 2015
Mensajes: 307

Mensaje Publicado: Sab, 18 Abr 2015 21:26 Responder citandoVolver arriba

Has dicho que te fundía la luz de freno también no?
Ver perfil de usuarioEnviar mensaje privado
patapeter
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2015
Mensajes: 144
Ubicación: Renault Laguna 1.9 DCI privilege 2003

Mensaje Publicado: Dom, 19 Abr 2015 5:32 Responder citandoVolver arriba

no ,solo quemaba el fusible,para eso esta,para que no se queme la bombilla..como dije era un corto y ya lo solucioné.
Ver perfil de usuarioEnviar mensaje privado
patapeter
Initiale
Initiale



País:
Sexo:
Registrado: 14 abril 2015
Mensajes: 144
Ubicación: Renault Laguna 1.9 DCI privilege 2003

Mensaje Publicado: Vie, 12 May 2017 15:09 Responder citandoVolver arriba

Hola si el fusible te salta al dar la bomba del limpia te cuento que me pasaba lo mismo. Saltaba el fusible y era el cable que va a la bomba pasa por arriba del radiador y estaba pelado y hacia corto contra la masa del chasis. Revisa los cables que pasan por arriba del radiador que es eso seguro. Saludos
Ver perfil de usuarioEnviar mensaje privado
armandogil
Initiale
Initiale



País:
Sexo:
Registrado: 21 octubre 2014
Mensajes: 658
Ubicación: Renault Laguna Privilege V6 3.0 24V

Mensaje Publicado: Vie, 12 May 2017 16:47 Responder citandoVolver arriba

Hola, te refieres al radiador del calefactor?
Saludos
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.105 segundos 54 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::