Club Laguna

•   Principal  •   Descargas  •   Tu Cuenta  •   Foros  •

Google
Web    Club Laguna
INTERESANTE

-> NORMAS del foro

-> BUSCADOR del foro

-> HILO índice New!

-> AYUDAR al foro 2015

Contacto
 Agreganos a favoritos
 Haznos tu pagina de inicio
 
 

Visitas
Menú
icon_home.gif PortadaShow/Hide content
petitrond.gif Contacto
petitrond.gif Buscar
petitrond.gif Staff
petitrond.gif Gente Online
petitrond.gif Lista Usuarios
AYUDAR AL FORO
som_themes.gif Poner fotos en el foro
icon_community.gif DiscusiónShow/Hide content
petitrond.gif Forums
petitrond.gif Buscador de los foros
· Ayudar al Foro 2014
favoritos.gif NoticiasShow/Hide content
petitrond.gif Temas
petitrond.gif enviar noticia
som_downloads.gif Descargas y EnlacesShow/Hide content
petitrond.gif Descargas
petitrond.gif Enlaces
icon_community.gif ComunidadShow/Hide content
petitrond.gif Your_Account
petitrond.gif Encuestas
petitrond.gif Mensajes Privados
petitrond.gif Top 10
petitrond.gif chat
som_themes.gif ImágenesShow/Hide content
petitrond.gif coppermine
renault_mini.gif en la WEBNuevo contenidoShow/Hide content
petitrond.gif Renault España
petitrond.gif Renaul F1
petitrond.gif Club Megane II
petitrond.gif Portal Scenic II
petitrond.gif Nuevo club Clio
petitrond.gif Club Renault Clio
petitrond.gif Nuevo Club Espaces
· Club Espace
· Club Renault Fuego
· Club Laguna Argentina
· Club Renault GTNuevo contenido
· Club Renault
icon_poll.gif Estadísticas
nuke.gif Videos-Club Laguna
Club Laguna: Forums

http://www.clublaguna2.com :: Ver tema - temperatura exterior
 FAQ  •  Buscar  •  Miembros  •  Grupos de Usuarios   •  Registrarse  •  Perfil  •  Entre para ver sus mensajes privados  •  Conectar

 
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Autor Mensaje
jodt
Novato
Novato



País:
Sexo:
Registrado: 10 junio 2014
Mensajes: 8

Mensaje Publicado: Sab, 12 Jul 2014 22:07 Responder citandoVolver arriba

Hola resulta que hay a veces no me aparece la temperatura exterior o me marca una errónea. Alguien sabe algo?

Gracias.
Ver perfil de usuarioEnviar mensaje privado
fraiz4064
Initiale
Initiale



País:
Sexo:
Registrado: 07 abril 2005
Mensajes: 4559
Ubicación: Grand Scenic III 1.6 Bose

Mensaje Publicado: Sab, 12 Jul 2014 23:13 Responder citandoVolver arriba

Hola , posiblemente tengas el sensor estropeado o en el conector que esta en la puerta no haga buen contacto, revisa este conector con un limpiador de contactos , si no va bien , tendras que cambiar el sensor que esta debajo de retrovisor exterior derecho




saludines

_________________
Grand Scenic III 1.6 Bose
Ver perfil de usuarioEnviar mensaje privado
antonio88
Initiale
Initiale



País:
Sexo:
Registrado: 08 julio 2011
Mensajes: 198
Ubicación: Laguna II fase II Privilege dci 130

Mensaje Publicado: Lun, 01 Sep 2014 20:15 Responder citandoVolver arriba

Buenas...pues es curioso. A mi me lleva fallando 2 años de forma intermitente, hoy sin ir mas lejos arrancaba el coche, marcaba 36º y de forma gradual iba bajando grado a grado hasta -10º...

Pare el coche en un semáforo, volví a arrancar, mas de lo mismo. A la tarde lo cogí 5 min y perfecto, no se movía....

Si estuviese mal la sonda, no funcionaría nunca, ¿me equivoco?
Ver perfil de usuarioEnviar mensaje privado
fraiz4064
Initiale
Initiale



País:
Sexo:
Registrado: 07 abril 2005
Mensajes: 4559
Ubicación: Grand Scenic III 1.6 Bose

Mensaje Publicado: Lun, 01 Sep 2014 22:02 Responder citandoVolver arriba

antonio88 escribió:
Buenas...pues es curioso. A mi me lleva fallando 2 años de forma intermitente, hoy sin ir mas lejos arrancaba el coche, marcaba 36º y de forma gradual iba bajando grado a grado hasta -10º...

Pare el coche en un semáforo, volví a arrancar, mas de lo mismo. A la tarde lo cogí 5 min y perfecto, no se movía....

Si estuviese mal la sonda, no funcionaría nunca, ¿me equivoco?



Asi me empezo a fallar el mio , hasta que un dia o marcava +45 o - 30 , fue comprarlo en el conce 60€ de nada , lo colocamos entre Paisa y yo , y empezar a funcionar perfecto



saludines

_________________
Grand Scenic III 1.6 Bose
Ver perfil de usuarioEnviar mensaje privado
antonio88
Initiale
Initiale



País:
Sexo:
Registrado: 08 julio 2011
Mensajes: 198
Ubicación: Laguna II fase II Privilege dci 130

Mensaje Publicado: Mar, 09 Sep 2014 13:12 Responder citandoVolver arriba

Pues mientras siga funcionando bien. Perfecto. En cuanto se gire mas de dos dias así, lo cambiaré
Ver perfil de usuarioEnviar mensaje privado
miki1
Novato
Novato



País:
Sexo:
Registrado: 05 septiembre 2014
Mensajes: 3

Mensaje Publicado: Jue, 11 Sep 2014 7:39 Responder citandoVolver arriba

Hola a todos. Queria preguntaros si el sensor de temperatura exterior solo nos informa de la temperatura o tambien forma parte de la informacion que maneja el calculador, es decir, si estubiese estropeado el sensor y marcase 5 ºC cuando en realidad hay 30ºC ¿modificaria el comportamiento del motor?
Muchas gracias.
Ver perfil de usuarioEnviar mensaje privado
peazodemontri
Novato
Novato



País:
Sexo:
Registrado: 10 julio 2006
Mensajes: 35
Ubicación: Laguna II 1.9 Dci, Junio 2003

Mensaje Publicado: Mie, 29 Oct 2014 23:04 Responder citandoVolver arriba

Hola Miki 1

El sensor de temperatura exterior creo que puede influir en el rendimiento del climatizador ya que si por ejemplo marca menos temperatura que la real podria enfriar menos de los debido.

Yo tengo ese problema, alguien puede arrojar algo de luz? se solucionaria desconectando la batería para que se reseteen los calculadores?

Saludos
Ver perfil de usuarioEnviar mensaje privado
Tiburon3
Initiale
Initiale



País:
Sexo:
Registrado: 07 diciembre 2004
Mensajes: 591
Ubicación: Laguna II G.Tour 1.9 dci Initiale

Mensaje Publicado: Jue, 30 Oct 2014 12:55 Responder citandoVolver arriba

En la vida no todo se arregla quitando la batería. Si te marca mal, y de menos, es que la resistencia que mide la sonda es mayor que la debida, asi que, o tienes la sonda mal (cámbiala), o el conector del espejo al cableado de la puerta está sucio (límpialo) o lo mismo del conector de la puerta del acompañante al cableado del habitáculo. Yo empezaría limpiando los conectores. Pregunta, has pintado recientemente el coche?

Saludos

_________________
El señor de las ñapas
Ver perfil de usuarioEnviar mensaje privado
luigi
Colaborador
Colaborador



País:
Sexo:
Registrado: 25 enero 2007
Mensajes: 2317
Ubicación: San Fernando - Cádiz Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004

Mensaje Publicado: Vie, 08 Abr 2016 21:04 Responder citandoVolver arriba

Hola Buenas noches compañeros.
Retomo este hilo porque me está pasando lo mismo que a vosotros. Llevo varios días que la temperatura exterior me marca -19º / -17º .......etc hasta que baja a -5º, incluso empieza a ponerse en positivos, otros días está bien y marca correctamente. Cuando enciendo el climatizador y la temperatura exterior está en esas cifras desorbitantes, he observado que de forma intermitente quiere empezar a echar aire y se para. Supongo que tendrá mucho que ver la temperatura exterior con el clima, visto lo visto.
Para quitar la carcasa del retrovisor derecho, donde esté situado el sensor, ¿hay que quitar la parte anterior o la parte negra, posterior?, ¿sabéis el precio del dichoso sensor?, ¿se vende en las tiendas de repuestos o hay que ir obligatoriamente a Renault?.
Gracias a todos. Hola

_________________
Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004
Ver perfil de usuarioEnviar mensaje privadoEnviar email
fraiz4064
Initiale
Initiale



País:
Sexo:
Registrado: 07 abril 2005
Mensajes: 4559
Ubicación: Grand Scenic III 1.6 Bose

Mensaje Publicado: Vie, 08 Abr 2016 22:10 Responder citandoVolver arriba

Hola pasainu , mejor sacas el espejo , , por la parte de arriva del espejo vas tirando hacia a ti , luego con un destornillador plano o un utensilio plano , lo metes por arriva le das un golpe en seco haciendo palanca , sale solo , veras el sensor , en el conce no vale nada tan solo 60 Eurazos , una pena , tengo tres y los deje en el Pueblo en Zamora , si no te importa esperar hasta primeros de mes que vaya , te envio uno


saludines

_________________
Grand Scenic III 1.6 Bose
Ver perfil de usuarioEnviar mensaje privado
luigi
Colaborador
Colaborador



País:
Sexo:
Registrado: 25 enero 2007
Mensajes: 2317
Ubicación: San Fernando - Cádiz Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004

Mensaje Publicado: Dom, 10 Abr 2016 21:38 Responder citandoVolver arriba

Hola Hola fraiz4064, muchas gracias por tu respuesta.
Esta mañana desmonté el retrovisor, primero doblé el retrovisor hacia delante, sinó no sale la parte negra, extraje la carcasa exterior blanca (la carrocería es blanca) con un destornillador haciendo palanca, saqué la parte negra y el espejo quitándolo de unas grapas, saqué la pieza de los motorcillos y por fín pude llegar al dichoso sensor. Este no lleva conector, va directamente al cableado que viene de la puerta, por lo que en caso de cambiarse, habría que cortar y empalmar. El caso es que lo monté todo, hoy no abren los repuestos, jejeje, y parece que la temperatura se ha estabilizado, sin hacerle nada, pero no me fío ni un pelo, seguro que saliendo a carretera me vuelve a marcar temperaturas irreales y desorbitantes, probé el climatizador y funciona correctamente, cosas de bruxas.
Muchas gracias por tu ofrecimiento fraiz4064, voy a ver como se desarrollan los acontecimientos y así obraré, dentro de poco empiezan las altas temperaturas por aquí y el climatizador hay que usarlo y si por culpa de un dichoso sensor de temperatura no lo puedo utilizar pues es una faena.
60€ un sensor, uufffff qué pasada ¿no? se han subido a la parra y con escaleras, jolines ese precio ¿qué es en Renault?.
Saludos. Hola

_________________
Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004
Ver perfil de usuarioEnviar mensaje privadoEnviar email
voltios13
Colaborador
Colaborador



País:
Sexo:
Registrado: 14 mayo 2009
Mensajes: 3264
Ubicación: Torrelavega

Mensaje Publicado: Dom, 10 Abr 2016 22:03 Responder citandoVolver arriba

Luigi, el plan B a las altas temperaturas es volver al norte, no hay que gastarse esos 60€ Envidioso o Pervertido

De todas formas haber si se formaliza y no vuelven los poltergeist

Voltios 13

_________________
Laguna 1 Fase 2 RXE 1.9 Dti (100cv)
Ver perfil de usuarioEnviar mensaje privado
fraiz4064
Initiale
Initiale



País:
Sexo:
Registrado: 07 abril 2005
Mensajes: 4559
Ubicación: Grand Scenic III 1.6 Bose

Mensaje Publicado: Dom, 10 Abr 2016 23:22 Responder citandoVolver arriba

Ese mismo problema a salido en mi coche , asi lo arreglamos , a los pocos dias empezo a hacer los mismo , solucion ? 60€ en el conce



saludines


Hoy por motivos Familares e tenido que ir hasta Palencia , y de paso pase por el pueblo de Zamora , y e traido los sensores , mandame tu direccion por PM y te lo envio

_________________
Grand Scenic III 1.6 Bose
Ver perfil de usuarioEnviar mensaje privado
luigi
Colaborador
Colaborador



País:
Sexo:
Registrado: 25 enero 2007
Mensajes: 2317
Ubicación: San Fernando - Cádiz Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004

Mensaje Publicado: Lun, 11 Abr 2016 19:16 Responder citandoVolver arriba

Bravo voltios13, ya quisiera yo volver al norte, jajaja, pero aquí no me dejan, me tienen prisionero en Cádiz.
Gracias fraiz4064. Voy a darle un margen de confianza de unos cuantos días, si veo que vuelve a las andadas ya te mando el PM y coordinamos. Hoy por ejemplo se ha portado bien, pero eso no quiere decir nada, igual mañana o pasao vuelven otra vez las temperaturas de Siberia. Ya os contaré. Saludos. Hola

_________________
Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004
Ver perfil de usuarioEnviar mensaje privadoEnviar email
luigi
Colaborador
Colaborador



País:
Sexo:
Registrado: 25 enero 2007
Mensajes: 2317
Ubicación: San Fernando - Cádiz Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004

Mensaje Publicado: Vie, 22 Abr 2016 12:36 Responder citandoVolver arriba

Hola Hola fraiz4064 y resto de compañeros.
Pensarás que soy un aprovechao, fraiz, pero a día de hoy sigo con el sensor de origen, ya que de momento no ha vuelto a hacer cosas extrañas, sigue normal, espero que dure por algún tiempo más. De todas formas, si falla definitivamente, lo sustituiré por el que mandaste.
Un abrazo para todos. Gay1 Gay1

_________________
Renault Laguna II Fase I 1.9 dci Expression 120 Cv. mayo 2004
Ver perfil de usuarioEnviar mensaje privadoEnviar email
simrad
Initiale
Initiale



País:
Sexo:
Registrado: 16 septiembre 2015
Mensajes: 154
Ubicación: Laguna 2 2.2 dci Privilege

Mensaje Publicado: Sab, 20 Ago 2016 11:47 Responder citandoVolver arriba

A mi me está ocurriendo lo mismo. Hoy, con una temperatura exterior de 22 grados (muy de agradecer por el sur) la temperatura que me marcaba era de 44 grados...(o el sensor va malamente o yo me he acostumbrado ya a la temperatura veraniega). Le estuve echando agua por el retrovisor y bajó hasta 20 grados.... mi pregunta es, ¿como desmonto el retrovisor para limpiar el sensor por si es eso? A palanca?, es que yo soy muy de romper cosas y se que me lo acabaré cargando. El sensor va a un agujero del retrovisor que está por debajo, pero...¿ese agujero ha de estar abierto, supongo, o lleva algun taponcito?... y si he de cambiar el sensor, ¿alguien conoce la referencia del sensor para buscarlo por internet? Ya me gasté 60 euros en el sensor que hay en el retrovisor (que hacia ruido y ahora ya lo hace de nuevo) y no quiero soltar otro pastón a lo tonto...

Saludillos
Ver perfil de usuarioEnviar mensaje privado
miguelico
Novato
Novato



País:
Sexo:
Registrado: 10 agosto 2013
Mensajes: 12
Ubicación: 2006 Laguna 2.0 dci Luxe Privilege

Mensaje Publicado: Dom, 21 Ago 2016 9:30 Responder citandoVolver arriba

El mío falló durante una época y volvió sólo a la normalidad...

Por cierto, si no queréis acercaros al concesionario, podéis encontrarlo en Ebay a buen precio, aunque no es el original:

http://www.ebay.es/itm/Renault-Twingo-Espace-Outdoor-Outside-Temperature-Sensor-under-door-wing-mirror-/221595038472?fits=Car+Make%3ARenault%7CModel%3ALaguna&hash=item339817f308:g:apkAAMXQpr9SNqhu

¡¡Saludos!!
Ver perfil de usuarioEnviar mensaje privado
lugano
Novato
Novato



País:
Sexo:
Registrado: 11 septiembre 2006
Mensajes: 39

Mensaje Publicado: Sab, 25 Feb 2017 22:06 Responder citandoVolver arriba

Ya se que este tema es antiguo a me pasaba en el laguna 2 fase 2 , desmonte el espejo y no era del sensor, mas fácil aun el conector de la puerta la ficha grande que hay junto a la bisagra, se saca este se le hecha un limpiador de contactos que no deje residuos y buala arreglado.
Ver perfil de usuarioEnviar mensaje privado
simrad
Initiale
Initiale



País:
Sexo:
Registrado: 16 septiembre 2015
Mensajes: 154
Ubicación: Laguna 2 2.2 dci Privilege

Mensaje Publicado: Mie, 01 Mar 2017 8:47 Responder citandoVolver arriba

A mi me ocurrió este verano, por la mañana temprano la temperatura me marcaba 43º cuando en realidad afuera no hacía mas de 16 o 17. Lo resolví usando un limpiador de contactos echando el chorro en el agujerito que hay bajo el retrovisor derecho que es donde está el sensor. Despues de aquello no volvió a darme ningún problema. Normalmente, si hay un problema de conexión lo normal sería que la temperatura se quedase siempre igual o que simplemente no apareciese valor de temperatura.
Ver perfil de usuarioEnviar mensaje privado
Mostrar mensajes de anteriores:      
Publicar nuevo temaResponder al temaPrinter-friendly version
Ver tema anterior Entre para ver sus mensajes privados Ver tema siguiente
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Tu no puedes subir archivos en este foro
Tu no puedes descargar archivos en este forom



Powered by phpBB © 2001 phpBB Group

Version 2.0.6 of PHP-Nuke Port by Tom Nitzschner © 2002 www.toms-home.com
Forums ©
Entra
Todos los logos y marcas son propiedad de sus respectivos dueños. Los comentarios son propiedad de quienes los escriban, lo demás © 2004 por mi.
Puedes poner en tu web nuestras noticias usando el backend.php o ultramode.txt
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Nuke ET Copyright © 2004 por Truzone.
 Página Generada en: 0.135 segundos 64 llamadas a la base de datos
:: fisubsilver shadow phpbb2 style by Daz :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::